Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sprzęgło światła 1.4 mokka' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam wszystkich, Od ponad 4 miesięcy jestem użytkownikiem nowej mokki 1.4 140KM benzyna, przejechane ponad 5 tys km. Zaobserwowałem następujące zjawisko i chciałem zapytać, czy ktoś jeszcze ma podobne objawy. Otóż przygasają mi na ułamek sekundy światła podczas puszczania sprzęgła na postoju. Nie da się tego zauważyć podczas jazdy, natomiast widać za każdym razem stojąc w korku i podjeżdzając co chwilę o 2 metry do przodu. Wydaje mi się, że nie ma takiego objawu na zimnym silniku, natomiast występuje za każdym razem na rozgrzanym. Taki sam efekt jest jak podciągne 2 szyby na raz (przy jednej na raz przygasają minimalnie mniej). Rozumiem, że pobór mocy może być duży przy mocnych silniczkach podnośników i wysoki prąd itd ale coś takiego? Też nigdy wcześniej nie widziałem... Nie jestem ani mechanikiem ani specjalistą, ale jeździłem w życiu kilkoma samochodami zaczynając od micry, poprzez sienę, felicję, yarisa, golfa, 407, astrę gtc, hondę civic i inne i NIGDY czegoś podobnego nie widziałem. Pojechałem do ASO - powiedzieli, że to normalne bo, jest niska temperatura teraz, "ten model tak ma" i bla bla bla. Zastanawiam się, czy chcą mnie zbyć i uniknąć naprawy czegoś na gwarancji? Ktoś zaobserwował podobne efekty? Może ktoś ma jakieś pomysły? Drugi problem jaki mam (albo tylko moja paranoja) to sprzęgło - też od niedawna zacząłem zauważać. Objawy są takie jakbym nie mógł wyczuć sprzęgła (tak jakby łapało raz wyżej raz niżej). Mimo, że operuję sprzęgłem i gazem zawsze w ten sam sposób (sami wiecie - po pierwsze jak sie raz wyczuje to już się wie, po drugie - człowiek się przyzwyczaja) to mam efekty jakby ślizgającego się sprzęgła... Może to tylko moja paranoja, albo się po prostu starzeję... Nie wiem też, czy ma to związek z pierwszym problemem. Z góry dzięki za wszystkie wypowiedzi. Pozdrawiam,
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.