Skocz do zawartości
Gość Anonymous

bledy P1635 i P0400

Rekomendowane odpowiedzi

Gość Anonymous

Witam wszystkich. Musze jeszcze raz poruszyc moj stary temat :) Moze zaczne od poczatku, zapala mi sie kontrolka check pojechalem na komputer ( w tym miejscu podkresle ze obecnie jestem w anglii i nie jest latwo z tutejszymi mechaniorami :roll: ) komputer wskazal 2 bledy P1635 i P0400 jednym z nich mialbyc zawor egr a drugi powiedzieli ze nie wazne. Dzisiaj wymienilem egr-a i znowu sie wkurzylem bo po wymianie kontrolka nie chciala wogole zgasnac juz bylo lepiej na starym bo po przejechaniu kawalka gasla i zapalala sie czasami na wolnych obrtach. CO ROBIC :)??? mowe zostawie linka gdzie mozna zobaczyc jaki zawor wymienilem http://www.allegro.pl/item382415875_zawor_egr_kolektor_ssacy_opel_vectra_astra_i_.html

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

od czego zaczac

1.zmieniam tytul tematu

pomocy wola przewaznie tonacy :roll:

2.w anglii sa dobrzy mechanicy uwierz mi

3.do tych co byles to juz lepiej nie jedz

4.blad 1635 to Układ podgrzewania świec żarowych

czyli swiece zarowe do wymiany na poczatek

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

zyli swiece zarowe do wymiany na poczatek

Tak jak pisze kol.Gawlak, .Sprawdz czy świece podgrzewają bo może być spalony przekaźnik na jednej parze świeczek . itp. W tym modelu jest wydaje mi sie starszy moduł . Bo juz w dth jest płytka z rezystorem!!.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

dzieki bardzo :roll: tylko uwierz mi ze ciezko trafic na dobrych, np w jednym warsztacie wyskoczyly te bledy to nie wiedzieli co to jest i chcieli sprawdzac metoda prob i bledow a w drugim powiedzieli ze to egr ;/ Czyli egr-a mam zostawic wspokoju :) jezeli to nie egr to dlaczego tak go muli jak sie swieci check :) a jak kontrolka gasnie to jest ok, przynajmniej tak mi sie wydaje na pewno jest duzo duzo lepiej

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jezeli to nie egr to dlaczego tak go muli jak sie swieci check

Pytałeś o blad 1635 I to jest albo sterownik świec żarowych albo ś :roll: wieca!! .Natomiast P0400 jest to recyrkulacja czyli ten EGR i pozostałe elemety wykonawcze jak elektrozawory zawór klapek zawirowań i zawór doładowania turbiny!!i na koniec kolektor dolotu i pompa Wacu. Więc znajdz zakład co sie znają na tym !! Bo widzę że panowie nie maja pojęcia myląc kody błędów świec żarowych z recyrkulacja! Czyli ten Po400. a to on jest powodem tego ze samochód wchodzi w tryb awaryjny!! A nie świece!!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

taa ale EGR ponoc zmieniony

tylko nie wiem przez kogo

przez paprakow czy przez wlasciciela :roll:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

egr wymienialem sam bo ci u ktorych bylem na komputerze chcieli mnie skasowac 80 funtow a to przeciez tylko dwie srubki, wydaje mi sie ze nie mozna tego zrobic zle. Najgorsze jest to ze po zalozeniu nowego check nie gasl, troche pojezdzilem i zalozylem stary bo na starym zapala sie tylko na wolnych obrotach i to nie zawsze

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

no to zmien swiece

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

witam ponownie ;-) sprawa sie wyjasnila ale niestety musialem pojechac do serwisu bo papraki nie mieli pojecia. 1 blad mam spalone 4 swiece a drugi ten co go tak mulilo to do wymiany pompa wacu ;) ale pierwsza diagnoza serwisu to byl przeplywomierz powietrza ale naszczescie sa tu mili ludzie i oddali kase :wink: dzieki za podpowiedzi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Czołem wszystkim.

Przepraszam, że w tym akurat temacie piszę o innym rodzaju kodu błędu, ale nie chciałem niepotrzebnie zakładać nowego tematu. Proszę więc o wyrozumiałość i przybliżoną interpretację poniższego kodu:

 

P0560 - nieprawidłowe napięcie zasilające w instalacji elektrycznej pojazdu.

 

Nie mam zielonego pojęcia o co z tym chodzi. Mechanik odczytał na komputerze taką właśnie usterkę i wspomniał o nie do końca prawidłowej pracy sondy lambda (sonda wysokonapięciowa, wymieniona jakieś 2 mies. temu). Zakres jej pracy wahał się od kilkuset mV do 4,8 - 4,9V (takie były skoki napięcia). Nie chcę podważać autorytetu tego człowieka, ale na mój rozum mieści się w swoich parametrach, więc pracuje prawidłowo. Poza tym zasugerował bym "odślepił" EGR-a.

 

Proszę o jakieś sugestie co do przyczyny wystąpienia tej usterki. Dodam, że auto z samego rana, przy zimnym silniku pracuje przyzwoicie. Jak się silnik nagrzeje, dostaje dziwnych wibracji i spada mu moc już przy ok. 2000 - 2500 obr/min. Podobną pracę silnika miałem jak była padnięta sonda lambda i auto jeździło w trybie awaryjnym (świecił się Check Engine). Muszę przy tym dodać, że teraz Check się nie zapalił i nie wiedział bym o w/w usterce gdyby nie podłączenie do komputera, pomijając oczywiście niepokojącą pracę silnika.

 

Z góry dziękuję za rady i sugestie.

 

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.