Skocz do zawartości
Gość Anonymous

Wentylator od chłodnicy nie włacza się...

Rekomendowane odpowiedzi

Gość Anonymous

Witam wszystkich na forum. Niedawno zakupiłem Opla Kadetta z silnikiem 1,3 nr silnika 13S.

Mój problem tkwi w tym, że nie włącza się wentylator od chłodnicy przy ciepłym silniku. Niedawno była wymieniana uszczelka przy głowicy bez wymieniania termostatu. Przed naprawą nie sprawdzałem czy wentylator się włącza bo auto było świeżo kupione i nie brałem pod uwage tej usterki. Wentylator jest sprawny bo gdy połącze styki które idą do czujnika to wentylator chodzi. Czujnik przy wentylatorze został wymieniony i dalej nic. Sprawdzałem czy się włączy i czekałem aż z zbiornika wyrownawczego mocno parowała woda i nic. Teraz jeżdze na stałe włączonym wentylatorem bo nie chce żeby znowu uszczelka padła. Jedno co mi sie nie podoba to to że jak przekrece kluczyk od stacyjki dopiero włącza się wentylator a powinien chodzic również gdy kluczyk jest wyciągniety. Czy jest coś z elektryką nie tak ? Czy są jeszcze jakieś czujniki ? Czy może być to wina termostatu ? Czy jeżdząc cały czas z włączonym wentylatorem to zwrasta mocno spalanie ?? Proszę o pomoc . Dziękuje.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

podstawowe pytanie czemu twierdzisz że się nie włącza???

do jakiej temperatury doszłeś?? bo wodz będzie parować nawet przy 30 stopniach

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

twierdze że się nie włącza ponieważ silnik był za gorący nie dalo sie go dotknąć a woda nie tylko że parowała ale sie gotowała... Albo pytanie... w jakim miejscu na wzkazniku temperatuty powinien się włączyć wentylator ?? :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość andrzej_m55

a chłodnica jest cała gorąca :(

bo jeśli tak to znaczy że czujnik jest walnięty

a jeśli chłodnica się nie nagrzewa to termostat do wymiany...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Sprawdź jakie powietrze leci z nawiewów, jeśli naprawdę gorące to wina czujnika. Zewrzyj kabelki od czujnika, jeśli wentylator się włączy to czujnik walnięty. Jeśli masz taką możliwość to sprawdź temperaturę miernikiem/termometrem gdy silnik jest gorący (uważaj, żeby się nie popazyć.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Jedno co mi sie nie podoba to to że jak przekrece kluczyk od stacyjki dopiero włącza się wentylator a powinien chodzic również gdy kluczyk jest wyciągniety. Czy jest coś z elektryką nie tak ?

Wszystko jest w porządku... silnik wentylatora jest zasilany przez bezpiecznik F11 (30A) z linii 15a, a ta dostaje napięcie dopiero po przekręceniu kluczyka.

 

Z elektrycznego punktu widzenia na drodze do prawidłowej pracy stoi tylko czujnik termiczny temperatury płynu chłodzącego (skoro po zmostkowaniu wentylator działa)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

czujnik ten co jest przy chłodnicy tak jak mówie został już wymieniony i dalej nic a wzkaznik na desce rozdzielczej mowiacy o temperaturze dochodzi do połowy i nic wentylator sie nie włącza... aha i wentylator jest sprawny bo gdy zawrze kabelki od czujnika to wentylator chodzi

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

wzkaznik na desce rozdzielczej mowiacy o temperaturze dochodzi do połowy i nic

hmmm... nie wierz w to co pokazuje ten wskaźnik, m.in. z tego powodu zmieniłem zegary na LCD

 

wentylator jest sprawny bo gdy zawrze kabelki od czujnika to wentylator chodzi

Sam sobie właśnie odpowiedziałeś co jest niesprawne... wywal ten czujnik i wstaw nowy (widocznie ktoś ci sprzedał bubel)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

bubel nie bubel ale czujnik nówka nie ze śrutu a wątpię żeby 2 czujniki były nie sprawne :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

Schemat nie kłamie - wszystko połączone szeregowo więc nie ma innej opcji jak czujnik temp.

 

Pozdrawiam

 

usunąłem obrazek "regulamin"/ andrzej_m55

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.