Skocz do zawartości
Gość Anonymous

termostat - mam problem???

Rekomendowane odpowiedzi

Gość Anonymous

Tak na szybko - kupiłem tydzień temu i...jestem zadowolony. ma 18 lat ale daje rade.

I mały problem - stary termostat powodował wolne rozgrzewanie auta - kiedy już się rozgrzało wskazówka temp. nigdy nie dochodziła do połowy(zawsze trochę poniżej) i często latała w dół. teraz mam nowy termostat, nowy płyn - wszystko niby ok. ale...wskazówka temperatury przy rozgrzewaniu idzie za pierwszym razem prawie na 3/4 by po chwili opaść do połowy i tam(może lekko powyżej) pozostaje

Wszystko jest ok? Silnik nie dostaje za dużej temp. przy pierwszym rozgrzaniu?

I jeszcze jedno - jak skutecznie odpowietrzyć układ chłodzenia - słyszę bulgotanie płynu.

Dzięki i pozdrawiam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

możliwe że ten szybki wzrost temp. to właśnie przez zapowietrzenie, dopiero po zagrzaniu płynu ciśnienie zmniejsza bomble i jest ok. lekko ponad połowę to chyba w porządku temperatura.

 

ja w swoim silniku mam przy termostacie taką śrubkę na imbus do odpowietrzania, jeżeli takiej nie masz, odpowietrzysz układ odkręcając czujnik temperatury - powinno wylecieć trochę płynu. później standardowo - odkręć korek zbiornika wyrównawczego, poduś węże. odpal silnik, niech termostat się otworzy i duś również węże idące do chłodnicy. pamiętaj o sprawdzaniu poziomu płunu przez jakiś tydzień, na zimnym silniku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

W C14NZ układ odpowietrza się wykręcając czujnik temperatury od zegarów, zjadyje się on na kolektorze dolotowym na kanale I cylindra (idzie do niego jeden kabalek, niebieski o ile pamiętam).

Układ powinien się jednak odpowietrzyć sam po kilkuminutach pracy.

W której części słyszysz bulgotanie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

w którym miejscu :mrgreen:

nie mam pojęcia - słyszę jak ruszam po odpaleniu i dodaje gazu, zmiana biegu, gaz - bulgotanie.... :wino:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość wisniaplc

uklad powinien sam sie odpowietrzyc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

posiadacze kadzia 1.6D! ??? moglibyście zamieścić fotkę właściwej temperatury dla tego silnika? (o ile trzyma Wam właściwą temperaturę) Chodzi mi o fotkę wskaźnika temperatury ???

Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niewiem czy to właściwa temperatura ale u mnie utrzymuje sie tak dwie grubości wskazówki za połową skali.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

a u mnie znowu zmiany - wskazówka trzymała się na połowie, czasem troszkę powyżej. teraz dochodzi na początku do połowy, po chwili opada na grubość wskazówki poniżej i tak pozostaje. nie wiem co o tym myśleć. jedyne co się zmieniło to to , ze dolałem litra oleju bo kadziu okazał się suchy jak sahara - dziw, że kontrolka oleju nie zajarzyła. ale ilość oleju chyba nie ma wpływu na temp. silnika? no chyba, że go nie ma wcale:)

pozdro.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Temp 3/4 skali to jeszcze norma, po coś w końcu jest na skali czerwone pole, gdy wskazówka wejdzie na nie to wtedy można zacząć sie martwić.

 

Ponad litr dolewki oleju... niedobrze, nawet jak był wymieniany z 5tys km temu.

Najpierw sprawdź czy nie ma wycieków (z pod pokrywy zaworów, z simmeringu wałka rozrządu, rozdzielacza zapłonu, miski olejowej. Później kontrola stanu świec - jeśli czarne, to spala olej, czyli prawdopodobnie pierścienie, ale dla pewności sprawdzić kompresję.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość Anonymous

z olejem dałem ciała przy kupnie- nie sprawdziłem ILE ma - tylko czy jest:) - mokry bagnet bez masła - zrobiłem 1200 km i mnie tknęło - była sahara. ile pali oleju dopiero się przekonam. wcześniej miałem nubirę 1.6 i mimo wymiany pierścieni chlała przy gazie prawie litra na tysiąć - silnik też ponoć oploski:)

dzięki wszystkim

pozdro

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.