Skocz do zawartości

Rekomendowane odpowiedzi

Witam. wymienilem ostatnio żarówki pozycyjne na nie oryginalne ktore świecą na bialo. za kazdym razem po uruchomieniu silnika wyskakuje blad ktory informuje o problemie z tymi wlasnie zarowkami. jak mozna usunac calkowicie twn blad zeby juz nigdy sie nie pojawial? czy tylko poprzez podlaczenie do komputera czy jest jeszcze inny sposob?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jakie oznaczenie żarówki było? W5W T10 czy coś innego? Jeśli włożyłeś taką samą żarówkę tylko o innej barwie światła nie powinno być problemu. Komputer odczytuje inną oporność i dlatego masz taki efekt. No chyba, że włożyłeś LEDy to wtedy oczywiście kontrolka będzie razić w oczy...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jest to zarowka w21/5w ledowa. czyli nawet jak pojade do mechanika i on podlaczy mi auto pod komputer i usunie blad to on dalej bedzie go podazywal? mozna z takimi zarowkami i bledem jezdzic?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Widocznie ta żarówka nie ma modułu CANBUS, czyli dodatkowego opornika i dopóki jej nie zmienisz na prawidłową (czyli zwykłą żarówkę lub w21/5w CANBUS) to błąd nie zniknie. Radzę jednak włożyć tradycyjną żarówkę, bo ledy nie mają homologacji i w razie stłuczki możesz mieć problem z odszkodowaniem oraz problemy przy przeglądzie okresowym.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

czyli nawet po usunieciu u mechanika blad ten dalej bedzie sie pojawial? ale moge z takim wyskakujacym bledem jezdzic?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jak Ciebie świecąca kontrolka nie będzie irytować to możesz jeździć. Błąd po skasowaniu pojawi się ponownie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

irytowac mnie nie bedzie bo pojawia mi sie komunikat a pozniej znika. dzieki za pomoc. pozrd.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

witam. odswieze temat. czy ktos moze mi powiedziec czy ten blad mi sie pojawia bo zarowka pobiera za malo mocy i komputer odbiera to tak jakby sie spalila? bo blad mi wyskakuje dopiero jak wlaczaja mi sie swiatla mijania wtedy swiatla postojowe lekko przygasaja. mysle ze dobrze wytlumaczylem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

przeciez napisano dlaczego

nie jest kompatybilna z CAN i tyle

robia bajzel w instalacji

albo wsadz zwykle albo LED dedykowane do CAN

na forum pisano o tym nie raz

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.