Skocz do zawartości

Rekomendowane odpowiedzi

Witam, bardzo proszę o wszelkie przydatne wskazówki w mojej sprawie mianowicie, padł mi akumulator w mojej Isi po wymianie na nowy w nieautoryzowanym serwisie w aucie przestały działac 5 z 6 kierunkowskazów działa tylko jeden lewy w tylnej lampie ponad to nie ma możliwości zamknąc auto z pilota po podpieciu do kompa diagnosta skasował wszystkie ale problem wyżej opisany nadal istnieje ...,bardzo proszę o wszelkie wskazówki pomocne dodam tylko że auto było odpalane z przewodów....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

co skasowal ??

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wszystko działa już poprawnie przy wymianie aku nie wszystko było zamontowane jak należy

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

brawo

 

a na nastepny raz zanim wykasuja bledy

to je sobie zapisz

ktore sa aktywne

a ktore nie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.