Skocz do zawartości

Zdjęcie
- - - - -

[Meriva B] Fabryczny LPG nie działa przy temp. otoczenia poniżej -8*C

1.4 NEL 88kW 120KM Landi Renzo Omegas LPG OPEL

  • Zaloguj się, aby dodać odpowiedź
61 odpowiedzi w tym temacie

#61 OFFLINE   nowyk

nowyk
  • Użytkownik
  • 6 postów
  • Model:Opel Astra IV
  • Posiadasz LPG:TAK

Napisano 12 lipiec 2017 - 19:37

Po przejechaniu kolejnych 250 km na bagnecie nic nie ubyło. Mam nadzieję że tak już pozostanie. Przyznam też że zmieniłem styl jazdy a konkretnie jeżdżę w przedziale obrotów 2-3 tys. obr/min a nie jak wcześniej zgodnie ze wskazaniem Eco na wyświetlaczu który podpowiadał zmianę biegu na wyższy już przy 2 tys. obr/min.

 

dembiec ubyło 1/3 l i jednocześnie 1/3 wskazania bagnetu. Zgodnie z instrukcją obsługi, pomiędzy min i max jest 1l. Co do zalanego stanu, pierwotnie było lekko ponad max na bagnecie.

 

Panowie mam kolejne pytanie. Każdy z Was który się wypowiada, wspomina że przestał jeździć na fabrycznym oleju silnikowym. Jaki konkretnie olej lali Wam w ASO. Do mojego silnika B14NET LPG 140KM mam wlewany Dexos2 5W30.


Użytkownik nowyk edytował ten post 12 lipiec 2017 - 19:38

  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#62 OFFLINE   dembiec

dembiec
  • Użytkownik
  • 19 postów
  • Model:Opel Meriva B
  • Inna marka:mitsubishi
  • Posiadasz LPG:TAK

Napisano 12 lipiec 2017 - 21:15

tak dopytałem dla pewności  bo miarka ma jeden litr , co do stylu jazdy raczej nie powinno mieć wpływy chyba że byś jeździć na czerwonym to trochę by mogło wciągać tego oleju ale jak jeździłeś około 3tyś to nie.

 

Ja miałem lany taki sam jak Tobie wlewają .


  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse

  Temat Forum Autor Podsumowanie Ostatni post