Skocz do zawartości

Zdjęcie
- - - - -

świecąca kontrolka żółtego samochodu z kluczem


  • Zaloguj się, aby dodać odpowiedź
51 odpowiedzi w tym temacie

#1 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 26 luty 2008 - 21:09

witam mam problem ponieważ dzisiaj zauważyłem w mojej corsie 1,3 cdti 2004rok, że zapaliła mi się lampka samochodu z kluczem w czasie jazdy, sprawdzałem w instrukcji i to niby lampka od elektroniki silnika, skrzyni albo immo, po przekręceniu kluczyka w pozycję gdzie świecą się wszystkie kontrolki i gasną ok, gasną inne a po uruchomieniu silnika razem, w tym samym czasie gaśnie kontrolka z samochodem i ta druga taki niby pseudokwadrat z takimi boczkami, kóra niby sygnalizuje jakąś awarię w silniku, troche mnie to zdziwiło bo kiedyś po zakupieniu tego auta czytałem, że jeśli jest ok powinny gasnąc jedna po drugiej i tak było a teraz te dwie gasną w tym samym czasie, w czasie jazdy kontrolka z kluczem zapala się nie od razu ale po jakiś 4-5 km kiedy silnik zaczyna nabierac temperatury, naturalnie odiwedze serwis ale mam pytanie czy ktoś może spotkał się wcześniej z czymś takim, niekoniecznie z tym silnikiem ale może innym dieslem albo benzyną ? jeśli wiecie coś na ten temat proszę o jakieś odpowiedzi pozdrawiam ???
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#2 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 26 luty 2008 - 21:22

Witam mam identyczny problem, po przejechaniu 4-5km i podnoszeniu sie temperatury zapala sie ikona auta z kluczem (żółta dioda). Mam Corse C CDTI 1,3 2004 R. Pozdrawiam. Rafał.

Uruchom; JavaScript!
Odśwież

#3 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 27 luty 2008 - 01:13

Miałam to samo :/) poczekajcie tylko aż wam będą światły gasnąć ???) Nie no tak na poważnie w mojej corsie 98' 1.4 tez mialam taki problem, ale gasilam ja i zapalalam- problemu nie bylo do momentu aż zaczeły mi przygasać światła i kontrolki, aż w pewnym momencie próćż silnika nie chodziło mi już nic innego. Jak się okazało jeden z kabli stykał mi sie z akumulatorkiem. Po użyciu niezawodnej taśmy izolacyjnej jest okej, no oprócz małej dzury w akumulatorze, jednak "w razie wu" na tę przypadłość też polecam taśme puki co jezdze tak juz 3 tydzień. :roll:

Uruchom; JavaScript!
Odśwież

#4 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 27 luty 2008 - 10:42

Panowie ??? .... Kiedy ja tak miałem taką sytuaje z kontrolką serwisową (żółta furka z kluczem) to się okazało, że świeca była do wymiany. Wymieniłem wszystkie 4. skasowali z kompa bład i było OK. a za drugim razem jak mi się zaświeciło to sprawdziłem stan poziomu oleju. Przy mega ostrej jeździe gdzieś tam lapało, że jest troszeczke za mało tego oleju. Dolałem troche i było spoko :roll:. Sprawdzcie te dwie rzeczy.

Uruchom; JavaScript!
Odśwież

#5 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 marzec 2008 - 09:54

mam podobny problem. zauważyłem że ta lanpka zapala się jak jade wolno (np w korku) i jak silnik jest ciepły. przy szybszej jeździe powyżej 60 km/h nie zapala się ta lanpka. poziom oleju ma ok zatem to nie jest problemem. czy ktoś wie dokładnie co za jakie układy odpowiedzialna jest ta lampka? może jakieś schematy elektryczne posiadacie? w którym miejscu szukać ewentualnie tego uszkodzonego przewodu??

Uruchom; JavaScript!
Odśwież

#6 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 02 marzec 2008 - 11:54

kontrolka odpowiada za układ elektroniczny silnika, elektroniczną blokadę rozruchu, automatyczną skrzynię biegów, akrzynie biegów Easytronic poniżej dwa skany z instrukcji jeśli ktoś chciałby zobaczyc co tam napisano na ten temat ;) http://file4u.pl/dow.../skanuj0026.jpg http://file4u.pl/dow.../skanuj0035.jpg
  • 0

Uruchom; JavaScript!
Odśwież

Użytkownik jest zalogowany Pan Kontekstowy

  • Użytkownik
  • 1060 postów
  • Model:Opel
  • Posiadasz LPG:TAK

#7 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 marzec 2008 - 13:22

Sami nic nie wykombinujecie,radze udać sie do ASO lub innego warsztatu,podstawa jest odczytanie błędów wtedy sie okaże i dopiero wtedy można myśleć o jakiejkolwiek naprawie!!!

Uruchom; JavaScript!
Odśwież

#8 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 marzec 2008 - 14:27

Mam Merive z 2004 roku i kontrolka zapalala sie od czasu do czasu podczas jazdy... Musicie pojechac do serwisu lub do kolesia ktory zajmuje sie elektronika samochodowa (posiadajacego jednoczesnie komputer rzecz jasna) i on wam wykasuje to...a kontrolka to nic innego jak inspekcja serwisowa...przypomina o wizycie w serwise(wymianie paskow itp.) u mnie np. zapala sie po kazdych przejechanych 30 tys kilometrow..a jak tego nie wykasujecie to po pewnym czasie wogule samochodu nie odpalicie... pozdrawiam

Uruchom; JavaScript!
Odśwież

#9 Gość_Anonymous_*

Gość_Anonymous_*
  • Gość

Napisano 02 marzec 2008 - 18:12

Mam Merive z 2004 roku i kontrolka zapalala sie od czasu do czasu podczas jazdy...
Musicie pojechac do serwisu lub do kolesia ktory zajmuje sie elektronika samochodowa (posiadajacego jednoczesnie komputer rzecz jasna) i on wam wykasuje to...a kontrolka to nic innego jak inspekcja serwisowa...przypomina o wizycie w serwise(wymianie paskow itp.) u mnie np. zapala sie po kazdych przejechanych 30 tys kilometrow..a jak tego nie wykasujecie to po pewnym czasie wogule samochodu nie odpalicie... pozdrawiam



TO NIE JEST PROBLEM Z INSPEKCJĄ SERWISOWĄ CO KILKA TYS KILOMETRÓW.
ponieważ w każdej instrukcji jest wyraźnie napisane jak skasować lampkę palącą się z powodu przeglądu (JUŻ TO KILKA RAZY ZROBIŁEM i nadal mam ten problem)

Uruchom; JavaScript!
Odśwież

#10 OFFLINE   wild_elk

wild_elk
  • Forumowicz
  • 265 postów
  • LokalizacjaKonin / Łódź
  • Model:Opel Corsa C
  • Silnik:1.3 CDTI 51kW
  • Nadwozie:3d

Napisano 02 marzec 2008 - 19:37

wizyta w serwisie to InSP na liczniku przebiegu więc raczej nie widzę związku, u mnie świeciła się 1 dzień i zgasła, więc narazie jakoś nie myśle o serwisie - 134 zł za odczytanie błędu, byłem ->pytalem ->troche dużo sie mnie wydaje :lol: czekam na sąsiada jak wróci to sie zobaczy o ile błąd będzie jeszcze w pamięci :lol: a co do świec to ja szybko musze wymienic bo mam prawie 100 tyś na tych od nowości :D a z tego co pamiętam wymiana jest co 60 tyś chyba ???

  • 0

Uruchom; JavaScript!
Odśwież




Podobne tematy: Collapse