Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 132kw 16v z16let' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 7 wyników

  1. Witam. Mam pytanie dotyczące różnic między 16 zaworowym silnikiem o pojemności 1598cm i mocy 77KW, a "uturbionym" 1.6 o mocy 136KW. Oba silniki mają górny wałek rozrządu więc nurtuje mnie pytanie czy jest możliwość przełożenia turbiny z silnika OPC do tego o mniejszej mocy.
  2. Cześć, Kilka dni temu kupiłem Opla 1.6 180KM Benzyna Któregoś poranka samochód całkowicie przestał odpalać Dokładnie identyczny widok jak tutaj: https://bit.ly/2OXv1WR Odpalił z popychu, zajechałem do mechanika, wstępnia diagnoza, rozrusznik. Mechanik zadzwonił i powiedział że go normalnie uruchomił na drugi dzień. Rozrusznik i tak poszedł do regeneracji. Naprawionym samochodem pojechałem do domu, lecz moje szczęście nie trwało długo ponieważ na drugi dzień rano znowu miałem ten sam problem. Naładowałem akumulator odpaliłem i pojechałem kupić nowy aku. Wróciłem do garażu, podmieniłem akumulatory, a tu mojemu zdziwieniu nie odpala z powrotem wrzuciłem stary aku, na którym jeszcze przez sek jeździłem, i też nie odpalił Więc na całą noc zostawiłem do ładowania stary akumulator (wspomnę że stary akumulator to Bosch S3 70ah 680A) Wsiadam dziś rano do samochodu, odpaliłem bez problemu. ale podkusiło mnie zdjąć klemę z minusa na chwilę i sprawdzić czy z powrotem odpali. Nie odpalił Macie pomysł w czym jest problem ?
  3. Witam Wszystkich Serdecznie Jestem nowy na forum, zakupiłem Astre Twintop 1.6 180km (z16let). Samochód mam od niedawna lecz zauwazylem pewna nuieprawidlowosc. Zdarzylo mi sie ze Delphim sprawdzalem cisnienie doladowania przy max bucie i zauwazylem niepokojąca rzecz: zazwyczaj cisnienie doladowania ppkazuje 180~190 kPa ( cisnienie atm okolo 100kPa) co daje rzeczywiste cisnienie doladowania 0.8~0.9bar. Jednakze czasami zdarza sie ze cisnienie pokazuje 250kPa co daje okolo 1.5bar Wowczas przod samochodu unosi sie tak, ze ciezko go opanowac, gubi trakcie na 3 biegu, turbina swiszczy jak startujacy samolot. Nie ukrywam ze podoba mie sie to, lecz przecucie podpowiada mi, ze nie jest to normaly obiaw, a nie chce uszkodzic silnika takim stanem rzeczy. Załączam screeny wykresów cisnienia doladowania na maksymalnym bucie i prosze o ocene i podopowiedz czy to mozliwe zeby turbo ladowala na 1.5 bara, a jezeli tak to czy to normalne czy nie. Z gory dziekuję
  4. Witam, Posiadam Opla Astrę IV z silnikiem 1.6 180km i zauważyłem dziwny dźwięk przy jeździe na 3 i 4 biegu takie dziwne szumienie inna praca silnika na pozostałych biegach dźwięk silnika jest prawidłowy, odgłos jest trochę silniejsazy przy odpuszczaniu pedału gazu. W dniu wczorajszym wymieniłem olej skrzyni biegów na total transmission gear 8 wlałem 2,6 litra ale poprawy nie widać a zwłaszcza słychać. Co morze być przyczyną takiego dźwięku tylko na 3 i 4 biegu?
  5. Witam Wszystkich ! Mam pytanie na temat sprzęgła w moim Asteriksie, może ktoś już miał taki przypadek....Przy wciskaniu sprzęgła wydostają się głuche odgłosy, byłem w ASO i powiedzieli że to jest normalne.Dla mnie to dziwne gdyż wcześniej czegoś takieg nie miałem, może ktoś z was miał podobny problem? :
  6. Witam Posiadam astre g. Swojego czasu w astrze miałem problem z obrotami. Często falowały a auto w czasie jazdy szarpało. Zapalał się również check w czasie jazdy. Wziąłem wykręciłem egr wyczyściłem i zaślepiłem blaszką. Wszystko było ok przez parę miesięcy do ostatnich dni. Problem powrócił. Po odpaleniu auto od razu zapala się check, obroty trzymają się przeważnie przez całą jazdę na 1500. Czasami zdarza się, że po odpaleniu i zapaleniu checka obroty rosną do 2000 i spadają aż auto zgaśnie. Nie trzeba wspominać, że spalanie sporo wzrosło. Nie wiem czy to wina egr, czy wyjąć go i wyczyścić jeszcze raz i zobaczyć wtedy. Jak myślicie, co może być przyczyną?
  7. Witam !. Szanowni koledzy moze ktos z Was wie gdzie moge w Polsce (najlepiej w poblizu Warszawy) wykonac chiptuning silnika A 1.6 LET T 180KM w mojej Astrze IV.Za kazda wiadomosc na w/w temat bardzo dziekuje. POZDRAWIAM !
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.