Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.2 DTI 16V-92KW/125KM Y22DTR' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 8 wyników

  1. Witam, Auto nie odpala, jest to już druga pompa, którą (oby nie) zajeździłem Sprawa wygląda następująco: - Odpiąłem przelew w miejscu gdzie krzyżuje się czerowna strzałka z niebieską - jak wtedy kręce rozrusznikiem to ropa leci,jednak z kierunku od pompy do wtrysku. Z kieronku od wtrusku do pompy (czyli jak niebieska strzałka) sucho - na rozowo zaznaczyłem metalowy przewód są ich 4, nie łaczą się, kazdy do innego wtrysku, wiec jest to zasilanie? - na zielono przewód z filtra paliwa do pompy Moja teoria,generalnie pompa uwalona,ponieważ daje za słabe ciśnienie,które uchodzi sobie odpiętym przelewem, temu pcha paliwo przelewem do góry? Lub, pompa uwalona bo nie wraca nic z przelewu od wtrysku do pompy, czyli pompa nie podaje paliwa? Tam przy wtryskach są metalowe nakrętki, mam je odkręcić i wtedy kręcić rozrusznikiem i zobaczyć czy leje się ropa czy lepiej nie tykac, bo będe musiał dokręcić momentem?
  2. http://zapodaj.net/images/60e4a24d60458.jpg wirnik powinien Tak wyglądać jak na zdjeciu?. Luz na Wirniku na zdjęciu. DzIwny świst. Przewody szczelne. Samochod nir chodzi jak powinien wina luzu? Co zrobic? Słyszałem o gotowych zestawach naprawczych turbo
  3. Witam. Mam taki problem z moją vectra: przy wyprzedzaniu (przy całkowicie wciśniętym gazie) zapala mi się check engine. Dzieje się to głównie przy jeździe na 5 biegu chociaż ostatnio przy 4 osobach na pokładzie i pełnym bagażniku wyskoczyło to samo na 4 biegu. Silnik traci moc, turbina nie włącza się. Po ponownym uruchomieniu silnika wszystko wraca do normy. Co może być przyczyną?
  4. Witw mam problem z moją vectrą pali mi bezpiecznik F1 od pompy paliwa jeżeli odepnę kostki od pompy nie pali, podpinam i znowu po bezpieczniku, jak sprawdzić gdzie jest zwarcie który pin na kostce idzie do bezpiecznika, pomocy proszę Może jakiś przekaźnik do tego co kolwiek Bo już nie mam pojęcia, najgorsze jest to że nie mam żadnych kodu błędów
  5. witam.niedawno kupiłem opel vectra c z 2004r.po przejechaniu kilku kilometrów zapaliła mi się na wyświetlaczu informacja o nieprawidłowym spalaniu tzn.żółty samochodzik z dużym kluczem.Po wizycie u mechanika i podłączeniu do kompa wyszło że ,,przepływówka,,nawaliła.Niestety wymieniał to ustrojstwo dwa razy,a efekt jest taki że za każdym razem po przejechaniu kilku kilometrów silnik zaczyna nierówno pracować,wyskakuje błąd na wyświetlaczu j/w i po następnych kilkuset metrach zapala się kontrolka żółty silnik.Komputer znów podaje że uszkodzona ,,przepływówka,,i wszystko od nowa.Proszę o jakieś porady lub sugestie,nie wiem co robić.Dzięki.
  6. Witam Mam problem z Vectra C z 2003roku 2,2DTI 125KM problem polega na tym jak jade samochode do 60km/h wszystko jest pieknie a caly bol polega na tym in przekroczy sie 60km zaczyna wariowac licznik tz chodzi o predkosc skaka do zera i do 60 i do danej predkosci i zaswieca sie kontrolka od Kontroli trakicji co to moze byc za usterka????Zgory dziekuje za podpowiedzi do usuniecia tej usterki Pozdrawiam Rafał
  7. Witam.Tak jak w temacie.Gdy samochod postoi 12 godzin kreci 3-4 sekundy zanim odpali,jak odpala to nie zapali na wszystkie cylindry.Wydaje mi się ze zapowietrza sie delikatnie uklad paliwowy.Gdy jest ciepły to pali jak marzenie nawet po 8 godzinach.Wszystkie świece zarowe wymienione na nowe.W tym tygodniu wymienie filtr paliwa. Za pomoc z gory dziekuje. Pozdrawiam. Dawid.
  8. Mam problem podczas jazdy włącza sie kontrolka ze silnik przechodzi w tryb awaryjny i traci moc, po zgaszeniu silnika problem znika. Ale po pewnym czasie znów się pojawia. Problem ten występuje bez względu na jakim biegu jadę i z jaka prędkością. Proszę O POMOC
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.