Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'turbina' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 13 wyników

  1. Witam. Przeszukałem multum tematów i nie ma słowa o moim problemie. Zacznę od początku. Od pewnego czasu opel (astra II 2.0 dti, 101km) zamula strasznie. Szukałem przyczyn, byłem u mechaników, kompresja ok, turbina ok, egr ok, niby wszystko ok ale nie odpala się ta turbina ani troche. Gdy spadają obfite deszcze, są kałuże i się zmoczy porządnie to moc wraca, jakby jakieś przwody były przerwane lub naderwane i po zamoczeniu przewodzenie wracało w nich. Moim pytaniem jest, gdzie tego szukać, gdzie jest największe prawdopodobieństwo a jeśli się mylę to co to może być? Dodam że żadnych błędów nie mam, jedynie jak jadę i nie ma mocy to czasem przy ponad 120 zapala się check engine ale ten błąd nie zostaje zapisany, znika wraz z kontrolką. Ratujcie prosze bo już mnie szlag trafia. Dzięki i pozdrawiam.
  2. Witam mam problem prawdopodobnie z tubiną w astrze 2 z silnikiem 1,7 dti(isuzu) rocznik 2000, problem polega na spadku mocy tak jak by turbina nie działała na 100% możliwości, nie ma ubytku oleju, obstawiałem przepływomierz bo posiada inne parametry niż identyczne auto z tym samym silnikiem, zmiana na inny i podłączenie pod komputer nie przyniosło efektu ponieważ nadal parametry odbiegały od normy, czy jest to może wina zaworu egr, czy tez turbo do wymiany? Z góry dziękuje za odpowiedź. Pozdrawiam
  3. Witam serdecznie, Od pewnego czasu mam problem z moja ASTRA H 1.7 cdti 101 KM 2008 r. W czasie jazdy czasem zapala sie kontrolka kluczyka i auto jedzie w trybie awaryjnym bez turbiny. Po pewnym czasie lub zgaszeniu silnika i odpaleniu problem znika. Pojawia sie to dosc losowo i ciezko mi stwierdzic w jakich okolicznosciach. Czasem po jezdzie gdy nie zgasze silnika i wyjde posluchac slysze dziwne brzeczenie. Lokalizacja padla na gruche turbiny i sztange. Mam wrazenie ze nie chodzi ona prawidlowo w pelnym zakresie. Poruszalem ja na zimnym silniku i chodzila z pewnym oporem ale bez przesady. Reka bez wiekszego problemu ja przesuwalem. Z tym, ze reka poruszalem nia w duzo wiekszym zakresie niz porusza sie sama w trakcie pracy silnika. Nagralem filmik jak to wyglada. Czy mozecie rzucic okiem czy u Was jest podobnie. Na filmiku auto gazowane jest do obrotow okolo 3 tys. Nie wiem w jakim zakresie powinna sie ta ztanga przesuwac. Link do filmiku: pozdrawiam
  4. Dobry wieczór. Posiadam Opla Astrę H, 1.7 cdti 74kW z 2004 roku. Niedawno jadąc w trasie i regularnie przyśpieszając, przy około 130 km/h, z wydechu zaczął wydobywać się gęsty, biały dym, samochód zgasł i mimo tego, zaczął bardzo głośno chodzić i już odpalić nie chciał. Mechanik u którego akurat zostawiłem auto stwierdził rozwaloną turbinę. Turbina (zregenerowana) została wymieniona, plus oczywiście wymieniono olej i filtr oleju. Po odebraniu Asterki i przejechaniu około 300 km stało się to samo. Myślałem, że to znowu turbina, jednak po jej sprawdzeniu okazało się, że jest w 100% sprawna. Po ponownym jej założeniu i kolejnej wymianie oleju, samochód został odpalony. Od razu biały, gęsty dym, bardzo głośna praca i zgaśnięcie samochodu. Przy kolejnym odpaleniu, podobno przepchnął coś na tłokach i chodził już w miarę normalnie. Mechanik, który jak zauważyłem nie zna się na dieslach zbyt dobrze, mówił o jakimś syfie na tłokach i być może wadliwych wtryskach. Czy miał ktoś podobny przypadek? Co to może być?
  5. Witam mam taki problem odstawiłem opla do warsztatu ponieważ pokazał mi się błąd i włączył się tryb serwisowy błędu już nie pamiętam ale mechanik wyczyścił mi pierścionek od turbiny i błąd zniknął ale teraz jak go odebrałem to pojawił się gwizd chyba od turbiny zaczynający sie od około 1300 obr i mechanik twierdzi że tak ma być mi się wydaje że chyba nie bo jak mam go od 6 lat to nigdy takiego gwizdu nie było chyba że coś kojarzy mi się jak go gasiłem to występował podobny gwizd zamieszczam filmik podobne objawy co ja mam przy opelku opel astra h 1.7 cdti Czy wie ktoś co może być przyczyną tego gwizdu czy może jak wymieniali mi ten pierścionek to mogli pokrzywić łopatki od turbiny czy jakieś nieszczelności powstać za odpowiedz bardzo dziękuje
  6. http://zapodaj.net/images/60e4a24d60458.jpg wirnik powinien Tak wyglądać jak na zdjeciu?. Luz na Wirniku na zdjęciu. DzIwny świst. Przewody szczelne. Samochod nir chodzi jak powinien wina luzu? Co zrobic? Słyszałem o gotowych zestawach naprawczych turbo
  7. Jak mogę skutecznie sprawdzić turbine w Astra G 1,7dti?
  8. Hej Mam taki mały problem ze swoim autem.. po pierwsze nierówna praca na jałowych (na zimnym silniku ok, jak sie rozgrzeje to jest gorzej) Raz chodzi dobrze, raz mocniej skacze na obrotach, różnie to bywa. Dodatkowo podczas robienia logow, aby sprawdzic doładowanie turbiny, okazało się ze pomimo wciśniętego w podłogę pedału gazu, przepustnica potrafi się przymykac i otwierać kiedy chce... Skacze też doładowanie tzn turbina jakby przeładowuje... Gruszka zmieniona, bo niby była walnięta, ale poprawy nie ma, DV sprawdzone, jest OK, turbo niby także. nie wiem czy moze miec to zwiazek wlasnie z przepustnicą? Czy moze jednak mapsensor? Może ktos ma jakies pomysły.. wrzucam logi które dzis udało mi się zrobić. Może ktoś cos doradzi, bo żaden mechanik nic nie moze mi pomóc.. wymieniłam sonde lambde, bo mówil że to może jej wina, jednak nic to nie pomogło, tak samo jak wymiana gruszki. http://uploaduj.net/D6f888/livedata-20011astra-g-silnikz-20-let-201501181144-csv/ http://uploaduj.net/D6f889/livedata-20011astra-g-silnikz-20-let-201501181148-csv/
  9. Witam, od niedawna jestem posiadaczem Astry IV z silnikiem 2.0 cdti (A20DTH). Czy możecie mi napisać prze jakich obrotach załącza się turbina? Niestety podczas jazdy nie potrafię tego wyczuć, może dlatego że to pierwszy tego typu silnik w mojej historii motoryzacyjnej. Z góry dziękuję za odpowiedź.
  10. Oddać turbine do regeneracji-uszkodzony jest kolektor. Jak tak to gdzie? Czy lepiej kupić nowa? Na allegro za nowe turbo chcą prawie 3 tys. A w serwisie 6 tys.
  11. Witam, Od pewnego czasu mam problem z zapalającą się, pomarańczową kontrolką - układ elektroniczny silnika "check engine". Objawem jest odcięcie turbosprężarki - jest to model Opel Astra III GTC 2.0 - i znaczny spadek mocy. Po wyłączeniu silnika na chwilę i ponownym uruchomieniu po minucie, dwóch, kontrolka pojawia się, ale po chwili znika i turbosprężarka znowu działa. Nie trwa to jednak długo - po przejechaniu 5-10km sytuacja się powtarza. Po podłączeniu komputera sygnalizowany jest błąd potencjometra gazu. Auto było już u mechanika i sytaucja ponoć została naprawiona. Wtedy diagnozą była usterka przepustnicy. Po około 8 miesiącach sytuacją się powtórzyła i kontrolka ponownie się zapala, objawy są takie same. Czy macie może jakieś pomysły, co może być przyczyna? Czy możecie polecić jakieś warsztaty na terenie Warszawy (autoryzowany serwis Opla znam )? Dziękuję
  12. witam, wie ktoś może czy turbin z silnika 1.7isuzu bedzie pasowala do oplowskiego silnika też 1.7
  13. Witam Panów, Wczoraj pojawił mi się taki problem - podczas jazdy na każdym biegu gdy obrotomierz dochodził do ok. 2500 obrotów mruga mi nieregularnie lampka od ładowania przy ok 2700 przestaje mrugać... Czy ktoś się spotkał z czymś takim? może to mieć coś wspólnego z turbiną? przecież jest ona napędzana spalinami i nic elektrycznego tam nie dochodzi. Gdyby to były jakieś luźne połączenia/zimne luty to problem by pojawiał się w każdym zakresie obrotów... Proszę o pomoc
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.