Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'astra' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 112 wyników

  1. Witam serdecznie ,może akurat ktoś jest na etapie sprzedaży ,poszukuję miski olejowej : OPEL ASTRA 2G 55354721 2006 1.6 16V ECO TEC
  2. Cześć, Ze szczęścia chciałbym się z wami podzielić radosną nowiną. Mój Opel już nie bierze oleju Astra H 1.6 Z16XEP 2006 rok Po kolei co się działo z moim autem, według przebiegu: 193000km Kupiłem tego Opla. 197000km Jechałem po trasie S7, prędkość 120-130 km/h. Pierwsze zaświecenie kontrolki oleju (tej żółtej), obliczone zużycie oleju wyniosło około 1,5l/1000km na trasach do 100km/h i nawet do 2,5l/1000km na trasach szybkiego ruchu. Kontrolka zaświeca się, gdy na bagnecie zostaje tylko jedna kreska z czterech. Pojawił się niebieski dym. Po wymianie oleju i płukance auto dymiło tak, że prawie się załamałem. 198000km Pierwsza próba naprawy - wymiana pierścieni tłokowych (Kolbenschmidt) i uszczelniaczy zaworowych, plus wszystkie uszczelki Elringa. 199000km Silnik dalej bierze olej, mniej więcej tyle samo, ale przestał dymić (wcześniej miałem zblokowane pierścienie) Mechanik nie wie o co chodzi, świece są zaolejone, on rozkłada ręce bo tu jego wiedza się kończy. 200000km Wyskoczył check engine, sprawdziłem jaki to błąd. Okazało się, że wypada zapłon, świece są brudne w nagarze i zaolejone. Pojechałem więc do innego mechanika. Drugi mechanik wątpił czy tamten zrobił w ogóle remont, po dłuższym sprawdzeniu uznał, że walnięta jest membrana w pokrywie zaworów. Wymienił więc pokrywę. Mechanik niestety nie skonsultował tego ze mną i wziął zamiennik. Membrana w starej pokrywie (oryginalnej) miała dziurę. 201000km Pojawia się objaw pisku w komorze silnika. Jeździłem tak przez około 1500km z tym piskiem. W silniku panuje duże podciśnienie. Uznałem, że to ta nowa pokrywa tak piszczy - dowód na filmiku https://www.youtube.com/watch?v=QfTDWcu-_rc Gdy na dworze jest cieplej wariują obroty (400-800rpm) na biegu "N" i na sprzęgle, kilka razy auto zgasło po wciśnięciu sprzęgła. 202000km Kupiłem sam oryginalną pokrywę GM i poprosiłem mechanika o wymianę za darmo i zwrócenie tamtej wadliwej do sklepu. Obecnie trwa proces reklamacji. Piski ustały, silnik pracuje równiutko. Olej wymieniony, bo podobno gdy ta membrana jest zniszczona to psuje właściwości oleju. Silnik już nie bierze oleju, przejechałem 850km i z bagnetu nie ubyło ani milimetra. Moja teoria jest taka: Auto przed tym jak je kupiłem prawdopodobnie jeździło długo z uszkodzoną membraną. Przez tą membranę przedostawała się mgiełka olejowa do komory spalania, tworzyło się dużo nagaru. Nagar prawdopodobnie zablokował pierścienie olejowe - dlatego dymił przed ich wymianą, a po remoncie już nie. Prawdopodobnie jakbym jeździł z wadliwą membraną dalej to nowe pierścienie też bym szybko zużył. Po wymianie pierścieni oraz pokrywy z membraną - problem ustał. Pozdrawiam
  3. Siema! Jestem Dawid i przedstawiam Wam moją Astrę. Może nie mam jej długo bo nie całe dwa tygodnie lecz darzę ją bardzo dużym szacunkiem ponieważ jest to mój pierwszy samochód. Auto zostało sprowadzone z Niemiec i wyglądała identycznie tak jak wyjechała z fabryki . Autko pochodzi z 2010 roku, 120 tyś przebiegu udokumentowane i sprawdzone. Przez te dwa tygodnie które ją posiadam udało mi się okleić przedni grill, lusterka oraz tylną listwę w czarny połysk oraz zakupić oryginalną lotkę od OPC oraz zrobić rzeczy które robi się przy zakupie auta typu: oleje,rozrząd,filtry itp . Plany na rozwój autka są sporę lecz zobaczymy co z tego wyjdzie. Fakt czasu jest jeszcze sporo ponieważ i tak będzie jeszcze stała w garażu przez około trzy miesiące. Coś więcej o autku : Rok produkcji - 2010r Edycja 111 jahre Lakier- Srebrny Sovereign Silnik - 1.6 115km Z16XER Benzyna bez gazu Więcej zdjęć mojej asterki : https://drive.google.com/drive/folders/1YubUxwdXuSeNQ40h2P5yMniS1j2oj_Td?usp=sharing
  4. Witam panowie, ruda wchodzi mi na tylnych nadkolach i na klapie bagażnika. Nie wiem jakiej ceny u blacharza się spodziewać. Nie chodzi mi o dokładny koszt, tylko o rząd wielkości, czy 200zł czy 1000zł. Wydaje mi się, że to grubsza sprawa i sam tutaj jakimiś drobnymi naprawami w domu sprawy nie załatwię, proszę tu o wasze zdanie? Z góry dziękuję za odpowiedź
  5. Witam, od dłuższego czasu rozglądam się za podłokietnikiem do astry h, jednak nie mogę znaleźć takiego który spełniłby moje oczekiwania. Zależy mi na tym, żeby podłokietnik przylegał do dolnego panelu, tak jak na tym zdjęciu. Czy ktoś ma namiar na firmę która ma w ofercie podłokietniku tego typu?
  6. Witam. Przeszukałem multum tematów i nie ma słowa o moim problemie. Zacznę od początku. Od pewnego czasu opel (astra II 2.0 dti, 101km) zamula strasznie. Szukałem przyczyn, byłem u mechaników, kompresja ok, turbina ok, egr ok, niby wszystko ok ale nie odpala się ta turbina ani troche. Gdy spadają obfite deszcze, są kałuże i się zmoczy porządnie to moc wraca, jakby jakieś przwody były przerwane lub naderwane i po zamoczeniu przewodzenie wracało w nich. Moim pytaniem jest, gdzie tego szukać, gdzie jest największe prawdopodobieństwo a jeśli się mylę to co to może być? Dodam że żadnych błędów nie mam, jedynie jak jadę i nie ma mocy to czasem przy ponad 120 zapala się check engine ale ten błąd nie zostaje zapisany, znika wraz z kontrolką. Ratujcie prosze bo już mnie szlag trafia. Dzięki i pozdrawiam.
  7. Witam słyszałem, że w astrze h sedan strasznie rdzewieje tył. Planuję kupić i zastanawiam się nad hatchbackiem i sedanem i nie wiem, czy to tylko plotki.
  8. Witam Niedawno zakupiłem Astre F z silnikiem 1.4. Nie sprawiała ona większych problemów aż do niedawna kiedy zaczął "wyskakiwać" w niej 5 bieg. Problem wygląda następująco: Jechałem samochodem 90 km/h przez ok. 5 min. Po tym czasie samochód zaczął wibrować i po ok. 5 sekundach obroty wzrosły do maksymalnych i samochód zaczął zwalniać (jakbym wrzucił luz), prędkościomierz zaczął reagować na wciśnięcie pedału gazu (im bardziej wciskałem pedał gazu tym większą prędkość wskazywał) a z pod maski wydobywały się dziwne trzaski. Problem rozwiązało wrzucenie na luz (piątka nadal była wbita podczas tych trzasków). Bez problemu mogłem później wrzucić piąty bieg i jechać dalej ale niestety problem powracał. Ostatecznie robiłem to tak że jak tylko wyczułem że samochód zaczyna wibrować szybko wyrzucałem piątkę i z powrotem ją wrzucałem co dawało mi spokój na jakiś czas. Z innymi biegami nie ma problemu tylko z tą piątką. Spostrzeżenie: Lewarek zmiany biegów gdy jest wbity bieg rusza się podczas gwałtownego wciskania i puszczania pedału gazu (od samego początku jak go posiadam tak się zachowuje). Nie miałem czegoś takiego w moim poprzednim samochodzie dlatego myślę że to ważna informacja. Moglibyście mi doradzić co robić? Czy jest to poważna usterka? Czy można to naprawić w zaciszu domowym lub czy w ostateczności (jeśli bez mechanika się nie obędzie) można jeszcze przez jakiś czas jeździć z tym problemem (czy nie wysiądzie mi cała skrzynia). Niestety nie mam drugiego samochodu i nie mogę w najbliższym czasie oddać samochodu do mechanika. Z góry dziękuję za wszelką pomoc. Pozdrawiam
  9. Mam problem który się ciągnie za mną już jakieś 2 miesiące . Zacznijmy od początku , Posiadam astrę J sport tourer 1,4 t A14NEL samochód ma problem przyspieszeniem ogólnie max jaki osiąga teraz wynosi jakieś 70-90 km/h , Próba wyciągnięcia czegoś więcej lub wciśnięcia pedału gazu do dechy jest równoznaczna z pojawieniem się błędu "Awaria pojazdu , skontaktuj się z serwisem "P0299 doładowanie silnika za niskie. W oplu wymieniłem bardzo dużo zaczynając od : regeneracja turbo , regeneracja dolotu ,czujnik ciśnienia w kolektorze dolotowym , wszystkie uszczelki itp . Mój mechanik się podał i poradził żebym się udał do serwisu opla po diagnozę lub naprawę niestety okazało się ze serwis jest jeszcze gorszy gdyż wymienił mi klepkę turbo na nowa po czym stwierdził ze to nie to i wsadził stara i chce zainkasować 345 e za robociznę (sprawa w toku nic jeszcze nie zapłaciłem ). W serwisie diagnoza jest taka że to wina braku katalizatora który mogą wymienić za 600 e ale nie wiadomo czy to pomoże , takie były słowa serwisanta . Z dodatkowych informacji w samochodzie brak katalizatora jest wstawiona tulejka z aledrogo nie wyskakuje żaden błąd z tym związany , jest też wstawiona nowy gwint w jeden dok świecy zapłonowej gdyż poprzedni serwis spierdolił robotę i przykleił świece na klej ( długa historia ) ale samochód po tym zabiegu działał równy rok nie było żadnych zastrzeżeń . Teraz pytanie czy ktoś miał podobne problemy gdzie chociaż zacząć szukać ? Dzięki za każdą pomoc .
  10. Witam, chcę podłączyć kamerę cofania do Opla Astry H - 2005 - Hatchback i mam problem z odnalezieniem przewodu plusowego od lampy wstecznego. Sprawdziłem multimetrem wszystkie 5 przewodów, ale żaden nie pokazał 12V. Sprawdzałem przy włączeniu biegu wstecznego. Brązowy to chyba masa.
  11. Witam mam problem z moim samochodem żaden mechanik nie daje rady .Astra H 1.6 benzyna z gazem codziennie rano samochód na pierwszym skrzyżowaniu od domu około 1 km.Podczas wciśnięcia sprzęgła na luzie samochód gaśnie tylko rano to się dzieję potem jeżdżę cały dzień i nic się nie dzieje i rano oczywiście dalej to samo.Dodam jeszcze ze jak rano zgaśnie i chcę go odpalić to ledwo co kreci.Wymienione zostały świece cewka zapłonowa sterownik silnika sprawdzona przepustnica akumulator odcięty sterownik od gazu i na benzynie to samo się dzieję . .Proszę o pomoc bo już nie mam pojęcia co może być.Z góry dziękuję Pozdrawiam
  12. Witam mam problem prawdopodobnie z tubiną w astrze 2 z silnikiem 1,7 dti(isuzu) rocznik 2000, problem polega na spadku mocy tak jak by turbina nie działała na 100% możliwości, nie ma ubytku oleju, obstawiałem przepływomierz bo posiada inne parametry niż identyczne auto z tym samym silnikiem, zmiana na inny i podłączenie pod komputer nie przyniosło efektu ponieważ nadal parametry odbiegały od normy, czy jest to może wina zaworu egr, czy tez turbo do wymiany? Z góry dziękuje za odpowiedź. Pozdrawiam
  13. Witam, mam problem z swoją astrą, więc problem wygląda tak że po dłuższej trasie takiej + - 160 km bądź też przy większym obciążeniu akumulatora on od tak po prostu rozładowuje się, co jest według mnie dziwne gdyż podczas jazdy powinien pracować alternator. Generalnie problem zaczyna się wtedy jak akumulatorowi brakuje już mocy to silnik zaczyna wariować na niskich obrotach a gdy już nie chce się ponownie uruchomić. Sprawa jest nie typowa dlatego że jak poczeka się z godzinkę może dwie to samochód normalnie odpala i przez jakiś czas jeździ. Jak myślicie Panowie co to może być za przyczyna?
  14. Witam, auto nie chce mi odpalić, miałem już kiedyś taki problem i zaczęła mrugać ikonka samochodu z kluczem. Pojechałem dziś podłączyć go do opcoma, błąd komunikacji z kluczykiem. Tyle że teraz jak go próbuje odpalić nie dzieje się kompletnie nic. Akumulator ma dobre napięcie, auto nawet nie kręci, w trakcie jazdy do domu auto było sprawne dynamiczne, nic sie nie krztusiło. Po kilku próbach odpalenia, załapało pęd ale strasznie się dusił i zgasł. Znowu jak odpalam słyszę tylko jakieś trykanie rozrusznika* Czy ktoś się z tym spotkał? Mam 157k przebiegu, udokumentowany. Filtry wymieniałem w w marcu, olej również. były to filtry dość dobrych firm. Astra h 1.7 100km 2006r
  15. Witam wszystkich. To mój pierwszy post na forum, a trafiłem tu, bo planuję zakup Astry w wersji H. Na ten cel chcę przeznaczyć do 16 tys zł. GTC najbardziej mi się podoba, ale nie wykluczam zwykłego hatchbacka lub nawet cabrio. Będę używał samochodu głównie do dojazdu do pracy i na siłownię, ale do tego dojdą wyjazdy poza miasto przynajmniej raz w tygodniu. Ogólnie miesięcznie powinienem robić plus minus 1 tys kilometrów. I teraz pytanie... benzyna czy diesel? Pytam o to, bo mam dwie oferty (jedna od zaufanego znajomego mojej przyjaciółki, a druga od osoby której nie znam, ale ma swoje cabrio od 8 lat i wie o nim wszystko) jednak są one dieslami. GTC to 1,7CDTI 100KM, a Cabrio 1,9CDTI 150KM. I teraz zastanawiam się, czy w przypadku mojej ilości kilometrów + to, że w większości będą to trasy po 7-8km w jedną stronę, jest sens iść w diesla. Bo z tego co wiem, benzyna jest łatwiejsza do naprawy i tańsza, mimo że trochę więcej pali. Po prostu te opcje byłyby dla mnie wygodne. Bo tak naprawdę to ciężko znaleźć jakiekolwiek sensowne egzemplarze benzyny w podanej cenie. I teraz pytanie kolejne... czekać na okazję, wertować rynek (też nie chcę jeździć po 300km w jedną stronę), zostać przy dieslu, czy jednak przerzucić się na inny model opla/inną markę, bo mój budżet jest trudny do osiągnięcia? Może zejść do półki Astry G? Tak, to będzie moje pierwsze auto i nie znam się zbyt dobrze. W zakupie i obejrzeniu auta pomoże mi na miejscu osoba, która się na tym dobrze zna i w tym trochę siedzi.
  16. Witam forumowiczów. W internecie nie znalazłem podobnego problemu, więc zakładam nowy temat. Więc problem polega na tym, że halogeny zapalają mi się już na zapłonie i świecą gdy włącznik jest ustawiony w pozycji 0. Wyłączają się dopiero po uruchomieniu świateł pozycyjnych lub mijania. Nie mogę ich załączyć przyciskiem od świateł przeciwmgłowych, dioda sygnalizacyjna się nie zapala, jednak słyszę, że przekaźnik cyka. Wyjęcie bezpieczników i przekaźników halogenów nic nie daje - dalej świecą. Gasną tylko jak wyjmie się bezpiecznik F3 w komorze silnika. Za licznikiem znalazłem cieniutki czarny kabelek który jest odłączony i zaizolowany. Ktoś ma jakieś pomysły w którym miejscu jest nagrzebane? Chciałbym używać normalnych przeciwmgielnych, nie wspomnę już tutaj o kwestii prawnej. Dodam, że światła mijania mogę odpalić bez kluczyka. Pozdrawiam.
  17. Witam mam problem z swoją Asterką H GTC, chciałem założyć do niej światła dzienne DRL ponieważ mam automat (automatyczne światła), wybór padł na Philips DayLight 9 lecz po podłączeniu świateł do przewodu pozycyjnych tak jak każe instrukcja oraz do akumulatora przez moduł dołączony z ledami światła w ogóle się nie włączają, nie reagują na zapalanie świateł pozycyjnych ani drogowych jednak gdy gaszę auto zapalają się na około 3 sekundy i to jest jedyny moment w którym działają. Gdy odłączę je od przewodu świateł pozycyjnych włączają się przy odpaleniu auta lecz nie przełączają się bo są odpięte. Czy spotkał się może ktoś z was z takim problemem czy uderzać do elektryka ? Dodam, że mam ledy w podświetleniu rejestracji oraz we wnętrzu i od czasu ich założenia wariują (czasami się palą czasami mrugają a raz w ogóle się nie włączają) Pozdro
  18. Witam posiadam opla astra 1.6 74KW mój problem wygląda następująco. Auto w zimie zapala bez problemu. Od paru dni utrzymuje się wysoka temperatura na dworze (około 18 stopni) I W tamtym roku w wakacje zauważyłem , że gdy słońce intensywnie świeci na maskę auto w wysokiej temperaturze nie chcę odpalić ( ROZRUSZNIK NIE REAGUJE ..ALE KONTROLKI NORMALNIE PRZYGASAJĄ ! JAK PRZY KAŻDYM ODPALANIU ). Auto pozostawione przy tej samej temperaturze natomiast w cieniu bez możliwości nagrzewania odpala bez problemu. Dodatkowo jeżeli samochód odpalę już po 15 minutach prób pojeżdżę nim dość długi dystans np 100km bez gaszenia silnika i zostawię samochód w cieniu on normalnie odpali. Natomiast gdy w takiej samej sytuacji pozostawię auto na słońcu dzieje się to samo co zwykle... rozrusznik przestaję reagować. Dzisiaj pozostawiając auto dosłownie na 3 minutki na słońcu. Po przejechaniu 2 km rozrusznik się nie kręci , lecz zauważyłem , że dziś na ułamek sekundy za którąś tam próbą usłyszałem próbę działania rozrusznika przez pół sekundy. Nie wiem dosłownie co może być tego przyczyną. Mechanik twierdzi , że gdyby regularnie nie odpalał to by mógł sprawdzić .. takie gadanie... WIĘC: Auto stojąc na słońcu nie odpala.. a stojąc w cieniu odpala.. odpalę go z rana przejeżdżę dość sporo km odpali bez problemu na ciepłym silniku... pozostawię na słońcu NIE ODPALA... Nie znam się ... nie jestem mechanikiem.. mam 19 lat czytałem na internecie różnego rodzaju forum lecz nie znalazłem innego takiego przypadku.. PROSZĘ POMÓŻCIE ! PS.. CEWKA BYŁA WYMIENIANA
  19. Witam, mam problem z moja astra G 1.7 dti Problem jest taki ze podczas jazdy od 50km zaczynało buczeć przy 80km bardziej intensywniej z takim odglosem obcierania. Podczas jazdy po łuku w prawą strone wszystko sie uspokaja, podczas skręcania w lewo nasila, mysle sobie łozysko w prawym kole wymieniłem na nowe (co prawda te nie miało luzu). Poprawiło, jest troche ciszej nie slychac obcierania przy 80 ale nadal buczy, co to może byc? przegub wewnętrzny? Testowane na innych oponach felgach itp, na podnosniku podczas rozpedzania auta widać jakby tak koło troche wibrowało Prosze o jakieś wskazówki, Dziekuje
  20. Witam, Mam pytanie do znawców, mechaników, ludzi znających się na rzeczy. Mam astra h z silnikiem z16xer, jakiś czas myślę o montażu instalacji, w sumie wszystko mam już zapięte na ostatni guzik aczkolwiek przed montażem chciałem posprawdzać czy wszystko z moją jednostką jest okej zanim wezmę się za zlecenie montażu lpg. Nagrałem dwa filmiki. Chciałem zapytać czy taki odgłos silnika jest normalny jeżeli chodzi o konkretną jednostkę z16xer ? przy uruchomionym silniku, delikatnie wyciągam bagnet i jest dość dziwny dźwięk, to samo jak odkręcę korek wlewu oleju. Nie mam porównania do innych silników dlatego postanowiłem zapytać fachowców, którzy na pewno bardziej się znają na rzeczy. Drugie pytanie dotyczy spadania wskazówki obrotów, mam wrażenie, że dość wolno one spadają, czy ja już jestem przewrażliwiony ?. Auto mam od niedawna. Komputer nie pokazuje żadnych błędów - 0 aczkolwiek wyczytałem, że często w astrach psuje się membrana odmy, separator, stąd kolejne pytanie i laikowy test odmy, czy ta jest zepsuta ?. Jeżeli mogę liczyć na pomoc i sensowne odpowiedzi będę bardzo wdzięczny. 1 filmik: https://drive.google.com/file/d/19kQJa5JSxdHUEs3_K55vLFZs0KAqZN6t/view?usp=sharing 2 filmik: https://drive.google.com/file/d/1Hm5YXX3vz3I7YTAEMcQrcZ1ix9skT1gY/view?usp=sharing
  21. Witam Wszystkich Forumowiczów Proszę o pomoc w rozwiązaniu problemu w mojej leciwej już astrze H 1.7CTDI 80kM. Po kolei: Rok temu w zimie auto odmówiło mi posłuszeństwa, winą okazał się alternator, (chodź zanim to wydedukowałem zdarzyłem wymienić akumulator). Szybka regeneracja, montaż, usunięcie błędów i autko klekotało prawie cały rok. 2 tygodnie temu w astrze zaczęły dziać się zjawiska tj.: Podwyższone obroty silnika na biegu jałowym (przyczyną był większy pobór prądu przy włączonej nagrzewnicy) Problemy z odpaleniem auta (-10 C - norma?) Przerywana praca wentylatora nawiewu Aż wreszcie zaświeciła się choinka i zgon auta pod Biedronką.. Sprawdziłem błędy metodą "gaz hamulec" i zadzwoniłem po kolegę, który odholował mnie laguną (ludzie robili zdjęcia jak francuz ciągną "niemca") . Mechanik postawił diagnozę - Alternator.. No i historia zatoczyła koło, z racji tego że zależało mi na czasie włożył mi jakiś regenerowany dając rok gwarancji. Wszystko odbyło się bez komplikacji, lecz gdy astra miała wracać już do domu okazało się że alternator mocno się nagrzewa. Według mechanika winowajcą okazało się sztywne koło pasowe alternatora i zalecił mi wymianę na sprzęgiełko jednokierunkowe oraz pompę wakum, - 150zł w błoto bo to nie usunęło problemu. Została postawiona kolejna diagnoza tym razem trafna, a padło na sterownik świec żarowych. Według mechanika wszystko miało być cacy, ale wracając do domu okazało się że stojąc na światłach delikatnie buja się całe autko, silnik pracuje inaczej (jak dwusuw na wolnych obrotach) i migają wyświetlacze. Obroty silnika ok 800 obr/min. I teraz pytanie do Was, czy jest możliwość że sprzęgiełko alternatora powoduje mniejsze obciążenie silnika, a co za tym idzie zmniejszenie obrotów silnika i niższa amplitudę jego pracy? A może jest jakiś inny trop ? Z góry dziękuję za pomoc
  22. Cześć, W instrukcji obsługi znalazłem informację, że podczas parkowania na środkowym ekranie może zostać wyświetlona graficzna interpretacja (samochód wraz z odległością od przeszkody) pobierana z czujników parkowania. W moim aucie natomiast jest dźwięk podczas cofania, ale na ekraniku nie wyświetla się nic z tym związane - da się to włączyć, czy jest to opcja tylko dla opcji z czujnikami przód+tył? Czujniki parkowania są fabryczne. Tylko tył. dzięki, pozdrawiam
  23. Witam, mam problem ze światłami w mojej Astrze F. Problem polega na tym, że światła mijania raz świecą raz nie. Postojowe i długie działają bez problemu. Po prostu podczas jazdy światła same mi się zmieniają na postojowe. Gdy widzę, w odbiciu innego samochodu, że tak się stało, to po prostu kombinuję z wyłączaniem i włączaniem świateł, czy też włączaniem długich i wyłączaniem. Czasem to pomaga i na powrót światła świecą. Z góry dziękują, za pomoc.
  24. Witam, Jestem posiadaczem Astry IV sedan z silnikiem 1.4 turbo. Od pewnego czasu mam problem z dwoma przypadłościami: 1. Po wyłączeniu silnika, po klikudziesięciu sekundach zaczyna coś walić pod spodem. Jakby głuche uderzenie co kilka sekund przez jakąś minutę. Ostatnio zrobiłem tak: po zgaszeniu silnika, zanim zaczęło stukać, odkręciłem korek wlewu paliwa i najpierw było długie pssssssss, a zaraz potem seria uderzeń BUM w ciągu około 2 sekund i później już cisza. Jakby coś się odkształcało w baku. Czy to może być problem ciśnieniem powietrza w baku? Co z tym mozna zrobić? 2. Druga kwestia to kontrolka check. Zapaliła się po jeździe po głębokich kałużach (choć nie wiem, czy to ma związek). Błąd został zakwalifikowany jako: zbyt uboga mieszanka. Mechanik wskazał na przepustnicę. Została wyczyszczona. Silnik faktycznie zdecydowanie lepiej chodzi i ma lepszą moc. Niestety kontrolka znów zapaliła się po kilku dniach. Wiem, że trudno ocenić o co może chodzić. Może jednak są w Astrze elementy, które warto sprawdzić w pierwszej kolejności, które często sygnalizują błędy. Gdzieś czytałem, że to może być cewka. Czy to prawda? Z góry dzięki za pomoc.
  25. Witam. Panowie w mojej Astrze od jakiegoś czasu mam problem przy mocniejszym wciśnięciu gazu. Silnik zwiększa swoje obroty ale dźwięk przypomina motor, albo silnik 3 cylindrowy. Wszystko co trzeba jest wymieniane. Macie jakieś pomysły? Podaje link z wideo jak to wygląda: https://www.youtube.com/watch?v=EIcNnOInOc0&feature=youtu.be Dodam tylko, że nie jest tak cały czas. Występuje to przy rozgrzanym silniku i czasami ustępuje po chwili.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.