Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'opel astra g nie odpala' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam posiadam opla astra 1.6 74KW mój problem wygląda następująco. Auto w zimie zapala bez problemu. Od paru dni utrzymuje się wysoka temperatura na dworze (około 18 stopni) I W tamtym roku w wakacje zauważyłem , że gdy słońce intensywnie świeci na maskę auto w wysokiej temperaturze nie chcę odpalić ( ROZRUSZNIK NIE REAGUJE ..ALE KONTROLKI NORMALNIE PRZYGASAJĄ ! JAK PRZY KAŻDYM ODPALANIU ). Auto pozostawione przy tej samej temperaturze natomiast w cieniu bez możliwości nagrzewania odpala bez problemu. Dodatkowo jeżeli samochód odpalę już po 15 minutach prób pojeżdżę nim dość długi dystans np 100km bez gaszenia silnika i zostawię samochód w cieniu on normalnie odpali. Natomiast gdy w takiej samej sytuacji pozostawię auto na słońcu dzieje się to samo co zwykle... rozrusznik przestaję reagować. Dzisiaj pozostawiając auto dosłownie na 3 minutki na słońcu. Po przejechaniu 2 km rozrusznik się nie kręci , lecz zauważyłem , że dziś na ułamek sekundy za którąś tam próbą usłyszałem próbę działania rozrusznika przez pół sekundy. Nie wiem dosłownie co może być tego przyczyną. Mechanik twierdzi , że gdyby regularnie nie odpalał to by mógł sprawdzić .. takie gadanie... WIĘC: Auto stojąc na słońcu nie odpala.. a stojąc w cieniu odpala.. odpalę go z rana przejeżdżę dość sporo km odpali bez problemu na ciepłym silniku... pozostawię na słońcu NIE ODPALA... Nie znam się ... nie jestem mechanikiem.. mam 19 lat czytałem na internecie różnego rodzaju forum lecz nie znalazłem innego takiego przypadku.. PROSZĘ POMÓŻCIE ! PS.. CEWKA BYŁA WYMIENIANA
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.