Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'opel' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 129 wyników

  1. Siema! Jestem Dawid i przedstawiam Wam moją Astrę. Może nie mam jej długo bo nie całe dwa tygodnie lecz darzę ją bardzo dużym szacunkiem ponieważ jest to mój pierwszy samochód. Auto zostało sprowadzone z Niemiec i wyglądała identycznie tak jak wyjechała z fabryki . Autko pochodzi z 2010 roku, 120 tyś przebiegu udokumentowane i sprawdzone. Przez te dwa tygodnie które ją posiadam udało mi się okleić przedni grill, lusterka oraz tylną listwę w czarny połysk oraz zakupić oryginalną lotkę od OPC oraz zrobić rzeczy które robi się przy zakupie auta typu: oleje,rozrząd,filtry itp . Plany na rozwój autka są sporę lecz zobaczymy co z tego wyjdzie. Fakt czasu jest jeszcze sporo ponieważ i tak będzie jeszcze stała w garażu przez około trzy miesiące. Coś więcej o autku : Rok produkcji - 2010r Edycja 111 jahre Lakier- Srebrny Sovereign Silnik - 1.6 115km Z16XER Benzyna bez gazu Więcej zdjęć mojej asterki : https://drive.google.com/drive/folders/1YubUxwdXuSeNQ40h2P5yMniS1j2oj_Td?usp=sharing
  2. Siema, Jako iż zbliża się zima, a z nią śnieg, czyli wilgoć i sól drogowców co szybko przyśpiesza korozję naszych samochodów, a już na pewno im nie służy. A więc czy macie jakieś ciekawe pomysły na zabezpieczenie auta, podwozia, progów, profili zamkniętych itd. przed zimą? Stwierdziłem, że na pewno jako właściciele Opelków wiecie coś na ten temat, a sądzę, że ten temat przyda się nie tylko nam ale i użytkownikom innych marek. Więc jak zabezpieczacie swoje autka?
  3. Witam wszystkich. Zabrałem się za wymianę regulatora napięcia. Odkręciłem wszystkie śruby dostałem się do alternatora tyle że szpilka trzymająca alternator od dołu jest za długa i nie mogę jej wyciągnąć ponieważ dosięga ramy. Macie jakiś sposób na to czy będę musiał ją uciąć?
  4. Witam wszystkich forumowiczów! Mam problem z moim opelkiem II 1.6 8v. Auto pracuje w trybie awaryjnym i wyskoczył błąd P0340 - czujnik położenia wałka rozrządu. Czujnik wymieniłem, ale nic to nie dało, wysłałem sterownik do regeneracji, ale dostałem informacje, że sterownik silnika jest sprawny. Czy ktoś miał podobną sytuację, bądź ktoś wie co może być nie tak? Z góry dziękuje za jakiekolwiek informacje.
  5. Witam niestety w moim Opelu pojawił się poważny problem,który dosłownie unieruchomił moje auto. Mój pojazd to opel vectra b 1.6 v16 z końcówki 99 roku wyposażony w silnik x16xel. Jednak jest nietypowy bo ma zastosowane rozwiązanie z Z16 czyli nieszczęsna elektroniczna przepustnica DELPHI. opis usterki: Podczas jazdy samochód zgasł po wciśnięciu sprzęgła i hamulca. Ponowne odpalenie pojazdu to wariacja obrotów i rzucanie silnikiem w komorze. Obroty skaczą poniżej 500 i silnik się tak jakby zasusza. Kiedy dodaje się gazu to wchodzą obroty idą normalnie w górę ale jak spadają obroty się puści gaz to już nie utrzymuje domyślnych i spadają na sam dół i rzuca silnikiem a tym samym tez i całą budą. Coś ewidentnie jakby go dusiło tak na mój chłopski rozum. Auto bez dodawania gazu pali bardzo ciężko po dodaniu gazu odpala ale zaczyna rzucać całą budą i obroty skaczą 300 i koniec jak się doda gazu to jest okej aczkolwiek miedzy 2-3 tysiące obrotów jakby coś przycinało ale jak depczemy idzie dalej do góry. Nie świeci się check engine ani żaden tryb serwisowy nic z tych rzeczy. Przed awaria czasami mi się zdarzało raz na miesiąc dwa auto przechodziło w tryb serwisowy. odpalenie i zgaszenie auta naprawiało problem. błędy,które wychodziły to: wymiany w ostatnim czasie: Przed awaria około tygodnia czasu wymieniany był wydech środkowy jednak auto jeździło z nowym wydechem miało moc itd przejechałem tym no nie wiem ze 100 km - dlatego osobiście bym to wykluczał. diagnostyka: Sprzęt diagnostyczny jakim dysponuję to komputer z OPCOM i po przeprowadzeniu testów nie znalazło żadnych błędów. Oczywiście profilaktycznie i tak skasowałem błędy choć nie było co do kasowania. Polepszenia się jakiś reakcji nic - zero. Dokonałem też twardego resetu poprzez wypięcie klem od akumulatora. Ponowne czytanie błędów bez jakichkolwiek efektów dalej zero. Sprawdziłem też metodą hamulec i gaz i niema błędów. Po 2 dniach czytania w internetach rożnych przypadków w większości wychodzą błędy powiązane z przepustnicą. No to pierwsze co przepustnice wykręcam a tak kurka taka niespodzianka. W pełni elektroniczna przepustnica o zgrozo! No nic wykręciłem ja poczyściłem trochę uszczelka jest przerwana ale raczej wątpię by to miało wpływ bo przecież płaszczyznę dociska i to mocno. Tak więc myślę ,ze z usterek można wykluczyć już: + silniczek krokowy bo go niema +czujnik sterowania przepustnicą tego też niema tej okrągłej kostki Jest tylko jedna 8 pinowa do elektronicznej DELPHI Na moje oko to trzeba byłoby dokonać diagnostyki przepustnicy czy jest sprawna tylko jak to zrobić/ Z tego co czytam to jest jakas maszyna do tego ale to kosztuje koło 5 tysiecy zł ( drożej jak auto :D) Zarty zartami ale od 3 dni nie mam auta a jest kurcze potrzebne Czekam na wszelką pomoc i nakierowanie oplomaniaków bo widzę ze te v16 1.6 to baaardzo dużo ludzi miało z tym problem własnie ze gasło czy to w astrach g vectrach zafirach i całej rodzinie silników 1.6 Dlatego liczę,ze uda się to ogarnąć i oszczędzić worek pieniędzy u mechanika.
  6. Witam posiadam opla astra 1.6 74KW mój problem wygląda następująco. Auto w zimie zapala bez problemu. Od paru dni utrzymuje się wysoka temperatura na dworze (około 18 stopni) I W tamtym roku w wakacje zauważyłem , że gdy słońce intensywnie świeci na maskę auto w wysokiej temperaturze nie chcę odpalić ( ROZRUSZNIK NIE REAGUJE ..ALE KONTROLKI NORMALNIE PRZYGASAJĄ ! JAK PRZY KAŻDYM ODPALANIU ). Auto pozostawione przy tej samej temperaturze natomiast w cieniu bez możliwości nagrzewania odpala bez problemu. Dodatkowo jeżeli samochód odpalę już po 15 minutach prób pojeżdżę nim dość długi dystans np 100km bez gaszenia silnika i zostawię samochód w cieniu on normalnie odpali. Natomiast gdy w takiej samej sytuacji pozostawię auto na słońcu dzieje się to samo co zwykle... rozrusznik przestaję reagować. Dzisiaj pozostawiając auto dosłownie na 3 minutki na słońcu. Po przejechaniu 2 km rozrusznik się nie kręci , lecz zauważyłem , że dziś na ułamek sekundy za którąś tam próbą usłyszałem próbę działania rozrusznika przez pół sekundy. Nie wiem dosłownie co może być tego przyczyną. Mechanik twierdzi , że gdyby regularnie nie odpalał to by mógł sprawdzić .. takie gadanie... WIĘC: Auto stojąc na słońcu nie odpala.. a stojąc w cieniu odpala.. odpalę go z rana przejeżdżę dość sporo km odpali bez problemu na ciepłym silniku... pozostawię na słońcu NIE ODPALA... Nie znam się ... nie jestem mechanikiem.. mam 19 lat czytałem na internecie różnego rodzaju forum lecz nie znalazłem innego takiego przypadku.. PROSZĘ POMÓŻCIE ! PS.. CEWKA BYŁA WYMIENIANA
  7. Witam. Mam pewien problem mianowicie dwa dni temu klucze upadły z 2 piętra na beton (córeczka chciała by klucze nauczyły się latać), po otworzeniu auta za pomocą pilota następnie wsadzenia go do stacyjki i przekrecenia do pierwszej pozycji było wszystko w porządku zaś gdy doszło do rozruchu nastała niezreczna cisza, zero reakcji na klucz, jedyny dźwięk który się wydobywa to dźwięk przekaźnika. Rozberalem klucz, płytka była cała więc pomyślałem, że być może immobilizer w stscyjce ma problem. Postanowiłem odkręcić jedna z klem od akumulatora, po odczekaniu minuty przykrecilem ją na nowo (niestety miałem tylko kombinerki do dyspozycji) chwycilem za zapasowy klucz od samochodu, przekrecilem do pierwszej pozycji (kontrolki zapaliły się) zaś gdy przekrecilem do pozycji 2 (rozruch) nagle odcieło prąd w samochodzie, wszystko zgaslo dodatkowo nie dało się już zamknąć auta za pomocą pilota. Czy wie ktoś co może być tego przyczyną? Podejrzewam, że źle dokrecona klema jednak chodzi mi bardziej dlaczego klucz główny nie dał sygnału do rozruchu i czy klucz zapasowy podziała.
  8. Witam. Przeszukałem multum tematów i nie ma słowa o moim problemie. Zacznę od początku. Od pewnego czasu opel (astra II 2.0 dti, 101km) zamula strasznie. Szukałem przyczyn, byłem u mechaników, kompresja ok, turbina ok, egr ok, niby wszystko ok ale nie odpala się ta turbina ani troche. Gdy spadają obfite deszcze, są kałuże i się zmoczy porządnie to moc wraca, jakby jakieś przwody były przerwane lub naderwane i po zamoczeniu przewodzenie wracało w nich. Moim pytaniem jest, gdzie tego szukać, gdzie jest największe prawdopodobieństwo a jeśli się mylę to co to może być? Dodam że żadnych błędów nie mam, jedynie jak jadę i nie ma mocy to czasem przy ponad 120 zapala się check engine ale ten błąd nie zostaje zapisany, znika wraz z kontrolką. Ratujcie prosze bo już mnie szlag trafia. Dzięki i pozdrawiam.
  9. Przy zakaupe mojego combolota przy przebiegu ok 190 000 km zauważyłem, że uszczelka pod pokrywą zaworów byla lekko uszkodzona skąd delikatnie leciał olej. Oddałem do mechanika i razem z wymianą uszczelki wymieniłem wszystkie filtry i olej. Po naprawie z silnika nastąpił wyciek. Nie byłem w stanie zlokalizować skąd więc oddałem spowrotem do machanika na poprawę. Po drugiej naprawie dalej gubił olej jednakże już mniej. Wydaje mi się że olej cieknie w okolicy rozrządu. W pewnym momencie bez żadnego ostrzeżenia rano silnik już nie odpalił. Poziom oleju w normie. Po przekręceniu zapłonu silnik zakręcił lecz co raz słabiej i słabiej aż zapiszczał dzwięk i tak już silnik stanął na dobre. Z tego co się orientuje jest to silnik ozanczony kodem Y17DTH. Nie wiem co może być powodem i czy aby silnik nie jest do wymiany.
  10. Witam wracając wczoraj usłyszałem głośny huk z wydechu nagle zaświecila się ikona samochodu z kluczem i samochód stracił moc. Teraz świeci się kontrolka silnika mocy dalej nie ma wyjeżdżając pod górę samochód toczy się z prędkością ok 5 km/H bardzo proszę o pomoc z góry dziękuję.
  11. Dzień dobry, chciałbym się zapytać o sprzęgło w Corsie B. Mam taką, 3drzwiowa, silnik 1.2 X12SZ, 33kw. Pękł mi taki plastik przy pedale sprzęgła, szukałem trochę po forach i chyba to się nazywa samoregulator linki sprzęgła. Musiałem na szybko dojechać do domu wiec poskładałem to na trytytyki - trzyma się na razie i nie widać dalszych pęknięć, ale chcę to wymienić jak najszybciej. Szukałem gdzie to można kupić, ale nie mogę nigdzie trafić. Wiecie panowie czy to się wymienia tylko plastik, czy cały pedal z tym elementem? Czy można kupić to gdzieś w sklepie, czy zostaje szrot? W załączeniu zdjęcia, chodzi o ten biały element. Dziękuję z góry za jakieś rady Pozdrawiam Tomasz
  12. Hej, temat często wałkowany na różnych forach, ale na każdym z nich brakuje mi sensownej odpowiedzi. W mojej merivie 1.7 CDTI 2004r. nie załącza się pierwszy bieg wentylatora. Standardowo uruchamia się na kilka sekund na najwyższym biegu i wyłącza się (przy działającej klimie). Sprawdziłem już bezpieczniki i jeden od klimatyzacji był przepalony, więc go wymieniłem. Wymieniłem również brązowy przekaźnik (plik pobrane jpg). Niestety dalej nic nie działa. Postanowiłem dobrać się do rezystora klimatyzacji, który jest prawdopodobnie winowajcą (internet tak mówi). Mam problem natomiast z jego wymianą. Jestem totalnie zielony z elektryki i nie mogę znaleźć takiego modelu jak mam ja. W moim modelu są dwa przewody przylutowane do blaszek, a w internecie części zamienne są na 4 blaszki (link do zamiennika: https://allegro.pl/oferta/rezystor-dmuchawy-opel-corsa-c-2000-meriva-2003-7596166727). Proszę o informację, czy mogę zakupić ten z 4 blaszkami i przylutować do jakiś dwóch konkretnych? Z góry bardzo dziękuję za pomoc.
  13. Witam, 2 miesiące temu kupiłem insignię 2.0 turbo 225km, rocznik 2010 cosmo, generalnie auto super zarówno z zewnątrz jak i wewnątrz, zbiera się dobrze. Dodam, że automat. Wczoraj jadąc, podczas skręcania nagle bach - zgasła nawigacja po czym zapaliła się na nowo, zaraz zgasły światła i zapaliły się na nowo, silnik zgasł i już się niestety nie zapalił. Zepchnęliśmy auto na pobocze i... Na komputerze nagle wyskoczyły 2 następujące błędy: sprawdź czujniki parkowania oraz drugim błędem jest Sprawdź układ adaptacyjnych reflektorów.. Mało tego, pokazała się kontrolka: zatankuj paliwo, gdy jadąc miałem jeszcze prawie 2 kreski na liczniku. Odłączałem aku, próbując zdziałać coś ze "zresetowaniem" ale pod tym względem jestem zielony. Myśleliśmy, że może to wina alternatora, podpięliśmy auto pod lawetę poprzez kable i nadal niestety to samo. Chciał nie chciał, holowanie - 260 zł i zepsute nerwy bo auto nowe i miałem nadzieję że moje fatum z psującymi się autami minie. Czy miał ktoś podobne sytuacje? Czy ktoś będzie potrafił mi pomóc? Zapewne niezbędne jest podłączenie auta pod komputer, pewnie tam wszystko wyjdzie. Bardzo proszę o pomoc bo załamałem się już. Odłożyłem wszystkie kieszonkowe na super auto a okazuje się, że jednak tak super nie jest. Pozdrawiam
  14. Mam okazję kupić opla z silnikiem z14xep, niewielki przebieg pojazdu 100 tys km, ale silnik dwukrotnie remontowany (pierwsza naprawa nie wyszła - dalej brał olej) czy jest szansa że taki silnik bedzie jeszcze sprawny w dłuższym okresie eksploatacji?
  15. Mam problem który się ciągnie za mną już jakieś 2 miesiące . Zacznijmy od początku , Posiadam astrę J sport tourer 1,4 t A14NEL samochód ma problem przyspieszeniem ogólnie max jaki osiąga teraz wynosi jakieś 70-90 km/h , Próba wyciągnięcia czegoś więcej lub wciśnięcia pedału gazu do dechy jest równoznaczna z pojawieniem się błędu "Awaria pojazdu , skontaktuj się z serwisem "P0299 doładowanie silnika za niskie. W oplu wymieniłem bardzo dużo zaczynając od : regeneracja turbo , regeneracja dolotu ,czujnik ciśnienia w kolektorze dolotowym , wszystkie uszczelki itp . Mój mechanik się podał i poradził żebym się udał do serwisu opla po diagnozę lub naprawę niestety okazało się ze serwis jest jeszcze gorszy gdyż wymienił mi klepkę turbo na nowa po czym stwierdził ze to nie to i wsadził stara i chce zainkasować 345 e za robociznę (sprawa w toku nic jeszcze nie zapłaciłem ). W serwisie diagnoza jest taka że to wina braku katalizatora który mogą wymienić za 600 e ale nie wiadomo czy to pomoże , takie były słowa serwisanta . Z dodatkowych informacji w samochodzie brak katalizatora jest wstawiona tulejka z aledrogo nie wyskakuje żaden błąd z tym związany , jest też wstawiona nowy gwint w jeden dok świecy zapłonowej gdyż poprzedni serwis spierdolił robotę i przykleił świece na klej ( długa historia ) ale samochód po tym zabiegu działał równy rok nie było żadnych zastrzeżeń . Teraz pytanie czy ktoś miał podobne problemy gdzie chociaż zacząć szukać ? Dzięki za każdą pomoc .
  16. Witam, chcę podłączyć kamerę cofania do Opla Astry H - 2005 - Hatchback i mam problem z odnalezieniem przewodu plusowego od lampy wstecznego. Sprawdziłem multimetrem wszystkie 5 przewodów, ale żaden nie pokazał 12V. Sprawdzałem przy włączeniu biegu wstecznego. Brązowy to chyba masa.
  17. Witam.dopiero co się zalogowałem i od razu mam pytanie.Jak wymienić uszczelkę pod podstawą anteny dachowej w Vectrze c -2004.Z góry dziękuję za informację bo leje się woda.
  18. Witam mam problem z Oplem Signum 2008 1.9 CDTI 120KM. Od jakiegoś czasu samochód zaczął wypalać filtr dpf przy każdym rozgrzaniu silnika. Wypalenie go na trasie z obrotami 3-3,5 tys. nic nie dawało, po ponownym uruchomieniu silnika i przejechaniu ok 10 km ponownie zaczynało się wypalanie przy czym strasznie dymił. Zaczęła również migać kontrolka świec żarowych. Oddałem samochód na czyszczenie filtra jednak to nie pomogło po odebraniu samochodu zrobiłem 300 km i wszystko wróciło do stanu z przed czyszczenia. Mechanik po podłączeniu komputera stwierdził że ciśnienie przed filtrem i za jest takie samo co jest bardzo dziwne bo filtr powinien stawiać jakiś opór.Mechanik sugeruje też wymianę EGR jednak wymieniałem go ok rok temu i zastanawiam się czy to słuszna diagnoza bo nowy filtr kosztuje ok 800 zł a wydałem już 1000 na czyszczenie filtra i wymianę oleju w silniku po czyszczeniu Czy ktoś z Was miał taki problem albo wie jaka jest przyczyna ?
  19. Cześć, Przesiadam się właśnie z mojej astry do mokki i mam do Was pytanie o kamerę cofania, kamerę wsteczną różnie nazywaną. W modelach z 2014 r. nie ma aktywnych linii przy cofaniu. W serwisie twierdzą, że to nowa kamera kolorowa a algorytm był tylko dla czarno białej i w nowych modelach mają być dogrywane aktywne linie w 2015 roku, czy linie z kamery czarno białej nie działały by poprawnie wgrane do kolorowej kamery? Spotkaliście się z taką sytuacją w swoich oplach? i drugie, czy jest możliwość utworzenia subforum dla mokki, bo to model z 2012 roku, który sprzedaje się wyjątkowo dobrze więc liczba użytkowników rośnie ale nigdzie nie można znaleźć forum dotyczącego tego opla.
  20. Witam serdecznie, niedawno zakupiłem Opla fronterę 5d 3.2 v6, i niemalże od razu zaczęły się pewne komplikacje. A mianowicie problem z szyberdachem. W chwili zakupu wiedziałem wprawdzie że nie działa, silniczek chodzi ale nie otwiera szyby. Problemem okazały się pozrywane cięgna plastikowe, bez możliwości ich regeneracji. Postanowiłem zakupić drugi szyberdach używany ale sprawny, jak się później okazało mechanizm był inny choć jak najbardziej do samochodu pasował. Jednak również i w tym przypadku analogiczne elementy również były połamane. I tu pojawia się moje pytanie: czy znacie jakieś miejsce gdzie jest możliwość zakupić lub dorobić te elementy? Nie chciałbym kupować 3 szyberdachu a zależy mi na czasie gdyż samochód stoi z dziurą w dachu. Pozdrawiam i liczę na podpowiedź
  21. Witam mam pytanie czy zmieniał ktoś z Was tłumik końcowy w swoich Asterkach GTC? Posiadam ową z 1.6 XER i wydech mam jak w dieslu czyli schowany pod zderzakiem i chcę kupić jakiś aby wystawał. Poleca ktoś jakąś firmę z końcówkami tłumika ? Czy np od 2.0 T też będzie pasował ?. Oraz bardzo często widzę wydechy do Astr H ale hatchback 5-drzwi lub nie do mojego silnika lecz 1.4 i inne czy takie wydechy też będą pasować ? bo wątpię aby Opel zrobił inne mocowanie do jednego silnika. Pozdro !
  22. Witam Tak jak w temacie poszukuje dobrego garazu na juz a konkretnie od poniedzialku w Krakowie ktory wyleczy mojego pacjenta z: https://forum.opel24.com/topic/82759-opel-signum-30-v6-z30dt-dławienie-się-silnika/ Przygoda moze sie skonczyc na 1 dniu albo moze potrwac pare, zalezy od diagnozy. Czy polecacie najpierw skoczyc do ASO Opla - VW zeby zdiagnozowali wogole o co chodzi ? Garaz juz pewnie musze rezerwowac, wiec wszelkie konkretne info bedzie odplacone w browarkach
  23. Witam mam problem z swoją Asterką H GTC, chciałem założyć do niej światła dzienne DRL ponieważ mam automat (automatyczne światła), wybór padł na Philips DayLight 9 lecz po podłączeniu świateł do przewodu pozycyjnych tak jak każe instrukcja oraz do akumulatora przez moduł dołączony z ledami światła w ogóle się nie włączają, nie reagują na zapalanie świateł pozycyjnych ani drogowych jednak gdy gaszę auto zapalają się na około 3 sekundy i to jest jedyny moment w którym działają. Gdy odłączę je od przewodu świateł pozycyjnych włączają się przy odpaleniu auta lecz nie przełączają się bo są odpięte. Czy spotkał się może ktoś z was z takim problemem czy uderzać do elektryka ? Dodam, że mam ledy w podświetleniu rejestracji oraz we wnętrzu i od czasu ich założenia wariują (czasami się palą czasami mrugają a raz w ogóle się nie włączają) Pozdro
  24. Witam, mam na oku całkiem fajny egzemplarz Rekorda E1 3 drzwiowy sedan. Myślałem żeby zrobić go na daily, więc chciałbym wrzucić 2.5 V6 z Omegi B. O wiele łatwiej znaleźć części i z "nowszymi" silnikami mam więcej doświadczenia. I tutaj mam pytanie, czy są gdzieś dostępne rysunki techniczne zawieszenia obydwu modeli? Myślałem żeby w jakiś sposób przeszczepić wózek przedni razem z silnikiem. Wydaje mi się, że konstrukcja byłaby nieco bardziej wytrzymała, nie wiem jak seryjny wózek Rekorda poradziłby sobie z ciężarem V6. Macie jakieś linki, albo cokolwiek z rozstawem mocowań itp.?
  25. Witam. Poszukuje od dłuższego czasu bagnetu do miarki oleju ( Dokładnie rozchodzi mi się o osłonkę na miarkę oleju ) do Opel Astra g 1.2 16v 2003 rok. Znalazłem na internecie do astry 1.6 i tutaj nachodzi pytanie czy bedzię pasować? Jeżeli ktoś znajdzie owy element proszę o podesłanie linku. Z góry dziękuję.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.