Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady motoryzacyjne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Materiały Partnerów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 11 wyników

Znaleziono 0 wyników

  1. Witam. Mam problem ze swoją Asią. Po nocy rzuciła palenie. Samochód odpala na 2 sekundy dziwnie wali w silniku i gaśnie. Po odpięciu czujnika wałka rozrządu samochód nie gaśnie, lecz dalej stuka mocno metalicznym głosem. Zauważyłem, że świece są całe zalane w benzynie. Sterownik podmieniony, czujnik położenia wałka podmieniony. Opcom pokazuje jedynie błąd przekaźnika pompy paliwa (podmieniony na taki sam), lecz to było już wcześniej i samochód zachowywał się normalnie. Błąd egr (egr został wymontowany i wyczyszczony i widać, że pracuje). Z góry dziękuje za pomoc. Pozdrawiam.
  2. Witam może opiszę na szybko co mi się dzisiaj przydarzyło. Pojechałem po brata i stoję u niego pod domem na włączonym silniku i nagle czuje trochę mocniejsze wibracje i nagle obroty na sekundę skoczyły do 1500 a zazwyczaj jak stoję to oscylują w granicach 900-1000. Ale potem nic dziwnego nie zauważyłem. Przejechałem około 7 km i zatrzymałem się na cpnie po coś do picia. Wsiadam do samochodu, odpalam kluczyk i moim oczom ukazuje się kontrolka "check engine" przejechałem kawałek o coś jakby zaczęło świszczeć pod maską. Zatrzymałem się brat daje gazu i słyszę świszczenie z lewej strony silni
  3. Witam, jutro jadę oglądać Astr H z 2004 roku silnik to 1.6 o mocy 105km o przebiegu 181k. Moje pytanie dotycz głównie skrzyni półautomat ASG Tiptronic, czy ktoś ma stycznośc z taką ? Na co zwrócić uwagę przy zakupie ? I czy ewentualna naprawa sporo wyniesie. Dodam jeszcze że auto jest w gazie za 12k zł, brać czy nie co sądzicie ? :)
  4. Witajcie, przepraszam, jeśli piszę w niewłaściwym miejscu, ale może ktoś będzie zorientowany w temacie - jak dostać się do zaworu EGR w Astrze F z 1997 roku? Silnik 1.6 Ecotec. Czy muszę zdemontować pół silnika, żeby go wyczyścić/wymienić? Pozdrawiam wszystkich.
  5. Witam! Od pewnego czasu samochód przechodzi mi w tryb awaryjny (pomarańczowa kontrolka auto z kluczem). Objawia się to brakiem mocy samochodu oraz podwyższonym spalaniem. Samochód był sprawdzany na komputerze i pokazało błąd: P1550 - Układ elektroniczny przepustnicy - tryb awaryjny. Ktoś wie co należy zrobić by usunąć tą usterkę? Błędu nie da się wykasować. Samochód to Opel Astra G 2004r 1.6 twinport 76kW silnik z16xep. Proszę o pomoc.
  6. Witam. Jestem posiadaczem astry f 1.6 16V z lpg manual Sprawa wygląda następująco skrzynia chodzi dobrze do pewnego momentu, a mianowicie po przejechaniu jakiegoś odcinka czyli generalnie po nagrzaniu się biegi zaczynają ciężko wchodzić Jest to zazwyczaj po jakiś 20 minutach jazdy w mieście. Co może być przyczyną i jak to sprawdzić i naprawić?
  7. Witam. Próbuję naprawić prawe światła mijania w Merivie A 1.6. Po wymianie żarówki, prawe światła mijania nadal się nie świecą. Sprawdziłem wszystkie bezpieczniki i doszedłem do wniosku, iż problemy mogą sprawiać przekaźniki. Gdzie mogę w Merivie A z silnikiem 1.6 (bez 16V) mogę znaleźć przekaźniki świateł mijania?
  8. Witam. Mam proglem, jakieś czas temu kupiłem astra H 1,6 z 2008r - motor z16xer. Auto sprowadzone z Włoch. Na przeglądzie został ujawniony wyciek oleju. Zauważyłem ze u góry silnika jest luźny wąż z którego gdy silnik jest ciepły paruje olej. Obok jest zaślepiony przewód, wydaje mi sie ze one powinny być połączone. Co miało na celu zaślepienie tego przewodu? Z węża z którego paluje kapie olej i spływa po silniku, z biegiem czasu ubywa oleju bo wyparowuje itd. Prosze o pomoc w tej sprawie, bo nie wiem co z tym zrobić... Troche mnie to niepokoi, prosze o pomoc. W załączniku dodaje fotki.
  9. Witam, coś dziwnego dzieje się z temperaturą w mojej astrze (ASTRA F 1.6 X16SZR 96r.). W zimie było wszystko ok, a teraz jak jest cieplej to coś złego się dzieje z temperaturą. Przy 17-18st. na zewnątrz po 30 minutowej jeździe (nie korki) temperatura w środku ok 30st, przy temperaturze silnika ok 95st. Przy postoju na światłach temperatura silnika po ok. 2min powyżej 100 i jak jest w połowie pomiędzy 100 i czerwonym polem to dopiero załącza sie wentylator (kiedyś załączał sie przy ok 97) Coś musi być nie tak... Samochód był u 2 mechaników, którzy: zakład nr 1: nie stwierdzili proble
  10. witam mam dziwny problem otóż przejechałem po dość dużym śniegu i podczas zatrzymywanie hamulce były bardzo słabe chwile wcześniej gdy jechałem ulicą było wszystko okey. pedał jest twardy - nie ma różnicy czy jest zapalony samochód cy nie. podczas odpalania trzymałem nogą pedał hamulca i po zapaleniu mi nie opadł co mogło się stać ? dodam że po podniesieniu maski był widoczny śnieg - nie jakoś dużo ale był.
  11. Witam. Jestem a własciwie bylem (do dzis) szczesliwym posiadaczem Vectry B 1.6 16v 97r. Prawdopodobnie padlo mi immo. auto caly czas jezdzilo bez zastrzezen a dzisiaj zaparkowalem auto i kiedy wrocilem do niego nie chcialo juz odpalic. rozrusznik kreci, benzyna jest, gaz tez, miga kontrolka CHECK ENGINE co wskazuje na immo (zrodlo: Instrukcja) czy jest jakiś sposob na obejście immo lub odłaczenie go tanim kosztem? proszę o szybkie odpowiedzi. P.S. Nie jestem zlodziejem ani nic w tym stylu. potrzebuje na własny uzytek. Pozdrawiam Piciu1991.
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.