Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Opel' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 118 wyników

  1. Witam mam problem z Oplem Signum 2008 1.9 CDTI 120KM. Od jakiegoś czasu samochód zaczął wypalać filtr dpf przy każdym rozgrzaniu silnika. Wypalenie go na trasie z obrotami 3-3,5 tys. nic nie dawało, po ponownym uruchomieniu silnika i przejechaniu ok 10 km ponownie zaczynało się wypalanie przy czym strasznie dymił. Zaczęła również migać kontrolka świec żarowych. Oddałem samochód na czyszczenie filtra jednak to nie pomogło po odebraniu samochodu zrobiłem 300 km i wszystko wróciło do stanu z przed czyszczenia. Mechanik po podłączeniu komputera stwierdził że ciśnienie przed filtrem i za jest takie samo co jest bardzo dziwne bo filtr powinien stawiać jakiś opór.Mechanik sugeruje też wymianę EGR jednak wymieniałem go ok rok temu i zastanawiam się czy to słuszna diagnoza bo nowy filtr kosztuje ok 800 zł a wydałem już 1000 na czyszczenie filtra i wymianę oleju w silniku po czyszczeniu Czy ktoś z Was miał taki problem albo wie jaka jest przyczyna ?
  2. Cześć, Przesiadam się właśnie z mojej astry do mokki i mam do Was pytanie o kamerę cofania, kamerę wsteczną różnie nazywaną. W modelach z 2014 r. nie ma aktywnych linii przy cofaniu. W serwisie twierdzą, że to nowa kamera kolorowa a algorytm był tylko dla czarno białej i w nowych modelach mają być dogrywane aktywne linie w 2015 roku, czy linie z kamery czarno białej nie działały by poprawnie wgrane do kolorowej kamery? Spotkaliście się z taką sytuacją w swoich oplach? i drugie, czy jest możliwość utworzenia subforum dla mokki, bo to model z 2012 roku, który sprzedaje się wyjątkowo dobrze więc liczba użytkowników rośnie ale nigdzie nie można znaleźć forum dotyczącego tego opla.
  3. Witam serdecznie, niedawno zakupiłem Opla fronterę 5d 3.2 v6, i niemalże od razu zaczęły się pewne komplikacje. A mianowicie problem z szyberdachem. W chwili zakupu wiedziałem wprawdzie że nie działa, silniczek chodzi ale nie otwiera szyby. Problemem okazały się pozrywane cięgna plastikowe, bez możliwości ich regeneracji. Postanowiłem zakupić drugi szyberdach używany ale sprawny, jak się później okazało mechanizm był inny choć jak najbardziej do samochodu pasował. Jednak również i w tym przypadku analogiczne elementy również były połamane. I tu pojawia się moje pytanie: czy znacie jakieś miejsce gdzie jest możliwość zakupić lub dorobić te elementy? Nie chciałbym kupować 3 szyberdachu a zależy mi na czasie gdyż samochód stoi z dziurą w dachu. Pozdrawiam i liczę na podpowiedź
  4. Witam mam pytanie czy zmieniał ktoś z Was tłumik końcowy w swoich Asterkach GTC? Posiadam ową z 1.6 XER i wydech mam jak w dieslu czyli schowany pod zderzakiem i chcę kupić jakiś aby wystawał. Poleca ktoś jakąś firmę z końcówkami tłumika ? Czy np od 2.0 T też będzie pasował ?. Oraz bardzo często widzę wydechy do Astr H ale hatchback 5-drzwi lub nie do mojego silnika lecz 1.4 i inne czy takie wydechy też będą pasować ? bo wątpię aby Opel zrobił inne mocowanie do jednego silnika. Pozdro !
  5. Witam. Przeszukałem multum tematów i nie ma słowa o moim problemie. Zacznę od początku. Od pewnego czasu opel (astra II 2.0 dti, 101km) zamula strasznie. Szukałem przyczyn, byłem u mechaników, kompresja ok, turbina ok, egr ok, niby wszystko ok ale nie odpala się ta turbina ani troche. Gdy spadają obfite deszcze, są kałuże i się zmoczy porządnie to moc wraca, jakby jakieś przwody były przerwane lub naderwane i po zamoczeniu przewodzenie wracało w nich. Moim pytaniem jest, gdzie tego szukać, gdzie jest największe prawdopodobieństwo a jeśli się mylę to co to może być? Dodam że żadnych błędów nie mam, jedynie jak jadę i nie ma mocy to czasem przy ponad 120 zapala się check engine ale ten błąd nie zostaje zapisany, znika wraz z kontrolką. Ratujcie prosze bo już mnie szlag trafia. Dzięki i pozdrawiam.
  6. Witam Tak jak w temacie poszukuje dobrego garazu na juz a konkretnie od poniedzialku w Krakowie ktory wyleczy mojego pacjenta z: https://forum.opel24.com/topic/82759-opel-signum-30-v6-z30dt-dławienie-się-silnika/ Przygoda moze sie skonczyc na 1 dniu albo moze potrwac pare, zalezy od diagnozy. Czy polecacie najpierw skoczyc do ASO Opla - VW zeby zdiagnozowali wogole o co chodzi ? Garaz juz pewnie musze rezerwowac, wiec wszelkie konkretne info bedzie odplacone w browarkach
  7. Witam mam problem z swoją Asterką H GTC, chciałem założyć do niej światła dzienne DRL ponieważ mam automat (automatyczne światła), wybór padł na Philips DayLight 9 lecz po podłączeniu świateł do przewodu pozycyjnych tak jak każe instrukcja oraz do akumulatora przez moduł dołączony z ledami światła w ogóle się nie włączają, nie reagują na zapalanie świateł pozycyjnych ani drogowych jednak gdy gaszę auto zapalają się na około 3 sekundy i to jest jedyny moment w którym działają. Gdy odłączę je od przewodu świateł pozycyjnych włączają się przy odpaleniu auta lecz nie przełączają się bo są odpięte. Czy spotkał się może ktoś z was z takim problemem czy uderzać do elektryka ? Dodam, że mam ledy w podświetleniu rejestracji oraz we wnętrzu i od czasu ich założenia wariują (czasami się palą czasami mrugają a raz w ogóle się nie włączają) Pozdro
  8. Witam posiadam opla astra 1.6 74KW mój problem wygląda następująco. Auto w zimie zapala bez problemu. Od paru dni utrzymuje się wysoka temperatura na dworze (około 18 stopni) I W tamtym roku w wakacje zauważyłem , że gdy słońce intensywnie świeci na maskę auto w wysokiej temperaturze nie chcę odpalić ( ROZRUSZNIK NIE REAGUJE ..ALE KONTROLKI NORMALNIE PRZYGASAJĄ ! JAK PRZY KAŻDYM ODPALANIU ). Auto pozostawione przy tej samej temperaturze natomiast w cieniu bez możliwości nagrzewania odpala bez problemu. Dodatkowo jeżeli samochód odpalę już po 15 minutach prób pojeżdżę nim dość długi dystans np 100km bez gaszenia silnika i zostawię samochód w cieniu on normalnie odpali. Natomiast gdy w takiej samej sytuacji pozostawię auto na słońcu dzieje się to samo co zwykle... rozrusznik przestaję reagować. Dzisiaj pozostawiając auto dosłownie na 3 minutki na słońcu. Po przejechaniu 2 km rozrusznik się nie kręci , lecz zauważyłem , że dziś na ułamek sekundy za którąś tam próbą usłyszałem próbę działania rozrusznika przez pół sekundy. Nie wiem dosłownie co może być tego przyczyną. Mechanik twierdzi , że gdyby regularnie nie odpalał to by mógł sprawdzić .. takie gadanie... WIĘC: Auto stojąc na słońcu nie odpala.. a stojąc w cieniu odpala.. odpalę go z rana przejeżdżę dość sporo km odpali bez problemu na ciepłym silniku... pozostawię na słońcu NIE ODPALA... Nie znam się ... nie jestem mechanikiem.. mam 19 lat czytałem na internecie różnego rodzaju forum lecz nie znalazłem innego takiego przypadku.. PROSZĘ POMÓŻCIE ! PS.. CEWKA BYŁA WYMIENIANA
  9. Siema! Jestem Dawid i przedstawiam Wam moją Astrę. Może nie mam jej długo bo nie całe dwa tygodnie lecz darzę ją bardzo dużym szacunkiem ponieważ jest to mój pierwszy samochód. Auto zostało sprowadzone z Niemiec i wyglądała identycznie tak jak wyjechała z fabryki . Autko pochodzi z 2010 roku, 120 tyś przebiegu udokumentowane i sprawdzone. Przez te dwa tygodnie które ją posiadam udało mi się okleić przedni grill, lusterka oraz tylną listwę w czarny połysk oraz zakupić oryginalną lotkę od OPC oraz zrobić rzeczy które robi się przy zakupie auta typu: oleje,rozrząd,filtry itp . Plany na rozwój autka są sporę lecz zobaczymy co z tego wyjdzie. Fakt czasu jest jeszcze sporo ponieważ i tak będzie jeszcze stała w garażu przez około trzy miesiące. Coś więcej o autku : Rok produkcji - 2010r Edycja 111 jahre Lakier- Srebrny Sovereign Silnik - 1.6 115km Z16XER Benzyna bez gazu Więcej zdjęć mojej asterki : https://drive.google.com/drive/folders/1YubUxwdXuSeNQ40h2P5yMniS1j2oj_Td?usp=sharing
  10. Witam, mam na oku całkiem fajny egzemplarz Rekorda E1 3 drzwiowy sedan. Myślałem żeby zrobić go na daily, więc chciałbym wrzucić 2.5 V6 z Omegi B. O wiele łatwiej znaleźć części i z "nowszymi" silnikami mam więcej doświadczenia. I tutaj mam pytanie, czy są gdzieś dostępne rysunki techniczne zawieszenia obydwu modeli? Myślałem żeby w jakiś sposób przeszczepić wózek przedni razem z silnikiem. Wydaje mi się, że konstrukcja byłaby nieco bardziej wytrzymała, nie wiem jak seryjny wózek Rekorda poradziłby sobie z ciężarem V6. Macie jakieś linki, albo cokolwiek z rozstawem mocowań itp.?
  11. Witam. Poszukuje od dłuższego czasu bagnetu do miarki oleju ( Dokładnie rozchodzi mi się o osłonkę na miarkę oleju ) do Opel Astra g 1.2 16v 2003 rok. Znalazłem na internecie do astry 1.6 i tutaj nachodzi pytanie czy bedzię pasować? Jeżeli ktoś znajdzie owy element proszę o podesłanie linku. Z góry dziękuję.
  12. Witam Wszystkich Forumowiczów Proszę o pomoc w rozwiązaniu problemu w mojej leciwej już astrze H 1.7CTDI 80kM. Po kolei: Rok temu w zimie auto odmówiło mi posłuszeństwa, winą okazał się alternator, (chodź zanim to wydedukowałem zdarzyłem wymienić akumulator). Szybka regeneracja, montaż, usunięcie błędów i autko klekotało prawie cały rok. 2 tygodnie temu w astrze zaczęły dziać się zjawiska tj.: Podwyższone obroty silnika na biegu jałowym (przyczyną był większy pobór prądu przy włączonej nagrzewnicy) Problemy z odpaleniem auta (-10 C - norma?) Przerywana praca wentylatora nawiewu Aż wreszcie zaświeciła się choinka i zgon auta pod Biedronką.. Sprawdziłem błędy metodą "gaz hamulec" i zadzwoniłem po kolegę, który odholował mnie laguną (ludzie robili zdjęcia jak francuz ciągną "niemca") . Mechanik postawił diagnozę - Alternator.. No i historia zatoczyła koło, z racji tego że zależało mi na czasie włożył mi jakiś regenerowany dając rok gwarancji. Wszystko odbyło się bez komplikacji, lecz gdy astra miała wracać już do domu okazało się że alternator mocno się nagrzewa. Według mechanika winowajcą okazało się sztywne koło pasowe alternatora i zalecił mi wymianę na sprzęgiełko jednokierunkowe oraz pompę wakum, - 150zł w błoto bo to nie usunęło problemu. Została postawiona kolejna diagnoza tym razem trafna, a padło na sterownik świec żarowych. Według mechanika wszystko miało być cacy, ale wracając do domu okazało się że stojąc na światłach delikatnie buja się całe autko, silnik pracuje inaczej (jak dwusuw na wolnych obrotach) i migają wyświetlacze. Obroty silnika ok 800 obr/min. I teraz pytanie do Was, czy jest możliwość że sprzęgiełko alternatora powoduje mniejsze obciążenie silnika, a co za tym idzie zmniejszenie obrotów silnika i niższa amplitudę jego pracy? A może jest jakiś inny trop ? Z góry dziękuję za pomoc
  13. Witam, Opel Corsa D rok 2011 silnik A1.2 XER MT5 Essentia, mam dziwne zachowanie wskazówek zegarów ( obrotomierz, szybkościomierz, wskaźnik paliwa). Podczas rozruchu silnika wskazówki przechodzą na klika sekund poniżej zera (2-3 sek) pozostałe wskaźniki szybko migają (chyba z szybkością obrotów alternatora). Ponadto kilka razy podczas jazdy zapalił się wskaźnik (samochód z kluczykiem). Po ponownym odpaleniu wszystko mijało. Temperatura otoczenia -15 -10 stopni. W ASO na kompie te objawy nie wystąpiły, ale ustalili, że to błąd pedału gazu (Błąd obwodu czujnika 2 pedału przyspieszenia (błąd-P2127NW). Bardzo proszę o pomoc lub jakieś sugestie. (Załączam krótki filmik z migotania zegarów). Andrzej
  14. Witam, chcę podłączyć kamerę cofania do Opla Astry H - 2005 - Hatchback i mam problem z odnalezieniem przewodu plusowego od lampy wstecznego. Sprawdziłem multimetrem wszystkie 5 przewodów, ale żaden nie pokazał 12V. Sprawdzałem przy włączeniu biegu wstecznego. Brązowy to chyba masa.
  15. Witam, Mam problem z odpaleniem Corsy B. Jechałem na gazie, zgasiłem na 5 min i już nie mogę odpalić... Wstępna analiza: Na listwie wtryskowej nie ma paliwa (albo co najmniej ciśnienia), ponieważ gdy wciskam wentylek do w ogóle nic nie leci (dawniej to tryskało paliwo z niego). Sprawdziłem napięcie na wtyczce do pompki to dochodzi, samą pompkę słychać jak pracuje. Wyciągnąłem pompkę z baku i zobaczyłem, że jeden z wężyków jest po prostu pęknięty, kupiłem nowy wężyk pompkę założyłem i nic nie pomogło. Rozumiem, że na drodze od pompki do listy wtryskowej (wentylka) jest tylko: pompka => filtr paliwa => regulator ciśnienia (ten na listwie do którego wchodzą przewody paliwowe) ? Wiem, że pompka powinna dawać ciśnienie 3 bary, ale jak tam na wentylku nic nie tryska to chyba nie ma co sprawdzać... Jak mogę sprawdzić czy pompka poprawnie pompuje, nawet tak na oko jaki powinien iść strumień, jak założę wężyk na wyjście to paliwo powinno mocno tryskać ? czy to dopiero ciśnienie wzmacnia regulator i z nim może być problem, że z wentylka nic nie leci. Słaby mam dostęp pod samochód dlatego na razie filtra paliwa nie sprawdzałem, ale czy mógł by się aż tak zapchać ? Z góry dzięki za odpowiedzi. Pozdrawiam
  16. Witam wszystkich na forum. Na wstępie zaznaczę, że szukałem podobnego tematu na forum lecz nie znalazłem niczego co by mnie usatysfakcjonowało. Jako, że jestem użytkownikiem Asterki G od 7 lat, postanowiłem nie zmieniać marki na inną i zostać przy Opelku. Po długich namysłach wybór padł na Signumka. Jeździłem już po wieku komisach i prywatnych osobach ale wszystkie egzemplarze były albo składane albo tak zniszczone, że aż mi ich szkoda było. Znacie jakieś miejsca (komisy, osoby sprowadzające samochody ) gdzie mógłbym znaleźć fajny samochód? Interesuje mnie głównie benzyna oprócz 3.2L i zaznaczam, że nie planuję zakładać gazu. Jestem w stanie znaleźć coś do 14k zł ? Pozdrawiam i bardzo proszę o poradę.
  17. Witam. Podczas jazdy na nierównościach brzęczy coś spod kolumny kierownicy. Rozkręciłem plastiki i nic takiego nie zauważyłem z czego mógł być ten dźwięk.
  18. Witam, kupiłem ostanio VECTRĘ C '03 sedan, i jak włączę kierunki to mignął 3 razy i się wyłączają. To jest modyfikacja czy one w standardzie tak mają?? Bardzo nie praktyczne....
  19. Morzine

    Radio Samochodowe

    Witam serdecznie Jestem szczęśliwym posiadaczem Opla Corsy C , 2004 rok , zgłaszam się do was w sprawie rady , zakupiłem sobie nowe głośniki : Hertz DSK 165.3 , pytanie do was jakie radio do tego ? Cena na przeznaczenie radia to max : 250zl od biedy 300. Wymaganie w radiu : Aby radio pasowało , AUX , (mile widziane CD) , aby dobrze współpracowały z nowymi głośnikami (zależy mi na czystym i przyjemnym bassie , najwięcej słucham "Black Rap" ) Moje wypatrzone radia : SONY CDX-G1200U , SONY DSX-A200Ui Link do głośników : http://allegro.pl/system-hertz-dsk-165-3-160w-dystanse-mdf-maty-i5359043315.html
  20. Witam, tak jak w temacie czy ma ktoś z was czujnik deszcz w swoich meriva-ch? Chciałbym go sobie dołożyć do swojego samochodu w ECU w ustawieniach jest możliwość aktywacji, a działa to na zasadzie, jeżeli mamy przełączony przełącznik wycieraczek w pierwszą pozycję wycieraczki czekają na impuls z czujnika tylko gdzie go wpiąć?
  21. Witam, walczę z problemem od zeszłej soboty, podjechałem z bratem pod sklep i jak zgasiłem silnik tak do dziś nie chce odpalić. Pierwsze co po ściągnięciu auta pod dom: - Sprawdziłem błędy na komputerze (Błąd P0170). - Przeczytałem wszystkie tematy na tym i na innych forach odnośnie tego błędu. - Wymontowałem bak, sprawdziłem pompę paliwa, kostkę od pompy i wszystko z tyłu pod samochodem, sprawne, paliwo pompuje - Sprawdziłem Cewkę, świece iskra jest - Sprawdziłem czy paliwo dochodzi do listwy, dochodzi, ciśnienie też w normie(badane metodą chałupniczą czy tryska, nie posiadam manometru) - Sprawdziłem czy auto zapali na sposób (plak w dolot) działa na plaku odpala po czym po chwili jak plak się skończy gaśnie. - Sprawdziłem czy jest odpowietrzenie baku, z otwartym korkiem taki sam problem. - Sprawdziłem czy masa jest dobrze zamocowana, nie skorodowana. - Znajomy podjechał corsą sprawdziliśmy przepływomierz zamieniając i przy okazji czyszcząc specjalnym środkiem ten mój, sprawny. - Sprawdziłem EGR odpinając kostkę (bez EGR auto powinno palić normalnie jeśli on byłby przyczyną usterki) - Odpinałem po kolei sondy, czujniki, brak poprawy auto jak nie paliło tak nie pali. Moja diagnoza wskazuje na czujnik wału korbowego, ale mogę się mylić nie jestem na tyle doświadczony. Prosił bym o pomoc może ktoś ma w tym temacie trochę więcej doświadczenia, każda propozycja się przyda wszystko jestem w szybki sposób sprawdzić i opisać z góry dziękuję za każdą pomoc i wraz z postępem moich prac będę opisywać je na forum PS: auto czasem ma jak by chęć odpalić załapie na 2 cykle pracy i gaśnie tyle. Moje auto to Opel Agila 1.2 16V 75KM Oryginalny( brak jakich kolwiek zamienników) 2001 rok, 130tyś przebiegu tankowane tylko i wyłącznie na dobrych stacjach Orlen,BP,Bliska.
  22. WiertarkaUdarowa

    radio w opel meriva

    Witam, posiadam opla merive 1.7 cdti z fabrycznym radiem Blaupunkt CD30 MP3. Posiadam taki problem, ze w radiu nie działają przyciski "bass" oraz te strzałki do poruszania się po menu radia, co za tym idzie nie mogę niczego ustawić ani podkręcić. Czy można w jakiś sposób odgadnąć dlaczego nie działają lub naprawić te przyciski bądz poruszać się po menu radia w inny sposob, czy jednak radio do wymiany ? Z góry dziekuje za odpowiedz
  23. Hi, mam problem z autem mojej mamy, auto nie chce odpalić, tak jakby rozrusznik nie działał. Jeśli już uda się "zakręcić" to nawet nie odpali tylko od razu gaśnie, słychać po tym taki dziwny dźwięk. Zdjęcie z miejsca z którego dochodzą dziwne dźwięki + filmik: https://imgur.com/a/FhRBV https://www.youtube.com/watch?v=oHg3aTYX_5U&feature=youtu.be Co może być przyczyną?
  24. Witam Wszystkich. Jestem tu nowy i mam problem z Zafirą A 1.8 2002r.z gazem. Miesiąc temu zapaliła mi się kontrola trakcji i spadła moc i tak zacząłem walczyć z tym problemem jeżdżąc od mechanika do mechanika. Napisze co robili fachowcy — czujniki ABS, czujnik położenia wału ,listwa ,przepływomierz , świece , akumulator, sterownik silnika wysyłałem do sprawdzenia jest ok. Po podłączeniu do komputera komputer łączy się a następnie jest blokada połączenia i nie wiem co mam z tym problemem robić bo mechanicy rozkładają ręce. Proszę o pomoc może miał ktoś taki przypadek.
  25. Witam, sprawa wygląda tak posiadam opla signum wersja irmscher 3.0 v6. Aktualnie na liczniku ma 273 tyś zrobiłem nim koło 40tyś bezawaryjnie. Niestety pojawił się problem przy wyższych obrotach silnik ma brak mocy jakby turbo pompowało a odcinało paliwo. Czasem przy 2000 obr a czasem przy 3000 czasem losowo. Na całkowicie zimnym parę przygazówek ciągnie ładnie do końca. Na początku nie miał mocy tylko przy 3 tyś teraz problem się nasilił i już przy niższych prędkościach nie idzie ani trochę 6b 130 km/h i koniec raz po raz przyśpieszy na 2 sekundy. Mam elma na obd który pokazuje mi ciśnienie turbo nie wiem na ile wierzyć tym danym, ale turbo pracuje przy 3 tyś jak nie ma mocy turbo ma 0,9 bara natomiast przy +/- 2tyś ma 0,5 bara. Na luzie wkręca się dobrze. Więc turbo wykluczyłem (raczej nie przeładowuje skoro już przy 0,4-0,5 nie jedzie). Sporo naczytałem się o zaworkach SCV możliwe że będą to one ? Komp nie pokazuję żadnych błędów. Pozdrawiam
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.