Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ecotec' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 5 wyników

  1. Nie działa mi sprzęgło, luźny pedał. Poszło do mechanika została wymieniona pompka sprzęgła i wysprzęglik. Dalej nie działa. Co robić ?
  2. Witam może opiszę na szybko co mi się dzisiaj przydarzyło. Pojechałem po brata i stoję u niego pod domem na włączonym silniku i nagle czuje trochę mocniejsze wibracje i nagle obroty na sekundę skoczyły do 1500 a zazwyczaj jak stoję to oscylują w granicach 900-1000. Ale potem nic dziwnego nie zauważyłem. Przejechałem około 7 km i zatrzymałem się na cpnie po coś do picia. Wsiadam do samochodu, odpalam kluczyk i moim oczom ukazuje się kontrolka "check engine" przejechałem kawałek o coś jakby zaczęło świszczeć pod maską. Zatrzymałem się brat daje gazu i słyszę świszczenie z lewej strony silnika (w załącznikach zaznaczyłem skąd dochodzi ten świst) . Co to może być ? Jutro jadę na diagnostykę ale może ktoś miał taki problem albo wie co to ? Będę bardzo wdzięczny (Dodaje linki do zdjęć ponieważ zdjęcia za dużo ważą) https://naforum.zapodaj.net/ad3acecd045b.jpg.html https://naforum.zapodaj.net/e2e1bf3437ff.jpg.html
  3. Witajcie, przepraszam, jeśli piszę w niewłaściwym miejscu, ale może ktoś będzie zorientowany w temacie - jak dostać się do zaworu EGR w Astrze F z 1997 roku? Silnik 1.6 Ecotec. Czy muszę zdemontować pół silnika, żeby go wyczyścić/wymienić? Pozdrawiam wszystkich.
  4. Zauważyłem, że od jakiegoś czasu jak dojeżdżam do skrzyżowania i wrzucam luz to obroty bardzo nisko spadają. Nawet do 500rpm lub troszkę niżej, aż słychać czasem jak wydech trzaska. Kiedyś też to się działo ale bardzo rzadko i nie spadały aż tak. Wtedy zauważyłem, że to się dzieje jak hamuje na luzie ale to chyba nie ma większego związku. Tutaj film z tego zjawiska W czym może być problem?
  5. Witam drogich kolegów i koleżanki, chciałem was prosić o pomoc z problemem, który męczy mnie już od tygodnia. Mam asterkę z silnikiem X14XE benzyna bez gazu, przebieg prawie 270tyś, od nowości można powiedzieć, że w rodzinie. Astra zawsze odpalała od kopa, komputer domagał się tylko zajęcia sondą lambda (błąd 0130), sonda która aktualnie siedziała była zamiennikiem, ale tak czy inaczej auto chodziło idealnie. Po odpaleniu miał równe obroty około 850-900, nie pojawiały się żadne niepokojące objawy. Ostatnio zrobiłem 12tyś km od wymiany oleju i musiałem dolać około 0.3l oleju, więc to chyba nie dużo. Około 3-4 tygodni temu w tłumiku końcowym zrobiła się dziura i auto delikatnie pierdziało. Nie wiem czy ma to jakiś związek z moim problemem ale wolę o tym napisać. Tak czy siak tydzień temu astra zaczęła mieć problemy z odpalaniem. Mianowicie objawiało się to tak: 1. Kręcimy rozrusznikiem, astra nie chce zapalić 2. Gaz w deskę, kręcimy astra zapala 3. Odpuszczę na chwilę gaz, astra gaśnie 4. Odpalę z gazem w desce, dojdzie do 7tyś obr, puszczę gaz dosłownie na pół sekundy i wcisnę go znów do deski, jednak astra już nie reaguje na to i obroty spadają do zera i samochód gaśnie 5. Jeżeli pogazowałem go przez kilka sekund na 7tyś obrotów to z rury leciał czarny dym i czarne krople (chyba sadza z wodą), ogólnie wydech strasznie okopcony. 6. Astra znowu zgaszona, po minucie zapalona, nagle ni z gruchy ni z Pietruchy odpala bez problemu i ustawia się w przedziale idealnych obrotów Przy okazji otwartej maski sprawdziłem sobie poziom oleju (wymieniany przy 258tyś km olej, zalewany elf półsyntetyk 10w40) przy 269tyś tak jak mówiłem dolałem 0.3l. Teraz gdy przy 270tyś km sprawdziłem poziom oleju byłem w szoku. Bagnet nie był nawet mokry. Szybko po olej i dolałem litr, i po procedurze sprawdzania oleju poziom unormował się w granicach ¾ między minimum a maximum. Rozumiem, że silnik już swój przebieg ma, uszczelnienia są w pewnym stopniu zużyte, ale no kurna 1l oleju by zeżarł przy pałowaniu go na 7tyś obrotów przez kilkanaście sekund? Dodam, że taką operację jaką opisałem w pkt, zastosowałem może dwa lub trzy razy nie więcej, łącznie może silnik chodził na 7tyś obrotów maksymalnie minutę. Postanowiliśmy z kolegą przeanalizować problem i zabrać się za ewentualną naprawę autka. Tak więc na pierwszy ogień poszedł komputer i czytanie błędów. Błąd sondy lambda 0130 oraz czujnika temperatury 0115. Tak więc wycieczka na zakupy i nowa sonda lambda z BOSCHa, oraz nowy czujnik temperatury sprawdzony woltomierzem w gotującym się z wodą garnku (zmiana oporności przy określonej temperaturze). Postanowiłem jeszcze wymienić filtr paliwa i dokładnie przejrzeć jego drogę do silnika ponieważ wyglądało mi to trochę jakby silnik nie dostawał go równomiernie, być może układ paliwowy był zapowietrzony. Z rzeczy, które nic mnie nie kosztowały, lub kosztowały niewiele a postanowiłem je zrobić było to: - Kompleksowe czyszczenie przepustnicy - Równie kompleksowe czyszczenie EGR a w efekcie jego zaślepienie - Czyszczenie dolotu i nowy filtr powietrza - Czyszczenie odmy - Sprawdzanie wszystkich gumowych połączeń pod maską Po wszystkich tych zabiegach samochód nie zawsze odpala, ale nie trzeba go już pałować aby utrzymać pracę silnika. Wystarczy lekko przytrzymać gaz na 1.5k obrotów, jednak jeżeli puścimy gaz może on czasami zgasnąć. Obroty czasami lubią pofalować i bywa że skaczą sobie od 1-3tyś. To się dzieje niezależnie od tego czy silnik jest zimny czy ciepły. Tak jak napisałem w temacie, jest to loteria. Czasami astra odpala bez problemu obroty w normie i nic po niej nie znać. Jeżeli np. jadę w dłuższą trasę to jest ok, jednak w pewnym momencie problem potrafi się pojawić, i wtedy auto nie reaguje na dodanie gazu i zwalnia. Pomaga wysprzęglenie i przegazowanie, dokładnie tak jakby musiał coś sobie przepalić i wtedy już działa dobrze. Po wymianie sondy i czujnika błędy zniknęły, pojawił się oczywiście błąd EGR, związany z jego zaślepieniem. Auto po czyszczeniu zbiera się jakby lepiej i ładniej przyśpiesza. Od całych tych zabiegów zrobione około 1000km, olej sprawdzany po każdej nawet najkrótszej przejażdżce, w ogóle go nie ubywa! Silnik był też umyty przy wszystkich tych pracach, i widać leciutkie pocenie się z pod pokrywy dekla zaworów dopiero w dn. dzisiejszym. Mam jeszcze jedno pytanie związane już stricte z osprzętem silnika. Co to za pompa w lewym nadkolu. Wiem, że z prawej strony jest pochłaniacz par paliwa, a z lewej cóż to jest? Jak odpalałem silnik to buczała przez dłuuuuższą chwilę, teraz po wyczyszczeniu wymienionych rzeczy chodzi jakby krócej. Czy świece mogą mieć związek z problemem? Wydaje mi się że iskrę daję bez problemu, tylko potem ma problemy z utrzymaniem pracy silnika. Niestety nie mam klucza aby je odkręcić i sprawdzić ich stan, ale planuje się w niego zaopatrzyć w najbliższych dniach. Prosiłbym was o jakieś cenne sugestie odnośnie mojego problemu. Mam nadzieję że wspólnymi siłami damy radę się z nim jakoś uporać! Pozdrawiam Marcin
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.