Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 66kW 16V X14XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 217 wyników

  1. Witam posiadam swoją corse b 1.4 z lpg .Od jakiegoś czasu ma ciężko odpalić na rozgrzanym silniku i na zimnym jest niekiedy podobnie .Trzeba trzymać po odpaleniu odrazu pedał gazu żeby załapał ,bo odrazu gaśnie .A jak już odpali to na ciepłym silniku wchodzi na biegu jałowym na wyższe obroty sama z siebie i faluje pomiędzy 2-3k rpm i jak dodam gazu ,to na chwilę się ogarnie i z powrotem wchodzi na wyższe i faluje .Jest również coś takiego ,że gaśnie przy skrzyżowaniu na lekko ciepłym motorze. Nie wiem co to może być .Wymieniłem krokowca ,odłaczylem parownik od podcisnienia na noc ,wymieniłem świece,przepustnica czysta i to samo się dzieje,odlaczylem sondę i to samo . Skończyły mi się już pomysły ,pomożecie ? :) Pozdrawiam
  2. Witam. Zaślepiłem egr Lechem z biedry i teraz astra chodzi sobie na 1.5k obrotów to normalne po takiej operacji ?
  3. Witam, jak w temacie, wyciągałem tacie w aucie egr do wyczyszczenia i podczas składania zauważyłem odpięty wężyk, nie wiem czy taki był przez cały czas czy odpiął się przez demontaż egr'a prosiłbym osoby które mają taki silnik o info gdzie go wpiąć szukałem w necie schematów nic nie mogę znaleźć.
  4. Witam wszystkich. Mam problem z moją Asterką 1.4 140km z fabrycznym LPG. Auto nierówno pracuje na biegu jałowym na LPG, raz obroty zwalniają aż trzęsie silnikiem raz pracuje w miarę równo. Na Pb pracuje równo. Od jakiegoś czasu pojawia mi się błąd P0172. Autko ma przejechanie 77tys km, wymienione świece, co 10tys filtry gazowe. Proszę o podpowiedzi gdzie szukać problemu, byłem ASO stwierdzili zawór w kolektorze dolotowym do wymiany? Pozdrawiam Dariusz
  5. Opel astra f 1.4 16v 90km 1997r chodzi tylko na 3 cylindrach dlaczego ?
  6. Witam mam astre g z 99r z lpg Mam następujący problem jadąc samochodem zbliżam się do skrzyżowania zatrzymuje się i trzymam sprzęgło/stoi na luzie i samochód nagle gaśnie Zrobiłem trasę 5 km to zgasł mi 2 razy pod rząd po 1 km I zrobiłem druga trasę około 15 km jadę na trasę i nic, zjeżdżam z trasy i gaśnie (zatrzymałem się) I zaświeci się check engine ale zaraz zgasł przy ruszaniu (samochód nie zgasł) Jak mogę to naprawić co wymienić
  7. Witam Opel to Astra 1.4 z 2003 hatchback B+LPG (nowy) Mam taki problem z moją Astrą (G; 16V 90KM; Manuala; LPG), że na mrozie nie chce mi odpalać znaczy łapie niby zapala ale po kilku sekundach gaśnie. potem mogę kręcić rozrusznikiem aż padnie akumulator, słychać normalny rozruch i tak jakby łapało ale nie chce załapać. Następnie muszę ja wprowadzić do garażu przeczyścić świece bo są zalane, i zapala., w garażu pali normalnie, ale jak jest powiedzmy poniżej -10 st na dworze jak obecnie, to nie chcę. Wcześniej jakieś 2 tygodnie temu w ogóle nie chciała zapalić, to ją pociągałem i zapaliła, i tak jeździłem dopóki nie przyszły większe mrozy. świece są nowe i akumulator też nowy. Bardzo proszę o pomoc.
  8. Witam wszystkich Mam problem z moją Tigra temat bardzo często poruszany mianowicie falowanie obrotów u mnie ten Problem pojawia się tylko w trakcie postoju lecz podczas jazdy mogę wcisnąć sprzęgło wyluzować a wtedy silnik pracuje płynnie Lecz gdy tylko prędkość spadnie do około dwóch kilometrów na godzinę pojawia się problem filmik z przejażdżki zamieściłem na Youtube stan licznika na filmie wskazuje przejechany kilometr po generalnym remoncie Dodam jeszcze że dość często zapala się check engine odczytane kody to przekaźnik pompy paliwa, nieprawidłowy sygnał z czujnika ciśnienia, nieprawidłowy sygnał z czujnika obrotów wału korbowego, nieprawidłowy sygnał z czujnika spalania stukowego, przekaźnik klimatyzacji, usterka w układzie regulacji biegu jałowego
  9. Witam moje pytanie dotyczy oleju jaki powinienem wlać do silnika po generalnym remoncie. Wymienione wszystkie uszczelniacze, panewki, pierścienie. Głowica też po remoncie hydropopychacze powyciskane silnik to Ecotec x14xe. Przyznam się że wlałem 15 w 40 niestety hydropopychacze strasznie hałasują, silnik pracuje jakby był dieslem. Czy hydropopychacze powinny być powyciskane czy zalane olejem przed założeniem i czy 15 w 40 jest dobrym olejem po kapitalnym remoncie Dodam jeszcze że silnik pracował około minuty i nie zdążył się porządnie rozgrzać nie dodawałem gazu maksymalne obroty to około dwóch i pół tysiąca
  10. Witam wszystkich. Tydzień temu postanowiłem że tchnę w moją Tigre A nowe życie wyjąłem silnik i rozkręciłem na czynniki pierwsze pokupowałem wszystkie uszczelki panewki pierścienie itp itd głowica też została poddana reanimacji Ale podczas szału rozkręcania nie wpadło mi do głowy aby w jakiś sposób ponotować co gdzie i jak teraz boję się że podczas montażu pominę jakąś część .Szukałem na necie schematu budowy silnika ale nic nie znalazłem BŁAGAM was o pomoc Ps dół silnika to 1,4 głowica to 1,6 ecotec x14xe
  11. witam na początku może sie przedstawie Damian, witam wszystkich czytających forum. Posiadam astrę G 1,4 16v Z14XE auto jak każde inne ale posiada ona usterkę która połamała już 3 dobrych mechaników a przy tym mój portfel. Wiec tak auto jest słabe jak CC 0,7 tak jakby posiadało z 30 koni i do tego dziwny stuk tak jakby z kolektora ssącego. Co było zdiagnozowane, zaczołem od panewek są oka, ustawienie rozrządu oka, cisnienienie silnika 13 oka, jezdzi na oleju 10w40, wymienione świece oraz cewka nowa nie chinskie. Co do błędów: głównie wypadanie zapłonu oraz spalanie stukowe.czy komp mógł sie wysypać bo to zostaje jest to jakas kaska którą mozna wydac jak pomoze ale nie bez pokrycia. Czy ktos miał taki przypadek i czy dał sobie z tym rade? proszę o jakis pomysł i z góry dziekuję
  12. Witajcie. Ostatnio miałem małe problemy z obrotami (o czym pisałem w innym temacie). Problemem okazał się komputer. Otóż jeden z pinów przegnił i zwyczajnie wypadł. Problem rozwiązałem tymczasowo poprzez włożenie kawałka kabla tak by stykał w miejsce pinu. Wszystko jest w miarę okej, aczkolwiek znów obroty zaczęły trochę wariować. Prawdopodobnie moja tymczasowa metoda była metodą na chwilę, dlatego chce rozwiązać problem na zawsze. Rozważałem naprawę tego, jednak nie wiem czy w ogóle/gdzie i za ile podjąłby się ktoś wlutowania pinu (wszystko musi być idealnie ustawione, tak by pin wchodził w kostkę). Ogólnie będę próbował naprawić, ale jeżeli coś się nie powiedzie to chce wiedzieć co i jak by nie opóźniać . Najbardziej prawdopodobnym zastosowaniem będzie wymiana sterownika. Dlatego mam kilka pytań. Otóż moje auto to Astra g z silnikiem 1.4 16v x14xe. Chciałbym wymienić sterownik, bez dodatkowych kosztów na zasadzie montuję i odpalam bez żadnego kodowania itd. Wiem też, że nowy sterownik musi być z immobilizerem. I tutaj pojawiają się pytania. Co oprócz immobilizera jest potrzebne do uruchomienia bez żadnych kodowań itd. ? Na co zwrócić uwagę kupując sterownik? Na którą część oznaczeń i czy w ogóle mają one jakieś znaczenie? Czy sterownik z jakiegoś innego silnika będzie pasował bez problemu? W sensie w ogłoszeniach ludzie piszą, że do silnika 1.6 i 1.4 i tak się zastanawiam czy to rzeczywiście to samo? Jeżeli tak to miałbym możliwość zakupu od x16xe, oczywiście sprawdziłbym jeszcze czy to taki. No i też inna kwestia czy może być od innego auta? Wiem, że podobne silniki (a co za tym idzie i sterowniki) były montowane w innych opelkach. Z góry dzięki za wszystkie odpowiedzi
  13. Witam, mam problem z moja Corsa zatankowałem raz na stacji BP (normalnie tankuje na Orlenie), żeby sprawdzić czy faktycznie te paliwo czyści silnik z tego całego syfu. I od tej pory zaczoł się mój problem.... Silnik zaczoł szarpać, tracił na mocy, podczas jazdy wyskakiwał błąd silnika. Przetankowałem dwa razy na Orlenie i problem ustał, aż do teraz. Silnik chodzi jak traktor, trzęsie nim całym. Świece są zalane, ale iskra jest. Gdy rano go uruchomiłem obrotomierz wskazywał 100 obr/min. Silnik jak mówiłem chodził jak traktor i strasznie się trząsł. Wpadłem na pomysł że może pompa paliwa, nie podaje odpowiedniej dawki paliwa. Więc uderzyłem ją pare razy ręką i obroty zaczeły wzrastać do 500. Biłem dalej i już było w normie 1000, ale dalej silnik nie chodzi jak powinien. Mógłbym prosić o pomoc ? Może jakieś rady co sprawdzić. Bardzo dziękuje z góry za pomocą i prześle jeszcze dwa filmiki z pracy mojej Corsy. https://youtu.be/mMstNmB2Za8 https://youtu.be/KkGLR-QK1Dw
  14. Witajcie. Pacjent Astra g 1.4 x14xe Z tydzień temu wymieniałem olej i od razu uszczelkę pod pokrywą zaworów, ponieważ stara się rozleciała. Od wymiany do wczoraj zrobiłem może z 150km. Wczoraj jak wracałem do domu silnik zaczął klekotać (dźwięk typowego diesla), było już ciemno więc zostawiłem sprawę na rano (oczywiście autem prócz przejechania 1km powrotnego do domu nie jeździłem). Rano postanowiłem poszukać przyczyny i w sumie zacząłem od sprawdzenia stanu oleju (bo po wymianie zwyczajnie nie kontrolowałem, bo wiem że auto oleju nie bierze). Jednak bardzo się zdziwiłem gdy bagnet był czysty (olej był na bagnecie ale poniżej stanu). Dodam, że kontrolka mimo, że jest sprawna nie pokazywała braku ciśnienia oleju. Zauważyłem, że silnik i wszystko dookoła od strony rozrządu zachlapane olejem. Częściowo rozebrałem, ale pierwszą diagnozę postawiliśmy razem z bratem na pompę oleju. Teraz pytanie. Czy nie powinna w takiej sytuacji zapalić się kontrolka oleju? Czy to rzeczywiście może być pompa, a może sam uszczelniacz? Czy jeżeli przejechałem tak mały dystans bez oleju, albo raczej z niewielką ilością oleju to po naprawie tej usterki będzie wszystko ok, czy coś jeszcze mogło pójść? (mam na myśli zawory, popychacze itp.) Wiem, że póki nie rozbiorę do końca to się nie dowiem, ale chce chociaż orientacyjnie wiedzieć.
  15. Witam Spadła temperatura i silnik zaczął "turkotać" przy odpalaniu. Po odpaleniu działa równomiernie, na trasie też jest ok. Co to może być ? Poniżej link do filmu https://drive.google.com/open?id=0Byv5xMhOt0QHS05Bc1JOcEdMX2c
  16. Witam. Jestem tu nowy i nie wiem czy pisze w dobrym miejscu. A więc sytuacja jest następująca: od kilku dni silnik 1.4 16V chodzi jak 'traktor', podejrzewam, że nie pracuje na 2 cylinder. Gdy zdejme przewód z 2 cylindra nie ma zadnej różnicy pracy silnika. Dodam że świeca z tego cylindra jest czarna, a pozostałe są jasno szare takie jak powinny być. Swiece były podmieniane, kable również. Nie mam aktualnie jak sprawdzić ciśnienia w cylindrach ale postaram się w tygodniu to sprawdzić. Auto zle chodzi na biegu jalowym i ma niewielki spadek mocy ale na wyższych obrotach chodzi normalnie. Wie ktoś co to może być?
  17. Witajcie. O jednym z poniższych objawów już pisałem podpinając się pod czyiś temat. Jednak zakładam swój temat, ponieważ nazbierało się więcej objawów. Pacjent to Astra G 1999 z silnikiem x14xe z lpg. Ogólnie przejechałem wczoraj/dzisiaj ok 650km w sumie bezproblemowo co nie zmienia faktu, że jest kilka niepokojących objawów. Objawy zaobserwowane w ostatnim czasie, szczegółowy opis każdego z nich poniżej: 1. Bardzo rzadko kiedy, ale czasami przy mocniejszym hamowaniu (oczywiście wraz z wduszeniem sprzęgła) auto zgaśnie. 2. Czasami, a w zasadzie dosyć często tylko na lpg na biegu jałowym (również podczas pracy na biegu przy wciśniętym sprzęgle) falują obroty, po czasie się normują, na benzynie nie ma problemu. 3. Problemy z odpaleniem gdy auto wskazuje temperaturę silnika powyżej 90 stopni, gdy jest chłodniejszy odpala bez problemu. Problem przypominający słabe ako, jednak raczej odrzuciłbym opcję akumulatora. 4. Wczoraj podczas jazdy w trasie (w 5 osób kilkakrotnie zapalił się check na dosłownie sekundy (trasa ok 250km zapalił się może z 3-4 razy), jak wracaliśmy w 3 osoby (ok 400km) nie zapalił się ani razu. 5. Często po odpaleniu silnika ma on obroty ok 2k, po przegazowaniu spadają do granicy ok 800/900 (czyli są ok). 6. Problem typowo z instalacją elektryczną gazu, ale może ktoś się zna. Problem polega na tym, że po prostu czasami sam się przełączy na benzynę i muszę ręcznie przełączyć ponownie na gaz. Wiem, że nie każdy z powyższych tematów musi się ze sobą wiązać. Nie są to aż tak bardzo uciążliwe "wady" jednak czasami po prostu denerwują. Dlatego w miarę możliwości, finansów i braku chęci w płacenie "specjalistom", chciałbym je rozwiązać sam. W ostatnim czasie wymieniałem wszystkie filtry (prócz tego paliwowego, ale on z w/w problemami nie ma nic wspólnego) oraz świece, więc te elementy wykluczyłbym na starcie. Dokładniejszy opis: Ad 1. W sumie najczęściej jeżdżę na lpg, więc nie jestem w stanie powiedzieć czy problem jest również na lpg, problem ten jest naprawdę bardzo rzadko i nie jest aż tak uciążliwy. Napisałem o nim tylko dlatego, że może w jakiś sposób wiązać się z pozostałymi. Ad 2. Co do problemu falowania obrotów na biegu jałowym to obstawiałbym silniczek krokowy od lpg. Tylko, czy na diagnostyce lpg nie wykazałoby jego błędów? Bo właśnie rozchodzi się o to, że byłem i na wymianie filtrów, regulacji, diagnostyce i nic nie wykazało. Gdzie najczęściej znajduje się silniczek krokowy od lpg? Ad 3. Problem z odpalaniem odkryłem niedawno podczas większych upałów. Jak ma temperaturę do 90 stopni to jest ok i odpala bez problemu, jak jest bardziej rozgrzany, czyli trochę powyżej 90 stopni to rozrusznik kręci, ale słabo tak jakby się wieszał bądź był słaby ako. Niestety w miejskiej jeździe rozgrzać silnik do tej temperatury przy upałach to kwestia kilku kilometrów w efekcie czego najczęściej muszę odczekać kilka minut jak ostygnie i wtedy pali od strzała. O ile na początku problem był z bardzo dużym odstępem czasowym (myślę, że ze względu na gorszą pogodę) tak ostatnio 3 dni pod rząd miałem problem z odpaleniem rozgrzanego silnika. Odrzucam z góry aku mimo, że nie jest w stanie zadowalającym (ok 11,80 v, a na odpalonym koło 14-14,2v). Aku zimą miał podobne parametry i samochód odpalał bez najmniejszego problemu. Obstawiałbym szczotki w rozruszniku (tylko z tego względu, że przeczytałem o podobnym problemie i takim rozwiązaniu w internecie) lub ewentualnie cewkę zapłonową (znajomy miał identyczny problem w fordzie i właśnie winna okazała się cewka). Oczywiście trzeba zacząć od najtańszego rozwiązania. Co do szczotek to lepiej je wymienić czy podmienić na inny używany rozrusznik? Może jakieś inne propozycje rozwiązania tego problemu? Ad 4. Co do zapalającego się checka to zapalał się gdy silnik miał ciężej czyli np. podjeżdżałem pod górkę lub zbyt wysoki bieg, a zbyt niska prędkość/obroty silnika (w tym czasie jazda w 5 osó : COOL :. Jak jechaliśmy już w 3 osoby to check się nie zapalił ani razu. Po podłączeniu pod kompa wyskoczył błąd P0130, czyli problemy z sondą. Jest to o tyle zadziwiające, że przy uszkodzonej sondzie spalanie powinno znacząco wzrosnąć, a tymczasem pali wg mojej oceny bardzo mało na pewno bez różnicy z wcześniejszą jazdą. Spalanie ok 9-10l lpg w mieście, niecałe 12l lpg podczas przeważającej jazdy po polnych drogach (w sensie robienie krótkich tras, a do asfaltu muszę dojechać ok 2-3km) no i w trasie ok 7l lpg. Co do trasy to jestem bardzo zadowolony z tego spalania bo podczas trasy oczywiście były miejskie odcinki i tak np. w tych 7/100 lpg stałem wczoraj w korku ok 15-20km (ok 1h), gdzie wiadomo, że samochód spalał w tym czasie gaz a nie nabijał km. Więc co to może być skoro wyskoczył taki błąd, nie ma różnicy w spalaniu i oprócz tego, że zaświecił czasami check nic więcej? Ad 5. Akurat co do tego problemu mam podejrzenia. Otóż kilka miesięcy temu miałem problem z wysokimi obrotami (ale wtedy po przegazowaniu utrzymywały się na tym samym poziomie, a teraz się normują) i winnym okazał się wyrwany pin w sterowniku silnika, który dawał zły sygnał do map sensora (za wysokie napięcie). W sumie musiałbym sprawdzić w jakich granicach ma teraz napięcie. Jednak obstawiałbym właśnie coś z tym pinem, ponieważ z braku funduszy naprawiłem problem metodą Polak potrafi (kawałek drutu włożony w wtyczkę tak by stykał do sterownika). Dlatego chciałbym się zapytać gdzie szukać pomocy z dolutowaniem pinu a może trzeba od razu wymieniać cały sterownik? Bo ogólnie oprócz tych zbyt wysokich obrotów, które pojawiają się tylko czasami po odpaleniu to mój patent działa. Ad 6. Co do samoistnego przełączania na benzynę to nieraz mogę przejechać z 500 km i jest ok, a nieraz po kilku kilometrach się przełączy sam. Tak jakby coś nie łączyło, ale poczyściłem wszystkie styki bezpieczników od lpg i nic nie pomogło, a kable są raczej ok. Na diagnostyce gazownik nie znalazł żadnych problemów w instalacji. Co może być nie tak? Czyżby sterownik od lpg? Jeżeli dotrwałeś do końca tego wpisu to wielkie dzięki, że chcesz pomóc. Nie musisz odpowiedzieć na wszystkie pytania, ale jeżeli miałeś podobny problem to prosiłbym o odpowiedź jak go rozwiązałeś i co było winowajcą.
  18. Witam, potrzebuję pomocy w diagnozie mojej Corsy. Objawy : kilka dni temu ruszam w dłuższą trasę po przejechaniu 3km czuć lekkie szarpnięcie, myślę autko przyłączyło się na gaz i troszkę przydusiło się jadę dalej sądząc, że to wina słabego gazu. Trasa 400 km kilka razy znów szarpnęło przy podnoczeniu biegu jakby się dlawiło. Ale osiągi bez zastrzeżeń autostrada lecę spokojnie 190km/h wszystko ladnie. Postój kilka godzin znowu po ruszeniu szarpie delikatnie i się dusi przejechane do noclegu stało całą noc, rano problem ten sam ale bardziej nasilony. Skończył się gaz więc stacja jadę dalej i wiem że to już nie paliwo bo problem nadal jest ba nawet się nasilił. Okolice gór więc wiadomo silnij bardziej dostaje w du... Na wzniesieniach mamy pas to wyprzedzenia nie ma opcji auto ma slaba moc nie ma mowy o wyprzedzeniu tira bo jade ok 80 km/h z górki rozpęd i do 100/110 km/h jakoś się bujną i leci. Zwalniam redukcja i do ok 3 tyś obrotów podszarpuje i nie ma mocy żeby przyspieszyć muszę piłowac na dość wysokich obrotach. Po przejechaniu 150km laweta i powrót do domu bo problem cały czas taki sam. Po przełączeniu na benzynę problem nadal taki sam. Zgaszenie silnika odczekanie nic nie dawało. Aa i check engine co jakiś czas miga trzy razy, najbardziej wtedy kiedy mocniej się dlawi, kontrolka ta świeci się u mnie cały czas ponieważ jest coś z sonda lambda więc nie wiem czy sprawdzenie bledu metoda gaz hamulec daje poprawny wynik. Wo wychodzi mi coś takiego 5325331 nie ma 10 migniec a chyba tak powinno być z tego co czytałam. Dzwoniłam dziś do okolicznych warsztatów ale nikt nie ma czasu żeby zajrzeć co się dzieje. Po moim opisie sytuacji ilu mechaników tyle opinii od świec przez zapchany katalizator, silniczek krokowy itd. Ostatnie wymiany : olej filtr, komputer od gazu reduktor, filtry od gazu. Corsa d 1,4 2007r 90km Macie jakieś pomysły co to może być i jak się tego pozbyć? Czy można jakoś to sprawdzić bez podpinania do komputera? Jeśli ktoś będzie pytał dlaczego nie zatrzymałam się itd widząc problem to była 2 w nocy i niestety żadnego mechanika w okolicy więc została mi tylko laweta. Mam nadzieję, że jakiś magik z forum podpowie mi co można zrobić z tym fantem bo w poniedziałek niestety trzeba jechać do pracy a nie bardzo mam czym i ostatnie pytanie czy coś może groźnego się stać jeśli jeszcze przyjadę w takim stanie kilkadziesiąt km?
  19. Witam ponownie kolegów proszę was o pomoc bo ja już nie daje sobię rady pół roku walcze z tym problemem. Tigra ma takie napady nie raz po całej nocy zapali jak dziecko a nie raz zaraz po zgaszeniu nie może odpalić lub po jakimś czasie czasami zdarzy się,że pod czas jazdy zacznie palić na trzy gary zgaszę i odpale ponownie i jest ok najgorszy problem z tym odpalaniem nie raz kręcąc silnik staje i gasną kontrolki tak jak by nie w tym momęcie był wybuch w cylindrach a czasami strzela z wydechu a na popych zapali jak dziecko. wymieniony jest: filtr oleju filtr paliwa filtr powietrza pompka paliwa która okazała się ok sprawdzone wtryskiwacze dwa razy wymieniony był komputer błędów z dzisiejsza nie zczytywałem jeszcze jak jakiś czas temu zczytywałem był błąd obwód wtryskiwaczy nie występuje nie do końca wiem o co chodzi Udało mi się nagrać filmik jak miała jeden z tych napadów
  20. Witam, Piszę z problemem dotyczącym mojego opla, mianowicie średnio raz w miesiącu (nie wiem czy to ma znaczenie ale zawsze się to zdarzało w największe upały powyżej 30st.) rozrusznik odmawiał posłuszeństwa i nie kręcił, zawsze następnego dnia rano wszystko wracało do normy, jak dotąd w przeciągu 3 miesięcy stało się to dokładnie 3 razy, czy miałby ktoś pomysł co jest nie tak, bo skoro rozrusznik po takiej akcji cały miesiąc kręci jak gdyby nic to wydaje mi się, że jest ok, choć mogę się mylić, może ktoś borykał się z takim problemem i wie jak go rozwiązać, z góry dziękuje za porady i pomoc, Pozdrawiam.
  21. Witam, Problem z moją Corsą ciągnie się już od dłuższego czasu. Jest to Corsa B 1.4 X14XE '97 z gazem zwykłym. Rozpoczęło się mniej więcej pół roku od zakupu czyli w listopadzie. Auto po dłuższym postoju (ponad 24h) miało problem żeby odpalić na benzynie. Kończyło się odpalaniem na gazie. W grudniu problem się nasilił a nawet osiągnął apogeum pompa paliwa przestała działać - została wymieniona. Jednak problem słabego odpalania pozostał. Auto na benzynie nadal odpalało słabo (za 3, 5 czasem nawet 10 razem). Im było zimniej tym dłużej to trwało, silnik na zimnym silniku pracował bardzo nierówno, na ciepłym trochę lepiej ale nadal było coś nie tak. Problem występował tylko po dłuższym postoju (zimą dłuższy postój to nawet 8h pracy). Również zimą auto zostało sprawdzone na komputerze - nie wykazało to żadnych anomalii. W między czasie wymieniony został akumulator, sonda lambda, filtr paliwa, świece i kable, oraz systematycznie dolewany do paliwa preparat czyszczący wtryskiwacze/wspomagający wydajność paliwa oraz gdy auto zaczynało gorzej działać na gazie - regulacja gazu (zawsze skuteczna). Dziś auto na benzynie odpala ciągle za 3/5 razem, zaskakuje za każdym tylko od razu gaśnie. Przy dodaniu gazu po odpaleniu i przytrzymaniu delikatnie obrotów potrafi przy 3 razie utrzymać obroty. Przy większym dodaniu gazu tj. do ruszenia chyba zalewa wszytko bo odcina i gaśnie. Jazda na benzynie jest całkowicie niemożliwa, bo przy dodaniu lekko nawet gazu auto dławi się i traci moc. Przy większym dociśnięciu gazu ruszy ale potrafi również strzelić. Jedzie równo na zupełnym luzie a każde wciśnięcie gazu spowalnia auto. Jeszcze jedna obserwacja mi się nasunęła przez ostatnie pół roku, gdy jest sucho auto lepiej się zachowuje (szybciej odpala, mniej szarpie), gdy jest bardzo wilgotno jest znacznie gorzej. W miarę możliwości proszę o jakieś porady co może być przyczyną, albo co można jeszcze sprawdzić.
  22. Witam, posiadam Opla Astrę - 1.4 benzyna/1994 rok, mam problem, otóż, przy dodawaniu gazu na biegu jałowym silnik zaczyna dziwnie przerywać, mimo wszystko, obroty idą w górę, nie wiem jak to określić, tak, jakby na wszystkich tłokach nie pracował równo, gdy tylko puszcze pedał zachowuje się tak, jakby miał zaraz zgasnąć, aczkolwiek nie gaśnie, po kilku sekundach wraca na swój tor pracy i pracuje równo. Wcisnę kolejny raz gaz, ta sama sytuacja, dziwne przerywanie, pusze gaz, zachowanie, jakby miał zaraz zgasnąć. Podczas jazdy jest wszytko w porządku. Świece i filtry wymieniłem kilka dni temu, rozrząd również, tankuje zazwyczaj to samo paliwo, nie zauważam wycieków, wyjątkiem jest lekko uszkodzony końcowy wydech , który delikatnie pierdzi, oraz pęknięty przewod dopływu powietrza z filtra. Problem w tym, że ten przewod chyba nie bardzo ma jakiś z tym związek, od razu po zakupie, zachowywał się normalnie, dopiero po czasie zaczęło mu coś odwalać. Po wymienia rozrządu , zaczał wyskakiwać check który zapala się samoczynnie gaśnie, niewazne, czy jest zimny, czy ciepły, przed wymianą rorzrządu, wyświetlał się tylko przy wysokiej temperaturze. Akumaltor odpinałem, nic to nie dało. Czy mieliście może taki problem, lub możecie doradzić, co warto zrobić, aby naprawić usterke? Pozdrawiam, oraz dziękuję
  23. Witam, mam problem z swoim autem a mianowicie czasami traci zapłon na 1 cylindrze jest to całkowicie losowe obojętnie jakie są obroty, temperatura silnika itp. Po zdjęciu cewki zauważyłem że przy trzecim cylindrze jest pełno oleju całą świeca i fajka od cewki jest mokra. Chciałbym się dowiedzieć z czego może tam się dostawać olej? Po zdjęciu pokrywy zaworów nie widać żadnych oznak aby ona była winna. Pozdrawiam i z góry dziękuję za pomoc.
  24. OPEL TIGRA B 2004r twintop witam mam następujący problem, nagle przestał mi działać elektrycznie otwierany dach, oraz otwieranie klapy od środka (przyciskiem zewnętrznym otwiera się). Po odbezpieczeniu dwóch "klamerek" jest ciągle pulsacyjny dźwięk i nic się nie dzieje. Dodam, również że nie działa mi także "uchylanie szyby" po otwarciu drzwi kierowcy. Być może istotną informacją jest to że auto trochę stało. Podłączyłem komputer występuje jeden błąd jeżeli chodzi o nadwozie: B3803. Z góry dziękuję za jakiekolwiek podpowiedzi.
  25. Witam Proszę o pomoc w identyfikacji tych dwóch elementów silnika. Występuje u mnie błąd P1405 EGR. Czy dotyczy to części zakreślonej na czerwono czy na żółto z drugiego zdjecia? Co to za elementy? Dziękuje z góry pozdrawiam
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.