Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 66kW 16V X14XE' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady motoryzacyjne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Materiały Partnerów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

  1. Witam, jak w temacie, wyciągałem tacie w aucie egr do wyczyszczenia i podczas składania zauważyłem odpięty wężyk, nie wiem czy taki był przez cały czas czy odpiął się przez demontaż egr'a prosiłbym osoby które mają taki silnik o info gdzie go wpiąć szukałem w necie schematów nic nie mogę znaleźć.
  2. Witam posiadam swoją corse b 1.4 z lpg .Od jakiegoś czasu ma ciężko odpalić na rozgrzanym silniku i na zimnym jest niekiedy podobnie .Trzeba trzymać po odpaleniu odrazu pedał gazu żeby załapał ,bo odrazu gaśnie .A jak już odpali to na ciepłym silniku wchodzi na biegu jałowym na wyższe obroty sama z siebie i faluje pomiędzy 2-3k rpm i jak dodam gazu ,to na chwilę się ogarnie i z powrotem wchodzi na wyższe i faluje .Jest również coś takiego ,że gaśnie przy skrzyżowaniu na lekko ciepłym motorze. Nie wiem co to może być .Wymieniłem krokowca ,odłaczylem parownik od podcisnienia na noc ,
  3. Witam. Zaślepiłem egr Lechem z biedry i teraz astra chodzi sobie na 1.5k obrotów to normalne po takiej operacji ?
  4. Witam wszystkich. Mam problem z moją Asterką 1.4 140km z fabrycznym LPG. Auto nierówno pracuje na biegu jałowym na LPG, raz obroty zwalniają aż trzęsie silnikiem raz pracuje w miarę równo. Na Pb pracuje równo. Od jakiegoś czasu pojawia mi się błąd P0172. Autko ma przejechanie 77tys km, wymienione świece, co 10tys filtry gazowe. Proszę o podpowiedzi gdzie szukać problemu, byłem ASO stwierdzili zawór w kolektorze dolotowym do wymiany? Pozdrawiam Dariusz
  5. Opel astra f 1.4 16v 90km 1997r chodzi tylko na 3 cylindrach dlaczego ?
  6. Witam mam astre g z 99r z lpg Mam następujący problem jadąc samochodem zbliżam się do skrzyżowania zatrzymuje się i trzymam sprzęgło/stoi na luzie i samochód nagle gaśnie Zrobiłem trasę 5 km to zgasł mi 2 razy pod rząd po 1 km I zrobiłem druga trasę około 15 km jadę na trasę i nic, zjeżdżam z trasy i gaśnie (zatrzymałem się) I zaświeci się check engine ale zaraz zgasł przy ruszaniu (samochód nie zgasł) Jak mogę to naprawić co wymienić
  7. Witam Opel to Astra 1.4 z 2003 hatchback B+LPG (nowy) Mam taki problem z moją Astrą (G; 16V 90KM; Manuala; LPG), że na mrozie nie chce mi odpalać znaczy łapie niby zapala ale po kilku sekundach gaśnie. potem mogę kręcić rozrusznikiem aż padnie akumulator, słychać normalny rozruch i tak jakby łapało ale nie chce załapać. Następnie muszę ja wprowadzić do garażu przeczyścić świece bo są zalane, i zapala., w garażu pali normalnie, ale jak jest powiedzmy poniżej -10 st na dworze jak obecnie, to nie chcę. Wcześniej jakieś 2 tygodnie temu w ogóle nie chciała zapalić, to ją pociągałem i zapa
  8. Witam wszystkich Mam problem z moją Tigra temat bardzo często poruszany mianowicie falowanie obrotów u mnie ten Problem pojawia się tylko w trakcie postoju lecz podczas jazdy mogę wcisnąć sprzęgło wyluzować a wtedy silnik pracuje płynnie Lecz gdy tylko prędkość spadnie do około dwóch kilometrów na godzinę pojawia się problem filmik z przejażdżki zamieściłem na Youtube stan licznika na filmie wskazuje przejechany kilometr po generalnym remoncie Dodam jeszcze że dość często zapala się check engine odczytane kody to przekaźnik pompy paliwa, nieprawidłowy sygnał z czujnika ciśnienia, nieprawid
  9. Witam moje pytanie dotyczy oleju jaki powinienem wlać do silnika po generalnym remoncie. Wymienione wszystkie uszczelniacze, panewki, pierścienie. Głowica też po remoncie hydropopychacze powyciskane silnik to Ecotec x14xe. Przyznam się że wlałem 15 w 40 niestety hydropopychacze strasznie hałasują, silnik pracuje jakby był dieslem. Czy hydropopychacze powinny być powyciskane czy zalane olejem przed założeniem i czy 15 w 40 jest dobrym olejem po kapitalnym remoncie Dodam jeszcze że silnik pracował około minuty i nie zdążył się porządnie rozgrzać nie dodawałem gazu maksymalne obroty to około dwóc
  10. Witam wszystkich. Tydzień temu postanowiłem że tchnę w moją Tigre A nowe życie wyjąłem silnik i rozkręciłem na czynniki pierwsze pokupowałem wszystkie uszczelki panewki pierścienie itp itd głowica też została poddana reanimacji Ale podczas szału rozkręcania nie wpadło mi do głowy aby w jakiś sposób ponotować co gdzie i jak teraz boję się że podczas montażu pominę jakąś część .Szukałem na necie schematu budowy silnika ale nic nie znalazłem BŁAGAM was o pomoc Ps dół silnika to 1,4 głowica to 1,6 ecotec x14xe
  11. witam na początku może sie przedstawie Damian, witam wszystkich czytających forum. Posiadam astrę G 1,4 16v Z14XE auto jak każde inne ale posiada ona usterkę która połamała już 3 dobrych mechaników a przy tym mój portfel. Wiec tak auto jest słabe jak CC 0,7 tak jakby posiadało z 30 koni i do tego dziwny stuk tak jakby z kolektora ssącego. Co było zdiagnozowane, zaczołem od panewek są oka, ustawienie rozrządu oka, cisnienienie silnika 13 oka, jezdzi na oleju 10w40, wymienione świece oraz cewka nowa nie chinskie. Co do błędów: głównie wypadanie zapłonu oraz spalanie stukowe.czy komp mógł sie w
  12. Witajcie. Ostatnio miałem małe problemy z obrotami (o czym pisałem w innym temacie). Problemem okazał się komputer. Otóż jeden z pinów przegnił i zwyczajnie wypadł. Problem rozwiązałem tymczasowo poprzez włożenie kawałka kabla tak by stykał w miejsce pinu. Wszystko jest w miarę okej, aczkolwiek znów obroty zaczęły trochę wariować. Prawdopodobnie moja tymczasowa metoda była metodą na chwilę, dlatego chce rozwiązać problem na zawsze. Rozważałem naprawę tego, jednak nie wiem czy w ogóle/gdzie i za ile podjąłby się ktoś wlutowania pinu (wszystko musi być idealnie ustawione, tak by pin wchodził w k
  13. Witam, mam problem z moja Corsa zatankowałem raz na stacji BP (normalnie tankuje na Orlenie), żeby sprawdzić czy faktycznie te paliwo czyści silnik z tego całego syfu. I od tej pory zaczoł się mój problem.... Silnik zaczoł szarpać, tracił na mocy, podczas jazdy wyskakiwał błąd silnika. Przetankowałem dwa razy na Orlenie i problem ustał, aż do teraz. Silnik chodzi jak traktor, trzęsie nim całym. Świece są zalane, ale iskra jest. Gdy rano go uruchomiłem obrotomierz wskazywał 100 obr/min. Silnik jak mówiłem chodził jak traktor i strasznie się trząsł. Wpadłem na pomysł że może pompa paliw
  14. Witajcie. Pacjent Astra g 1.4 x14xe Z tydzień temu wymieniałem olej i od razu uszczelkę pod pokrywą zaworów, ponieważ stara się rozleciała. Od wymiany do wczoraj zrobiłem może z 150km. Wczoraj jak wracałem do domu silnik zaczął klekotać (dźwięk typowego diesla), było już ciemno więc zostawiłem sprawę na rano (oczywiście autem prócz przejechania 1km powrotnego do domu nie jeździłem). Rano postanowiłem poszukać przyczyny i w sumie zacząłem od sprawdzenia stanu oleju (bo po wymianie zwyczajnie nie kontrolowałem, bo wiem że auto oleju nie bierze). Jednak bardzo się zdziwiłem gdy bagnet był czysty
  15. Witam Spadła temperatura i silnik zaczął "turkotać" przy odpalaniu. Po odpaleniu działa równomiernie, na trasie też jest ok. Co to może być ? Poniżej link do filmu https://drive.google.com/open?id=0Byv5xMhOt0QHS05Bc1JOcEdMX2c
  16. Witam. Jestem tu nowy i nie wiem czy pisze w dobrym miejscu. A więc sytuacja jest następująca: od kilku dni silnik 1.4 16V chodzi jak 'traktor', podejrzewam, że nie pracuje na 2 cylinder. Gdy zdejme przewód z 2 cylindra nie ma zadnej różnicy pracy silnika. Dodam że świeca z tego cylindra jest czarna, a pozostałe są jasno szare takie jak powinny być. Swiece były podmieniane, kable również. Nie mam aktualnie jak sprawdzić ciśnienia w cylindrach ale postaram się w tygodniu to sprawdzić. Auto zle chodzi na biegu jalowym i ma niewielki spadek mocy ale na wyższych obrotach chodzi normalnie. Wie kto
  17. Witajcie. O jednym z poniższych objawów już pisałem podpinając się pod czyiś temat. Jednak zakładam swój temat, ponieważ nazbierało się więcej objawów. Pacjent to Astra G 1999 z silnikiem x14xe z lpg. Ogólnie przejechałem wczoraj/dzisiaj ok 650km w sumie bezproblemowo co nie zmienia faktu, że jest kilka niepokojących objawów. Objawy zaobserwowane w ostatnim czasie, szczegółowy opis każdego z nich poniżej: 1. Bardzo rzadko kiedy, ale czasami przy mocniejszym hamowaniu (oczywiście wraz z wduszeniem sprzęgła) auto zgaśnie. 2. Czasami, a w zasadzie dosyć często tylko na lpg na biegu jałowym (rów
  18. Witam, potrzebuję pomocy w diagnozie mojej Corsy. Objawy : kilka dni temu ruszam w dłuższą trasę po przejechaniu 3km czuć lekkie szarpnięcie, myślę autko przyłączyło się na gaz i troszkę przydusiło się jadę dalej sądząc, że to wina słabego gazu. Trasa 400 km kilka razy znów szarpnęło przy podnoczeniu biegu jakby się dlawiło. Ale osiągi bez zastrzeżeń autostrada lecę spokojnie 190km/h wszystko ladnie. Postój kilka godzin znowu po ruszeniu szarpie delikatnie i się dusi przejechane do noclegu stało całą noc, rano problem ten sam ale bardziej nasilony. Skończył się gaz więc stacja jadę dalej i w
  19. Witam ponownie kolegów proszę was o pomoc bo ja już nie daje sobię rady pół roku walcze z tym problemem. Tigra ma takie napady nie raz po całej nocy zapali jak dziecko a nie raz zaraz po zgaszeniu nie może odpalić lub po jakimś czasie czasami zdarzy się,że pod czas jazdy zacznie palić na trzy gary zgaszę i odpale ponownie i jest ok najgorszy problem z tym odpalaniem nie raz kręcąc silnik staje i gasną kontrolki tak jak by nie w tym momęcie był wybuch w cylindrach a czasami strzela z wydechu a na popych zapali jak dziecko. wymieniony jest: filtr oleju filtr paliwa filtr powietrza
  20. Witam, Piszę z problemem dotyczącym mojego opla, mianowicie średnio raz w miesiącu (nie wiem czy to ma znaczenie ale zawsze się to zdarzało w największe upały powyżej 30st.) rozrusznik odmawiał posłuszeństwa i nie kręcił, zawsze następnego dnia rano wszystko wracało do normy, jak dotąd w przeciągu 3 miesięcy stało się to dokładnie 3 razy, czy miałby ktoś pomysł co jest nie tak, bo skoro rozrusznik po takiej akcji cały miesiąc kręci jak gdyby nic to wydaje mi się, że jest ok, choć mogę się mylić, może ktoś borykał się z takim problemem i wie jak go rozwiązać, z góry dziękuje za porady i pomoc
  21. Witam, Problem z moją Corsą ciągnie się już od dłuższego czasu. Jest to Corsa B 1.4 X14XE '97 z gazem zwykłym. Rozpoczęło się mniej więcej pół roku od zakupu czyli w listopadzie. Auto po dłuższym postoju (ponad 24h) miało problem żeby odpalić na benzynie. Kończyło się odpalaniem na gazie. W grudniu problem się nasilił a nawet osiągnął apogeum pompa paliwa przestała działać - została wymieniona. Jednak problem słabego odpalania pozostał. Auto na benzynie nadal odpalało słabo (za 3, 5 czasem nawet 10 razem). Im było zimniej tym dłużej to trwało, silnik na zimnym silniku pracował bardzo nierówno
  22. Witam, posiadam Opla Astrę - 1.4 benzyna/1994 rok, mam problem, otóż, przy dodawaniu gazu na biegu jałowym silnik zaczyna dziwnie przerywać, mimo wszystko, obroty idą w górę, nie wiem jak to określić, tak, jakby na wszystkich tłokach nie pracował równo, gdy tylko puszcze pedał zachowuje się tak, jakby miał zaraz zgasnąć, aczkolwiek nie gaśnie, po kilku sekundach wraca na swój tor pracy i pracuje równo. Wcisnę kolejny raz gaz, ta sama sytuacja, dziwne przerywanie, pusze gaz, zachowanie, jakby miał zaraz zgasnąć. Podczas jazdy jest wszytko w porządku. Świece i filtry wymieniłem kilka dni tem
  23. Witam, mam problem z swoim autem a mianowicie czasami traci zapłon na 1 cylindrze jest to całkowicie losowe obojętnie jakie są obroty, temperatura silnika itp. Po zdjęciu cewki zauważyłem że przy trzecim cylindrze jest pełno oleju całą świeca i fajka od cewki jest mokra. Chciałbym się dowiedzieć z czego może tam się dostawać olej? Po zdjęciu pokrywy zaworów nie widać żadnych oznak aby ona była winna. Pozdrawiam i z góry dziękuję za pomoc.
  24. OPEL TIGRA B 2004r twintop witam mam następujący problem, nagle przestał mi działać elektrycznie otwierany dach, oraz otwieranie klapy od środka (przyciskiem zewnętrznym otwiera się). Po odbezpieczeniu dwóch "klamerek" jest ciągle pulsacyjny dźwięk i nic się nie dzieje. Dodam, również że nie działa mi także "uchylanie szyby" po otwarciu drzwi kierowcy. Być może istotną informacją jest to że auto trochę stało. Podłączyłem komputer występuje jeden błąd jeżeli chodzi o nadwozie: B3803. Z góry dziękuję za jakiekolwiek podpowiedzi.
  25. Witam Proszę o pomoc w identyfikacji tych dwóch elementów silnika. Występuje u mnie błąd P1405 EGR. Czy dotyczy to części zakreślonej na czerwono czy na żółto z drugiego zdjecia? Co to za elementy? Dziękuje z góry pozdrawiam
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.