Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Check engine' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 23 wyników

  1. Witam, w kwietniu tego roku zakupiłem w autoryzowanym salonie samochodów używanych Opla - Trax w Łodzi - Opla Corsę D 1.4 A14XER z listopada 2011 roku z przebiegiem 85500 km za 24900zł (3 dni wcześniej auto zostało sprowadzone z Niemiec z salonu Opla, klient zostawił je w ramach rozliczenia i po przyjeździe do kraju przeszedł przegląd. Przejechałem nim 5500km i dosłownie nagle przy odpaleniu silnika z zamiarem pojechania do sklepu zapaliła się kontrola check engine oraz z silnika zaczął wydobywać się dźwięk klekotania. Wszystkie płyny eksploatacyjne sprawdzałem na bieżąco i ostatni taki przegląd robiłem tydzień przed wystąpieniem tej usterki (poziom oleju wynosił 1.5 kreski). Zadzwoniłem do rodzinnego mechanika, który po dźwięku i przyjrzeniu się silnikowi uważał że może być to panewka bądź sworzeń na tłoku w korbowodzie (nie wiem czy tak na to się mówi, ale coś takiego mi powiedział). Polecił mi żebym zgłosił się do salonu, w którym zakupiłem samochód i powołał się na rękojmie bo taka wada pod to podlega. Tak też zrobiłem. Po 3 dniach od wystąpienia usterki Corsa została zabrana na lawecie do serwisu Opla. Następnego dnia zadzwonili do mnie i powiedzieli że poziom oleju jest poniżej minimum (wcześniej nigdy nie dolewałem a przy zakupie olej był wymieniony i był max) i to prawdopodobnie spowodowało że "uszkodzony jest układ rozrządu silnika, tzw.przeskoczenie łańcucha rozrządu). Naprawę wycenili na 2500zł... Czy jest możliwym to że samochód po przejechaniu 5.5 tys. km z poziomu Max zjadł olej do poziomu Min, albo że silnik był po prostu wcześniej zajechany?? Dodam że autem jeżdżę zazwyczaj po mieście a w trasie nawet 150km/h nie jechałem.
  2. Drodzy klubowicze, mam dziwne obiawy w asterce H, 1.7 DTH (100 KM). Na codzień zero problemów z silnikiem, pali pięknie, nie bierze oleju, zadnych problemów z niskimi temperaturami, jest moc. ALE, gdy jedzie się parę minut z predkością powyżej 130-140/h zapala sie check engine i odcina moc. Można kontynuować jazdę, ale oczywiście silniku jest zamulony. Nie ma ŻADNYCH niepokojących obiawów dźwiękowych, drgań itp. Po kliku minutach jazdy poniżej 2000 obr/min kontrolka się wyłącza i można jak nigdy nic dalej kontynować jazdę z pełną moca - oczywiście do momentu przekroczenia tych 130/140. Moźna też wyłączyć stacyjkę, wtedy problem jest rozwiązany "od ręki". Kontrola ECU metodą "nożną" wykazała błąd prędkośći pojazdu. Po podłączeniu do kompa ukazuje błąd czujnika położenia wału. I to ustrojstwo (czujnik) wymieniłem, niestety nic nie pomogło. Jakieś sugestie? Podobno w piaście jest jakiś czujnik prędkości auta?
  3. Witam mam astre g z 99r z lpg Mam następujący problem jadąc samochodem zbliżam się do skrzyżowania zatrzymuje się i trzymam sprzęgło/stoi na luzie i samochód nagle gaśnie Zrobiłem trasę 5 km to zgasł mi 2 razy pod rząd po 1 km I zrobiłem druga trasę około 15 km jadę na trasę i nic, zjeżdżam z trasy i gaśnie (zatrzymałem się) I zaświeci się check engine ale zaraz zgasł przy ruszaniu (samochód nie zgasł) Jak mogę to naprawić co wymienić
  4. Witam wszystkich. Chciałbym sięgnąć po radę, gdyż mam problem z moją Asterką. Zaczynając od początku to posiadam samochód Opel Astra G Bertone 1.8 (z rzadko występującym w tym samochodzie silniku) Z18XEL 2001 rok, Benzyna+LPG. Przejdę do opisu problemu, ponieważ sam już nie wiem gdzie szukać. Problem polega na tym, że samochodzik faluje na obrotach gdy wrzucę mu luz, bądź wrzucę sprzęgło, a także pojawia się dziwny objaw przy odpalaniu (po nocy). Objawy się pogarszają gdy jest mocno zagrzany (głównie po jeździe w mieście) wtedy potrafią tak falować że samochód po prostu gaśnie. Co do odpalania to bertonka wchodzi na wysokie obroty (około 2 tysięcy) i gwałtownie jej spadają do 500 a następnie gwałtownie rosną i zaczynają falować 2-3 razy wokół przedziału 1000-1500 i się normuje. Sprawa ma się inaczej przy odpalaniu kiedy zgaszę samochód na benzynie a nie na gazie, czyli kliknę guzik od gazu. Wtedy po nocy samochód odpala normalnie, ale objawy w jeździe się nie zmieniają czy to na gazie, czy na benzynie. Dodatkowymi spostrzeżeniami, które towarzyszą podczas falowania to lekkie przygasanie świateł. Bertonce zdarzy się czasem szarpnąć, ale cewke wymieniłem na nówkę. Kolejnym spostrzeżeniem łączącym się z tematem to jest że podczas jazdy, gdy wcisnę gaz w podłogę to mam wrażenie jakby ją coś trzymało i nie ma 100% mocy. Na komputerze wykazywało błąd przepływomierza P0100, ale znajomi twierdzą że raczej "aż takich" objawów od tego nie powinno być, a na dodatek próbowałem z 3 innymi przepływkami i efekty te same, ale każdy był używany. Na jednym którego czyściłem alkoholem izopropylowym było jakby lepiej, ale obroty pozostały (oczywiście największe przy ciepłym silniku) Z góry dziękuję za każdą radę, gdyż ciężko mi jest samemu się z tym uporać jako że jestem około roku od zdania prawka i wcześniej nie interesowałem się motoryzacją. Pozdrawiam. //EDIT: Zapomniałem dopisać że cały czas pali mi się check engine, po usunięciu błedów w kompie (P0100) check się nie świeci tylko przez kilka kilometrów lub do pierwszego falowania, a potem już świeci na stałe.
  5. Witam wszystkich na wstępie A więc mam corsę B z gazem mieszalnikowym na silniku c14nz od ponad pół roku, generalnie auto nie sprawia większych problemów, da się je naprawić w 5 minut a części kosztują grosze. Ale jest jednak pewien problem, z którym spotkało się sporo ludzi posiadających auta marki Opel... Niejednokrotnie przy chłodniejszej pogodzie, gdy występuje wilgoć (także w zimę) gdy wsiadamy do auta i chcemy odpalić na benzynie ale się nie uda... Check engine mruga dając do zrozumienia o problemie z immobilizerem... Generalnie nie chcę tu nikogo pytać czemu tak jest, poprostu te auta tak mają chyba... Tu rodzi się pytanie. Jakiś czas temu słyszałem, że sterownik od Kadetta (również c14nz) usunie problem, ponieważ nie ma zaprogramowanego immobilizera w ogóle. Czy ktoś z obecnych tutaj ogarnia czy osprzęt c14nz w kadecie różni się jakimś urządzeniem przez co sterownik mógłby świrować ? Zrobiłem już jakiś czas temu taką podmiankę i co prawda problem z checkiem usunięty, ale obroty auta wariowały i sterownik nie chciał się zaadaptować. Mam jednak podejrzenia, że sterownik mógł być zwyczajnie walnięty, pozatym dali mi od 1.3 prawdopodbnie, nie wiem czy poza rozwiertem ten silnik się czymkolwiek różnił, mógł mieć nieco inne parametry wgrane chyba najwyżej. Liczę na pomocne uwagi
  6. Witam mam taki oto problem. Posiadam samochód Opel Corsa B z 2000 roku beznyna 1,2 16V bez instalacji gazowej. Podczas jazdy czasem zapala mi się na kilkanaście sekund kontrolka "check engine" po czym gaśnie. Wymieniłem akumulator, filtr paliwa, przepływomierz powietrza, sonde lambda plus czyszczenie zbiornika. auto odpala normalnie, ma normalne spalanie nie traci mocy ani nie nagrzewa się zbytnio. Komputer u mechanika nie wykrywa błędów. Czy ktoś może wiedzieć o co może chodzić z zapalającą się i gasnącą kontrolką check engine? Pozdrawiam
  7. Witajcie, Miałem problem z mocą pomiędzy 1-2tyś obrotów - komputer nie dawał żadnych błędów ale ewidentnie coś było nie tak. Kupiłem zamiennik EGR'a, wymieniłem na nowy. Po wymianie pojawił się problem: 1. Pojawiła się kontrolka "serwis" 2. Guzikiem na zegarach zrestartowałem "serwis" 3. Pojawił się check engine - po podpięciu pod prosty obd (bluetooth) wyskoczył błąd P40004 (egr) - skasowałem błąd telefonem. 4. Z powrotem wrócił "serwis" - i tak w kółko Podpiąłem wtyk ze starego EGRa ale efekty jak wyżej opisane w punktach. Według mnie, może być wina zamiennika że wysyła błędne info do komputera - ale chciałbym poznać opinie waszą - bo być może ktoś z was spotkał się z podobnym problemem. Dzięki za każde wskazówki
  8. Witam, z początku chciał bym się przywitać ponieważ jestem nowy na forum, mam problem ze swoim Vivaro(2,0 cdti 115km ,2009r,380 tys przebiegu(100% oryginalny),100 tys po wymianie wtryskiwaczy) Problem pojawił się miesiąc temu, samochód stał wówczas kilka dni nie używany, później po przejechani jakiś 2 km zgasł w prawym zakręcie( kontrolka stop i "check engine"),z każdym kolejnym odpaleniem coraz częściej gasł(co kilka sekund), ledwo wróciłem do domu. Później dolałem paliwa i silnik zaczął dłużej pracować jednak pod większym obciążeniem(wyższe obroty lub górka) znów gasł ze wspomnianym błędem , wymieniłem filtr paliwa bo przypuszczałem że problemem może być "letnie paliwo" i wytrącona parafina. Teraz problem wygląda trochę inaczej ,samochód gaśnie po odpaleniu i tak kilka/kilkanaście razy w zależności od temperatury( im zimniej tym gorzej, poniżej 0 ciężko ma zaskoczyć). Po pierwszym udanym odpaleniu samochód później pali do strzału i już nie gaśnie(przejechałem z 500 km bez żadnego problemu, zachowuje się dobrze, nie kopci, nie brakuje mu mocy), na ciepłym to samo-nie ma problemów z odpaleniem. W filtrze paliwa gromadzi się powietrze po dłuższym postoju.Wszystkie sugestie wyczytane na forum starem się zweryfikować ale nie mogę sobie poradzić nadal z tematem, mechanicy również rozkładają ręce. Pojawia się błąd P2146(zasilanie wtryskiwaczy grupy 1,można go skasować jednak po porannym odpalaniu z gaśnięciem znów się pojawia). Poszukuje mechanika w okolicach Andrychowa/Wadowic (+50 km) który zajmuje się głównie Vivaro/Trafic i pomoże znaleźć przyczynę a nie wymieni połowę silnika bezpodstawnie. Wszelkie inne sugestie z Waszej strony mile widziane jeśli ktoś przerabiał już taki problem . Z góry dziękuje za wszelkie informacje.
  9. Witam, mieszkam w Anglii, mam problem z Oplem astrą 97 r. 1,6 kombi. Byłam u kilku mechaników, żaden nie rozwiązał mojego problemu, wiec próbuje sama szukać przyczyn. Zaczęło się od tego, że w aucie zaczęły rosnąć obroty na biegu jałowym (nawet do 4 tysięcy), mechanik powiedział, że to wina przepustnicy. Przeczyścił ją i zapieczony silniczek krokowy. Jakiś czas było okej, później problem wrócił. Sprowadziłam z Polski nowy silniczek krokowy i wymieniłam go sama. Na razie jest okej, poza tym, że obroty czasem nieznacznie wzrastają lub spadają. Niestety doszły dodatkowe problemy, takie jak to, że samochód przestał jeździć na gazie (po przełączeniu na gaz albo gaśnie albo wciskając pedał gazu nie przyspiesza), prędkościomierz i licznik przestały działać. Udałam się więc do innego mechanika, który powiedział, że samochodu się nie naprawia tak, że podejrzewamy, że jest to wina czegoś tam i to wymieniamy tylko będzie po kolei wymieniał to co widać. Ponaprawiał przewody od ciśnienia. Po odebraniu auta nic się nie poprawiło tylko doszedł kolejny problem. Przy zmianie biegów zauważyłam cichnięcie wiatraka od ogrzewania i przygasanie świateł. Chciałam sprawdzić kody błędów, ale nie wiem dokładnie jak je odczytać. Rozpoczęcie diagnostyki powinno zaczynać się kodem 12 (kontrolka migać powinna najpierw raz a po sekundzie 2 razy, u mnie miga 10 razy a po sekundzie 2 razy). Wiem, że są kody czterocyfrowe w niektórych samochodach, ale w wyjaśnieniach nie znalazłam kodu 1002, pewnie jest to jako kod 12. Tylko nie wiem jak w takim razie mam odczytywać pozostałe błędy. Proszę o pomoc Dodam link do filmiku z odczytywania błędów, za jakąś godzinę jak się wgra na youtube. edit:
  10. Witam, to mój pierwszy post. Wybaczcie jeśli coś powielilem w temacie. Moja Corsa D 2010 1.4 100KM 152 TYS PRZEBIEGU. Mam taki kłopot, kiedyś zapaliła mi się kontrolka Check Engine po tankowaniu,ale nic się nie dzialo jak wymieniłem amortyzatory to "mechanik" usunął błędy choć mówił ze nie wszystkie się udało usunąć. Jeździłem od października do teraz i wszystko było ok. Zapaliła mi się znowu kontrolka Check Engine, zatankowalem i zgasła. Wczoraj odpalilem auto, strasznie zasmierdzialo benzyna (jak się okazało smród leciał z wydechu) az czuć było w kabinie, auto zaczęło nierównomiernie pracować, jakby na nie wszystkie gary ...po 400m drogi zapaliła się i zaczęła migać kontrola Check Engine po czym zgasła . Auto na podwórku sprawdzilem odpalajac zapasowym kluczem czy to nie coś z immo ale jest tak samo- śmierdzi benzyna i silnik jakby klekocze . Kontrolka zgasła. Wybieram się na diagnozę na kompa ale postanowiłem napisać, czy aby ktoś nie miał czegos podobnego...i zna temat. Dodam że zanim zasmierdzialo benzyna to jak odpalilem auto nieco dłużej 'zaskakiwalo' w sensie że trzeba bylo sekundę dłużej poczekać aż zapali.
  11. Witam Jestem nowy na forum. Jeśli piszę w niewłaściwym temacie proszę o delikatne traktowanie. Mam nieco podobny problem z astrą silnik 1.6 benzyna bez instalacji LPG, a mianowicie problem jest następujący: Pewnego dnia jechałem astrą po przejechaniu ok. 50 km żółta kontrolka Check i toru jazdy spadek mocy i silnik stanął wyłączyłem autko przez około 2-3 minuty nie dało rady odpalić potem wszystko ok zapaliłem jechałem normalnie do następnych 60-70 km znowu to samo. kolejnego dnia i przez dwa następne autko jeździło normalnie. Parę dni temu stało się coś takiego jadę znowu Check i stabilizator jazdy spadek mocy i koniec jazdy jak chciałem zapalić autko to mi akumulator świecił na czerwono i nie da rady odpalić po jakimś czasie odpaliło i tak z 4 razy to samo. byłem na diagnostyce wywaliło dużo błędów chyba z dwanaście dokładnie nie pamiętam ich ale było coś w rodzaju poduszka powietrzna za niskie napięcie potem poduszka powietrzna za wysokie napięcie i wiele innych, diagnosta powiedział, że skasuje błędy bo się tak da i trzeba obserwować czy się problem powtórzy oczywiści jeden dzień pojeździło i znowu to samo (diagnosta powiedział, że prawdopodobnie winna jest cewka) na drugi dzień pojechałem do innego diagnosty by porównać i tez powiedział ze da rady skasować błędy ale wg. niego winny jest przepływomierz. Zdenerwowałem się i postanowiłem pojechać do serwisu opla jakimś cudem tam dojechałem po drodze problem powtórzył się z 3 razy w serwisie zrobili pełną diagnostyka elektryczna i komputera na Techu wgrali podobno nowe oprogramowanie do silnika i stwierdzili, że to wszystko wina komputera (ta skrzynka kolo akumulatora), że trzeba ja wymienić i tyle tylko za ta przyjemność chcą ponad 2 tyś. Oczywiście powiedziałem, że dziękuje i chcę zabrać autko do domu - ku mojemu zdziwieniu do domu dojechałem bez żadnej usterki autka jeździło normalnie. Czy możliwe, że podczas tej diagnostyki przy sprawdzaniu mogli gdzieś na stykach poprawić jakiś sygnał i teraz jest wszystko ok lub jest to jeszcze coś innego kody błędów 020100 020200 020300 020400 023002 065070 15505A 16003A 210300 210400 210870 213970 Proszę o pomoc, objawy takie same jak opisałem wyżej Proszę o pomoc co mogło się stać z moją ASTRĄ
  12. Witam. Posiadam Vectre C 2.2i 155 KM (114kW) 16V Z22YH z 2006 roku. Dwa dni temu zaczęła spadać moc podczas jazdy. Zapaliła się najpierw kontrolka samochodu z kluczykiem a potem kontrolka check engine. Obroty spadły prawie do zera, samochód jechał 5 km/h i musiałem go zgasić. Ponownie uruchomiłem (kontrolki dalej się paliły), trochę przejechał i znowu obroty spadły. Szarpał trochę. Mechanik, dwa dni temu, odczytał takie błędy: P1113 Stopień zasilania napięciem obwodu siłownika klapy zawirowania w komorze spalania silnika: niskie napięcie w obwodzie P0403 Recyrkulacja spalin: nieprawidłowe działanie obwodu P0191 siłownik ciśnienia paliwa- zbyt silne napięcie P1191 Czujnik ciśnienia paliwa w listwie paliwowej: niskie wejście obwodu Stwierdził, że wykasuje te błędy i zobaczymy co dalej będzie i dzisiaj wyskoczyły takie błędy: U2103 Brak komunikacji z węzłem magistrali CAN P1191 Układ ciśnienia paliwa: niesprawność P0304 Wykryto wypadanie zapłonu – cylinder 4 P0301 Wykryto wypadanie zapłonu – cylinder 1 P0340 Obwód czujnika położenia wałka rozrządu – otwórz Na początku chce wymienić świece i zobaczymy czy to pomoże. Macie jakieś pomysły co może być powodem spadku mocy?
  13. Na początku serdecznie wszystkich witam - pierwszy post. Mam następujący problem z moim Corsche: Przy jednostajnym, średnim obciążeniu silnika zapala się check engine. Dokładnie zdarzyło mi się to ok 5-6 razy: - 5 bieg, autostrada, 4000-4250 obr/min, jakieś 130km/h - 5 bieg, autostrada, 3750 obr/min, dwa rowery na bagażniku dachowym. Wygląda to tak, że kontrolka się zapala bez żadnych dodatkowych oznak, po tym jak jedzie się w wyżej opisanych warunkach gdzieś 20-30 minut. Po puszczeniu gazu i zwolnieniu do ok 90-100 km/h kontrolka gaśnie. Można przyspieszyć, ale po chwili kontrolka znów się zapala. Bez dodatkowego oporu aerodynamicznego w postaci rowerów, można jechać przy 5 biegu 3750 obr/min i kontrolka siedzi cicho. Oddałem auto do mechanika. Ten stwierdził, że błędu nie ma w pamięci. Dowiedziałem się od niego, że komputer podobno zapamiętuje te błędy, które dostaje cały czas. W moim przypadku jak się zwolni, komputer stwierdza, że "samo się naprawiło". Co mam robić? Olać to i czekać aż coś padnie permanentnie? Dałem przy okazji zaślepić zawór EGR. Jak kupowałem auto, był w nim jeszcze wymieniany przepływomierz na koszt sprzedającego - nie wiem co tam wstawił, ale jeździ. Samochód ma na liczniku obecnie 67 tys. km. Od zakupu zrobiłem 10 tys. Czy to prawdziwy przebieg? Pierwszy właściciel (od 99r.), opony oryginalne od nowości ze sporym zapasem bieżnika (już wymienione), części eksploatacyjne w adekwatnym do licznika stanie... 2 zawodowych mechaników i jeden "hobbysta" stwierdziło, że po aucie można się spodziewać oryginalności przebiegu. Fotel kierowcy nie chciał się pod tym podpisać, ale poprzedni właściciel miał 120kg, do tego palił jak smok, dlatego samochodu nikt poza mną nie chciał kupić. Dodam, że nie kupowałem 15-letniego auta po to, żeby je "zajeździć" do końca. Staram się raczej jeździć bez radia i słuchać różnych dziwnych niecodziennych oznak, żeby zawczasu wszystko naprawiać, zwłaszcza, że części do Corsy kosztują najczęściej grosze. Mam zamiar trzymać ten samochód dość długo, więc fakt występowania błędu, który znika, trochę mnie martwi. Dzięki z góry za pomoc.
  14. Witam wszystkich forumowiczów,chciał bym się podzielić moim problemem z wami bo nie wiem co mam dalej robić z moją merivą,a nie chce się pakować w koszta. Zacznę od początku,merive mam z 2003 roku z grudnia,kupiłem rok temu,po zakupie wymieniłem rozrząd,olej i filtry oraz termostat..Autko od początku czasami szarpało silnikiem tak jak by nie dostawał w pewnym momencie paliwa,nie było na to reguły,czasami często czasami w ogóle i jakoś długo kręcił przy odpalaniu ale to też różnie,check engine świecił się cały czas ale ja z tym jeździłem...do momentu kiedy podczas jazdy stracił moc i zaczął dziwnie pracować,czułerm że chodzi na 3 cylindry,po restarcie stacyjką problem znikną na jakiś czas. Teraz jest tak że raz jest dobrze raz żle ,zawiozłem auto do kolegi mechanika i zabrał je na kompa i wymienił świece bo jak mówił jedna słabiej dawała iskre,na komputerze pokazał się błąd egr ,skasował go i kazał jeździć.Jeżdziłem 2 dni chodził normalnie ale czasami szarpał tak jak zawsze ale na wszystkie cylindry co najważniejsze i po 2 dniach znowu to samo,znowu na kompa znowu egr więc go odłączył i zaślepił,nic to nie dało,dalej to samo...Dodam że nie chce wymieniać połowy samochodu jak to miałem z primerą więc postanowiłem zgłosić się do was,help! aha dodam jeszcze że jak zaczyna chodzić na 3 cylindry to jak dodaję gazu to mruga chcek engine a jak puszczam gaz to gaśnie
  15. Witam wszystkich fanów Opla Kilka dni temu przesiadłem się z Opla Astry F na Opla Astrę G. Po zatankowaniu 10 litrów paliwa i jazdy na odcinku 15 km zapaliła mi się kontrolka check engine (nie serwis). Kontrolka świeciła ciągle i nie migała. Po zczytaniu błedu komunikat następujący- " obwód zaworu recylkulacji spalin". Po usunięciu błędu jeszcze się nie zapaliła ponownie. Czy to może być wina tego , że samochód stał cały czas i tylko czasami go odpalano i coś dostało sie do zaworu ? Czy czyszczenie ultradźwiękami może pomóc lub czy domowy sposób z preparatem do egr zda egzamin ? Bardzo proszę o cenne uwagi jeżeli już ktoś z was miał z takim przypadkiem doczynienia. Preparat do czyszczenia EGR-15 PLN, używany zawór EGR-50 PLN, czyszczenie ultradźwiekami starego zaworu- 100PLN, nowy zawór około- 350 PLN Pozdrawiam
  16. Witam Panowie, szukam pomocy w sprawie mojej Merivy (1.6 16v 100KM 2003), którą niedawno temu nabyłem. Po podstawowych wymianach pozakupowych (filtry, oleje itp.) pojawił się taki oto problem, iż Meriva pod obciążeniem klimy, radia, i świateł przy redukcji z 3 na 2, bądź wciśniętym sprzęgle traci moc i gaśnie. Następnie albo kręcę i nie pali, albo zapali bez problemu, ale check engine się nie pokazuje. W momencie gdy Meriva gaśnie zapala się czerwona łódka, aku oraz check engine. Kody jakie mi się udało uzyskać metodą gaz-hamulec-zapłon to 0141 oraz 0400. Dodam, iż trochę przejechałem bez filtra powietrza, bo opaska jednej rury nie była zaciśnięta (ok. 100 km). Przy jeździe bez włączonej klimy, radia wszystko OK. Co może być przyczyną? EGR? Zapchany katalizator? Sonda lambda? Dziękuję za każdą poradę
  17. Witajcie forumowicze! Mam prośbę o pomoc w takiej sprawie. Pacjentka to Corsa D benzyna. Ostatnio zaczęła szarpać na zimnym silniku pod obciążeniem (jakby wypadały zapłony). Błędów silnika brak. Za poradą kolegi odpięty został przepływomierz do testu. Autko zaczęło jeździć normalnie. Niestety, po ponownym podpięciu przepływomierza i skasowaniu błędów komputerem zaczęła się pojawiać ikonka samochodu z kluczem na zegarach, która mówi o problemie z elektryką. Żadne oprogramowanie nie pokazuje błędów, odczyt pedałami gazu i hamulca również nic nie pokazuje. Lampka pojawia się od razu, lub po przejechaniu parudziesięciu metrów. Pytanie; jak wyłączyć na stałe ikonkę? Samochód z 2011 roku, 50 tys przebiegu. Dziękuję za pomoc
  18. Witam. Na wstępie dodam ze jestem tu nowy i proszę o radę. Mianowice wczoraj zapaliła mi się kontrolka "check Engine". z początku myślałem iż spowodowane jest to jazdą na gazie. Nic bardziej mylnego, gdyż po przełączeniu auta na Benzynę kontrolka świeci się dalej. Dodam iż z odpaleniem auta problemu nie mam, zimny czy ciepły. Zaś najdziwniejsze jest to że kontolka check engine zapala się dopiero po pokonaniu 10-15 km bez spadku mocy czy dziwnych dźwięków wydobywających się z pod maski. obroty są równe - nie falują auto pracuje doskonale na gazie jak i na benzynie więc nie wiem skąd owa kontrolka. dodam jeszcze że gdy dojechałem do celu ( z żażącą się kontrolką ) i ponownie zapaliłem silnik po ok. godzinie kontrolka dalej paliła się tylko przez 10-20 sekund po czym zgasła. proszę o pomoc i konkretne porady. Pozdrawiam
  19. Witam szanownych forumowiczów, Panowie Mam niemały problem z moją Astrą 1.6 LPG, nie chce zapalić pomimo obrotów rozrusznika. Iskra jest na wszystkich świecach. Pompę paliwa słychać zatem nie wiem czy to może być kwestia przekaźnika. Komputer wykazał błędy P035, P0352 , P0353, P0354. Zanim doszło do usterki, Check się świecił na benzynie, wystarczyło jednak przełączyć na chwilę na gaz i później spowrotem na beznyne by zgasł, tak robiłem do momentu kiedy auto zupełnie nie odpaliło, choć nie wiem czy to ma jakiś związek. Jestem teraz w Norwegii więc nie mogłem jeździć na gazie bo LPG tutaj to żadka sprawa. Czy to może być kwestia czujników wałka rozrządu albo korbowego? Wiem że może być także padnięta cewka, tylko trochę nie wiem jak ją sprawdzić bo wygląda zupełnie inaczej niż w tym poradniku http://www.astra.auto.pl/dzial-techniczny/napraw-to-sam/160-cewka-zaplonowa-pomiar Proszę o pomoc, dziękuję
  20. Witam, mam problem tego typu: Od dłuższego czasu świeci mi się kontrolka check engine, przez długi czas po za samym faktem świecenia nie było żadnych zauważalnych negatywnych objawów. Jakiś czas temu skoczyło spalanie do około 9l wczesnie w przedziale 6-7. Spalanie wzrosło jeszcze przed mrozami a samochod mam od nowosci (2004r) i nigdy nie bylo takich problemow. Po za tym zaczął ciec olej z czujnika( wymieniłem) i niestety cieknie również z filtra. Tu również wymieniłem juz dwa razy i nadal leci. Jakieś pomysły co robić?
  21. Witam, mam taki problem odkąd sprowadziłem Astre H z niemiec (2004r, Hatchback 5d, wersja wyposażenia Sport, silnik Z18XE) nie widziałem u siebie na wyświetlaczu ikonki Check Engine, takiej jak w linku poniżej: https://www.google.pl/search?q=check+engine&espv=210&es_sm=93&tbm=isch&source=iu&imgil=exOHlXR5wntLhM%253A%253Bhttps%253A%252F%252Fencrypted-tbn3.gstatic.com%252Fimages%253Fq%253Dtbn%253AANd9GcSeSGfEzSZusEDhuiD-bNv5XcMh9zVgMYFtDksOdni9o6F-p73EFw%253B1165%253B793%253BX8X_3HUuaz2_CM%253Bhttp%25253A%25252F%25252Fwww.dec.ny.gov%25252Fchemical%25252F8621.html&sa=X&ei=TZi5UtDUD5GRhQfX_IGQAg&ved=0CDwQ9QEwAQ&biw=1241&bih=605#facrc=_&imgdii=_&imgrc=exOHlXR5wntLhM%3A%3BX8X_3HUuaz2_CM%3Bhttp%253A%252F%252Fwww.dec.ny.gov%252Fimages%252Fair_images%252Fcheckengine2.JPG%3Bhttp%253A%252F%252Fwww.dec.ny.gov%252Fchemical%252F8621.html%3B1165%3B793 Wyświetla mi się tylko ikonka samochodu z kluczem (przy okazji chciałem się zapytać co ona dokładnie oznacza). W poprzednich autach ikonka Check Engine pojawiała się zawsze na chwilę po włączeniu zapłonu i gasła po odpaleniu (oczywiście gdy nie było żadnych błędów). Więc pomyślałem, że w Astrze po prostu nie wyświetla jej w ogóle jeśli jest wszystko ok. Ale nie dawno auto zaczęło dziwnie chodzić, więc pojechałem do mechanika i po podłączeniu do komputera wyskoczyły 3 błędy (a w samochodzie nie dostałem żadnej informacji, że coś jest nie tak). Naprawiłem te rzeczy, które były wskazane przez komputera (przepływomierz powietrza, świece i cewki zapłonowe) i błędy zostały usunięte z komputera. Lecz w dalszym ciągu nie dostaję żadnych informacji od samochodu czy jest wszystko ok, czy też może ewentualnie pojawiło się coś nowego. Chciałem się dowiedzieć czy jest taka możliwość, że ktoś fizycznie odłączył jakoś tą kontrolkę Check Engine? Albo ewentualnie gdzie szukać przyczyny jej braku. Z góry dziękuję za pomoc. Pozdrawiam i życzę Wesołych Świąt! :-)
  22. Witajcie. Mam problem z moją Corsą C, silnik 1.2 75km, LPG. Otóż od pewnego czasu w czasie jazdy zdarza się, że zaczyna nagle migać kontrolka Check Engine i silnik przestaje palić na 1 albo 2 cylindry. Problem zawsze znika po zgaszeniu i ponownym odpaleniu silnika. Zauważyłem także, że od kilku dni po przekręceniu zapłonu świeci się kontrolka "samochodu z kluczem" lecz gaśnie ona po odpaleniu silnika. Kody błędów z metody gaz/hamulec: 0130 0300 0301 0303 0304 Macie jakieś pomysły? Pozdrawiam serdecznie. :-)
  23. Witam, Jestem tutaj nowy, przeczytałem trochę tematów wyszukanych przez wyszukiwarkę i wynika mi z nich że moja Meriva ma 2 sondy lambda (tak to rozumiem). Odczytany błąd to P0136 a jego opis z Obwód sondy lambda (blok cyl. 1, czujnik 2) ? wadliwe działanie i jakiś opis ECU $11. Podczas jazdy objawia się to że czasami jak się gwałtownie przyśpiesza to się zapaliła kontrolka check engine (i nie gaśnie), chyba że skasowałem błąd. Jeśli tak to co to może być, czy konieczna wymiana sondy, czy może zwyczajna rzecz że jakiś kabel nie łączy?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.