Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.4 66kW 16V Z14XE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 76 wyników

  1. Witam wszystkich, mam kilka pytań odnośnie mojej Corsy. Po pierwsze , skrzynia biegów, przełożenia są bardzo krótkie. Na 5 biegu przy prędkości 130-140 kmh silnik zaczyna wyć a obroty to ponad 4000rpm. Czy to jest już tak fabrycznie zrobione? Egr, kilka razy mi sie zepsuł, wiec postanowiłem go wyczyścic, była to chemia w spray do egr-ów, po tym zabiegu zapaliła mi sie kontrolka check engine. Nie dawno wymieniłem EGR na nowy, kontrolka check engine zniknęła , niestety nie trwało to długo, po kilku dniach znowu się pojawiła. Da się coś z tym zrobić? Podaje dane techniczne Producent: General Motors Płyta: Corsa Model: Corsa C Nadwozie: 3-drzwiowy hatchback Kod nadwozia: F08 Rok modelowy: 2001 Fabryka: Eisenach, Niemcy Numer seryjny: 004396 Informcje o modelu: Data produkcji: 13.09.2000 Kierownica po stronie: lewej Wyprodukowano dla: Niemiec Kod silnika: Z14XE Nr silnika: 20R42192 Kod GM Drive:: XXHS Numer I rejestracji: OH -HG 499 Farba zewnętrzna: Zieleń ( Space Green ) 388 - metalik, 2 warstwy Kody wyposażenia: 80I Wykończenie wnętrza: czarne 80X Wykończenie siedzeń: czarne 80Y Wykończenie boczku drzwi: czarne A88 Aktywne zagłówki siedzeń przednich AG4 Fotel kierowcy: ręczna regulacja wysokości 2-kierunkowa AJ7 Poduszki powietrzne: kierowcy, pasażera oraz boczne AL0 Czujnik napięcia pasów i obecności dla siedzenia pasażera AM9 Tylna kanapa składana i dzielona w proporcji 60/40 AR9 Przednie fotele kubełkowe z wysuwanym siedziskiem, regulacją odcinka lędźwiowego, klasy preminum AU0 Centralny zamek zdalnie sterowany B34 Wykończenie podłogi: dywaniki B73 Zestaw wskaźników: białe tarcze B84 Boczne listwy ozdobne z tworzywa sztucznego BC1 Ornamentacja tapicerki: karbon BF8 Schowek za fotelem pasażera C60 Klimatyzacja sterowana ręcznie D66 Lusterka zewnętrzne sterowane elektrycznie, szerokokątne, niebarwione FX1 Przełożenie końcowe przekładni głównej: 3.94 JM4 Układ hamulcowy tarczowy przód, bębnowy tył, z układem ABS K12 Układ wentylacji z filtrem przeciwpyłowym K60 Alternator: 100A L95 Silnik benzynowy 1.4 16V M24 Ręczna skrzynia biegów 5-biegowa typu F13 CR MA8 Sportowa dźwignia zmiany biegów N33 Regulowana kolumna kierownicy NC0 Wyposażenie dla krajów Unii Europejskiej NK4 Kierownica skórzana, sportowa NT4 Norma emisji spalin: EEC 05 NV8 Wspomaganie układu kierowniczego elektryczne, zależne od prędkości QE7 Felgi aluminiowe 6J x 15, 7 szprych płaskich QLZ Opony 185/55 R15-82 h T43 Spojler tylny T6C Wykończenie wnętrza: standardowe, wariant 1 T96 Przednie światła przeciwmgielne TN6 Akumulator: 55Ah U25 Lampka oświetleniowa bagażnika UD0 Czujnik wykrywania obecności na przednim prawym fotelu UH8 Wskaźniki: temperatura wody, obrotomierz UY8 Radio CDR 2005 UZ6 Głośniki: 6 sztuki premium VE6 Zderzaki lakierowane w kolorze nadwozia W1Y Przyciski sterowania radiem na kierownicy W6F Wykończenie siedzeń: Super sport W7P Konwersja modelu Sport W8W Antena radiowa ze wzmacniaczem W8X Dodatkowe elementy do instalacji radia XJ2 Zawieszenie sportowe obniżone XL8 Zdalne sterowanie na częstotliwości 433MHz Z1F Prędkościomierz w km/h Z3E Emblemat: Sport
  2. Witam wszystkich, od pewnego czasu nie daje mi spokoju pisk który towarzyszy przyspieszaniu, na postoju tego nie ma. Pasek wygląda na zdrowy, napinacz również. Jakieś pomysły co to może być?
  3. Cześć Mam problem z Corsą C 2002r. 14 16v wydaje mi się że jest to silnik o oznaczeniu 1.4 16v x14xe Problem polega na tym, że po przekręceniu stacyjki bez odpalania samochodu, cały czas słychać pompę paliwa na odpalonym silniku świeci Check, początkowe kilometry 1,2 może 5 kilometrów (różnie) check świeci stale, po przejechaniu jakiegoś odcinka, check zaczyna migać jednostajnie, ale tylko przy dodawaniu gazu, po puszczeniu gazu check przestaje migać i świeci stale, silnik zaraz po odpaleniu na zimnym, pracując na ssaniu chodzi równo i jeździ żwawo, po zagrzaniu tak jakby na 3 cylindry i ciężko się zbiera z niskich obrotów pod mini komputerem pokazało wypadanie zapłonu na 4 cylindrze zostały zamienione świece miejscami, nadal wypadanie zapłonu na 4 cylindrze została zakupiona nowa cewka listwowa zapłonowa NGK + 4 nowe świece NGK, problem nadal jest kolejne podłączenie pod komputer dokładniejszy wykazało problem z pompą paliwa pompa paliwa została wymieniona, problem nadal jest dodam że po wykasowaniu przez komputer checka, Corsa przez kilkanaście/kilkadziesiąt (15-50) kilometrów pracuje/jeździ prawidłowo, po czym chceck znów się zapala i wywala zapłon na 4 cylindrze Czy ktoś już sie spotkał z takim problemem ? Gdzie powinienem szukać dalej przyczyny ? jutro postaram się podmienić przekaźnik pompy paliwa z innej Corsy
  4. Cześć, mam problem z odpaleniem samochodu, na mrozie akumulator się rozładował i niestety autko mimo prób nie odpaliło. Po naładowaniu akumulatora silnik odpalił i od razu zgasł. Rozrusznik kręci ale niestety silnik nawet nie podejmuje próby uruchomienia. Podejrzewam, że może nie dochodzić paliwo. W jaki sposób mogę sprawdzić czy paliwo dochodzi do silnika? Czy mogę odkręcić ten plastikowy korek na listwie wtryskowej? Podczas odpalania pompa paliwa pracuje. Kiedy odpinam przewód od pompy paliwa jest mocne syknięcie powietrza. Od czego jest zaznaczony na zdjęciu przewód?
  5. Od niedawna jestem posiadaczem astry II z silnikiem z14xe. Po zakupie zauważyłem niska temperaturę silnika po przejechaniu 30 km (na dworze około 0 stopni) na wskaźniku tem silnika poniżej 80 stopni. Podejrzenie oczywiście padło na termostat. Zakupiłem nowy przeznaczony do tego modelu firmy FEBI. Po wymianie takie same rezultaty. Zrobiłem trasę ok 40 km i temperatura na poziomie 70 stopni może trochę więcej. Gdy odpaliłem silnik na postoju osiągnął temperaturę ok 86 stopni, dopiero zasłonięcie połowy chłodnicy kartonem spowodowało, że podczas jazdy temperatura utrzymuje cię w połowie pomiędzy 80 a 90 stopni. Czy moze być to wina czujnika temp. Termostat wymieniony nowy kosztował 70 zeta i go nie podejrzewam. Co może być przyczyną takiego stanu?
  6. Witam. Ktoś podpowie co to może stukać ? Według mnie dochodzi to z kolektora, z tego co wyczytałem to jakieś klapki wirujące. Lecz czy ten silnik je ma? Tam byla mowa o twimporcie. Największy stukot w granicach 3 tys. obrotów. Może ktoś to już robił, rozbierał i pomoże mi w tym? Czy w domowych warunkach to zrobię? Z góry dziękuję za pomoc. Pozdrawiam. Link do Filmu
  7. Witam, Jestem posiadaczem Astry IV sedan z silnikiem 1.4 turbo. Od pewnego czasu mam problem z dwoma przypadłościami: 1. Po wyłączeniu silnika, po klikudziesięciu sekundach zaczyna coś walić pod spodem. Jakby głuche uderzenie co kilka sekund przez jakąś minutę. Ostatnio zrobiłem tak: po zgaszeniu silnika, zanim zaczęło stukać, odkręciłem korek wlewu paliwa i najpierw było długie pssssssss, a zaraz potem seria uderzeń BUM w ciągu około 2 sekund i później już cisza. Jakby coś się odkształcało w baku. Czy to może być problem ciśnieniem powietrza w baku? Co z tym mozna zrobić? 2. Druga kwestia to kontrolka check. Zapaliła się po jeździe po głębokich kałużach (choć nie wiem, czy to ma związek). Błąd został zakwalifikowany jako: zbyt uboga mieszanka. Mechanik wskazał na przepustnicę. Została wyczyszczona. Silnik faktycznie zdecydowanie lepiej chodzi i ma lepszą moc. Niestety kontrolka znów zapaliła się po kilku dniach. Wiem, że trudno ocenić o co może chodzić. Może jednak są w Astrze elementy, które warto sprawdzić w pierwszej kolejności, które często sygnalizują błędy. Gdzieś czytałem, że to może być cewka. Czy to prawda? Z góry dzięki za pomoc.
  8. Witam, to mój pierwszy post na forum więc witam wszystkich. Mam problem z moją astrą 1.4 16v 2003r z silnikiem na pasku, w gazie z przebiegiem 195tys. Zaczęło się od tego, że pewnego razu go odpaliłem i kontrolka ciśnienia oleju nie zgasła odrazu tylko dopiero po kilku sekundach. Sprawdziłem stan oleju, były dwie kreski. To dolałem prawie na max. Ale problem powracał. czasem, głównie na zimno kontrolka gasła dopiero po jakichś 3 sekundach. I zanim zgasła dało się słyszeć klekotanie. Ze trzy dni to trwało. Potem jak jechałem ze trzy dni po pierwszych objawach i już był gorący to na niskich obrotach zapaliła mi się kontrolka cisnienia oleju. Wystarczyło dać lekko gazu i kontrolka gasła. W tym samym momencie zaczął cieknąć olej przez czujnik cisnienia oleju. Wymieniłem czujnik na nowy. Już nie ciekło ale dalej się zapalała kontrolka ponizej tysiaca obrotów i dało się slyszec klekot wiec smarowania nie było. Oczywiscie odrazu gasilem silnik jak sie paliła kontrolka i zaczynał klekotać. Pojechałem do dwóch mechaników. Jeden powiedział, że panewki na bank siadają i mogę jedynie zmienić olej na mineralny, żeby cisnienie nie spadało i że trzeba się przygotowywac powoli na wymianę silnika. Drugi zmierzył mi cisnienie oleju. Tak do mw 85 stopni na wskazniku temp. pokazywał prawidłowe ciśnienie jak w ksiazce czyli 0,15MPa. Jak bylo juz ponad 90 stopni, spadalo tak do 0,12 - 0,11. Grzalismy go dosyc dlugo ale jakos tego dnia nie udalo sie tak zagrzac by klekotał. Ostatecznie zamieniłem olej z gm 10w40 na orlena jakiegoś 15w40. Filtr tez wymienilem oczywiscie. Mechanik taki olej polecił. Pierwszego dnia wydawało się, że jest lepiej. Kontrolka cisnienia oleju mi sie jak dotad nie zapaliła na rozgrzanym silnikj. Ale nadal po odpaleniu kontrolka oleju gasnie po jakichs 2 sekundach a nie odrazu, a dodatkowo doszły jakieś stuki z silnika. Na luzie ich praktycznie nie slychac, bardziej na wyższych obrotach. Najbardziej jak się trzyma obroty na luzie na mw 2000 i powoli zmniejsza to slychać takie szybkie klepanie, nie metaliczne, raczej takie "gulgotanie", cos w podobie jak sie wezmie wode w usta i odchyli glowe do tylu i plucze gardlo tak glosno. Albo jak mikser mieszajacy cos rzadkiego. Może postaram się to jutro nagrac. Jakieś pomysły? Czy jednak to faktycznie panewki i trzeba sie rozgladac za silnikiem? Dodam jeszcze, że teraz jakby szybciej się silnik nagrzewał bo na gaz się przełącza dużo wcześniej niż przed awarią. I po przełączeniu na gaz potrafią obroty na luzie na chwilę podskoczyc nawet do 1500 by po chwili spasc do normalnych 900.
  9. Witam Podczas jazdy zapala się kontrolka check engine, z tego co zaobserwowałem to zapala się na ciepłym silniku powyżej 2k obrotów. Byłem u mechanika i nie potrafił zdiagnozować co się dzieje. Dodam jeszcze że auto jest po wymianie zaworów na jednym cylindrze, głowica jest po planowaniu oraz wymieniono rozrząd z całym osprzętem. Zastanawia mnie to bo silnik nie traci mocy. Rzeczy które były sprawdzone na pewno to moduł cewki (chyba że ten ze sklepu też był walnięty) czujnik spalania stukowego,świece, wtryskiwacze. No i zapala się tylko jak silnik jest pod obciążeniem - gazowanie na postoju nie powoduje zapalenia się kontrolki. Silnik 1.4 16v Może ktoś miał podobne objawy Jeżeli był już taki temat to poproszę o przeniesienie tego wątku
  10. Witam, to mój pierwszy post. Wybaczcie jeśli coś powielilem w temacie. Moja Corsa D 2010 1.4 100KM 152 TYS PRZEBIEGU. Mam taki kłopot, kiedyś zapaliła mi się kontrolka Check Engine po tankowaniu,ale nic się nie dzialo jak wymieniłem amortyzatory to "mechanik" usunął błędy choć mówił ze nie wszystkie się udało usunąć. Jeździłem od października do teraz i wszystko było ok. Zapaliła mi się znowu kontrolka Check Engine, zatankowalem i zgasła. Wczoraj odpalilem auto, strasznie zasmierdzialo benzyna (jak się okazało smród leciał z wydechu) az czuć było w kabinie, auto zaczęło nierównomiernie pracować, jakby na nie wszystkie gary ...po 400m drogi zapaliła się i zaczęła migać kontrola Check Engine po czym zgasła . Auto na podwórku sprawdzilem odpalajac zapasowym kluczem czy to nie coś z immo ale jest tak samo- śmierdzi benzyna i silnik jakby klekocze . Kontrolka zgasła. Wybieram się na diagnozę na kompa ale postanowiłem napisać, czy aby ktoś nie miał czegos podobnego...i zna temat. Dodam że zanim zasmierdzialo benzyna to jak odpalilem auto nieco dłużej 'zaskakiwalo' w sensie że trzeba bylo sekundę dłużej poczekać aż zapali.
  11. Witajcie. Posiadam Opla Astra G Z14XE '2003 z instalacją Lecho stag eco. Pisze w tym dziale, bo problem występuje zarówno na LPG, ak ina PB. Do tej pory samochód nie miał poważnieszych usterek. Dzisiaj pojawiła się kontrolka Check Engine. Podpiąłem interfejs ELM i ...pojawiła się cała lista błędów. P1620 (na czerwono) P0120 P1120 P1122 P1550 P0530 Byłem 10km od domu, samochód przestał reagowąć płynnie na pedał gazu i co chwilę gasł. Wyglądało w ten sposób: Właczam zapłon, uruchamiam, przejżdżam normalnie 200-500m i...pedał gazu przestaje reagować i auto gaśnie - gaśnie również również na wolnych obrotach przy dojeździe do świateł. W pewnym momencie samochód jechał bez dodawania gazu (które nic nie dawało), tylko siłą ciągu na dwójce. Akumulator nie jest w dobrej kondycji, padł dopiero pod domem.... Co może być przyczyną tej awarii? Pozdrawiam. Paweł
  12. Witam moi drodzy : : SMILE : Opel astra f 1.4 90km 1998rok 16v Potrzebuje wasz pomocy lub osoby która miała podobny problem z Oplem astra F z silnikiem 1.4 90 km 1998 rok 16v . LPG Problem tkwi : Jadąc autostradą do Warszawy Podkreślę na LPG nagle zgasł mi samochód zapaliły się wszystkie kontrolki bez szarpania ani nic , próbowałem odpalić bez rezultatu ponownie odczekałem zapaliłem i samochód zapalił na ok 30 sekund i zgasł i niestety co jakiś czas odpalał i gasł ujechałem tak 2 km po czym wezwałem lawetę bo nic z tego . Po powrocie do domu odrazu zacząłem sprawdzać co może być przyczyną ludzie. Czytając na forum wymieniłem czujnik położenia wału bez skutku auto odpala kiedy mu sie chce na dosłownie 30 sekund i się rozłącza i tyle . Bezpieczniki sprawdzone sprawne prąd płynie gdzie mógłbym jeszcze sprawdzic ?. Wątpie żeby to były kable zapłonowe bądź świecę ponieważ wątpie w uszkodzenie wszystkich swiec czy kabli w jednym momencie rozrusznik kręci . Pompkę paliwa słychać jak pompuje po przekręceniu kluczyka . I teraz tak samochód postał bez akumulatora z 3 dni nagle go odpaliłem i odziwo pochodził mi około 20 min po czym zgasł w mieście i znowu scholowałem go . Odpalił aż na tyle szok !! mówie wszystko będzie ok ale jednak nie . Kolega przyjechał z komputerem do Opla i błędy jakie pokazało to : załącznik . POPROSZĘ O POMOC DRODZY FORUMOWICZE CZY KTOŚ MIAŁ PODOBNY PRZYPADEK CO WYMIENIŁ >? Błędy kasowałem do zera odpalałem i znowu ten sam błąd przepisałem go i dodaje bo nie mogę załącznika . //////////////////////////////////////////////// PO352 - (2) Elektroniczna synchr.iskry(EST) cylinder cewki 2+3 napięcie za niskie - Nie występuje PO351 - (2) Elektroniczna synchr.iskry(EST) cylinder cewki 1+4 napięcie za niskie - Nie występuje Szczegółowy opis kodów P0352 Nie występuje (2) Elektoniczna synchr.iskry (EST) cylinder cewki 2+3 napięcie za niskie . //////////////////////////////////////////////// Dodam że załatwiłem 2 cewkę i to samo jak kasowałem na drugiej i tyle wiadomo używka może uszkodzona ale ma ktoś inny pomysł ? SILNIK 14XE
  13. Witam Mam Problem złożony, od tygodnia jestem posiadaczem Corsy C r.2004, 1,4 16V. Przy zakpie pewne mankamenty nie wyszły, dopiero z czasem, podczas użytkowania zaczęły się problemy, a mianowicie: - od początku pali się kontrolka samochodu z kluczykiem, nie ma znaczenia czy silnik ciepły czy zimny, po przekręceniu zapłonu nie gaśnie - silnik na zimnym silniku podczas dodawania gazu zaczyna "gwizdać", po puszczeniu pedału gazu gwizd zanika, dzieje się tak do momentu rozgrzania silnika, później chodzi już normalnie. Poprzedni właściciel, zarzekał się, że auto jest świeżo (30km zrobione) po wymianie rozrządu -nie wiem czy w to wierzyć - zakupiłem opel scanner od viakena by zdiagnozować błędy, m.in. silnika (kontrolka samochodu z kluczykiem), problem jest taki, że interfejs łączy się z poszczególnymi modułami a z silnikiem nie chce, próbowałem już wybierać różne roczniki, różne modele silnika i nic, Wyskakuje błąd o niepoprawnym module. Mam pytanie, czy może to być spowodowane przez bezpiecznik? (jakiś brak bezpiecznika, jego uszkodzenie lub przekaźnik?) Mam wrażenie, że kilku brakuje. - Czasami, podczas jazdy odnoszę wrażenie, że samochód tak jakby się "zamulał", tzn, po wciśnięciu pedału w podłogę, dławi się, ale to tylko czasami, bynajmniej odnoszę takie wrażenie Proszę o pomoc, z góry dziękuje
  14. Witam wszystkim... wiem że pewnie ten wątek był wielokrotnie poruszany ale mam naprawdę ciekawy przypadek... Muszę dodać że to dzieje się TYLKO I WYŁĄCZNIE na benzynie - na LPG działa jak strzała!!! Moja Asterka II G 1,4 16V z LPG od pewnego momentu a dokładnie od 5 miesięcy ma pewien problem. Zaczęlo się to kilka miesięcy po zagazowaniu więc to odrzucam... Przy mocnym wciśnięciu gazu muli się i szarpie , w ogóle nie ma mocy tak w zakresie 100-1800, a poźniej już nabiera mocy. Są przypadki że strzela w filtr. Ale naprawdę muli się i szarpie masakrycznie!!! A teraz co już zrobiłem- wymieniłem:świece, cewkę, wtryskiwacze, całą przepustnicę (z wbudowanym oczywiście silnikiem krokowym), pompę paliwa, ciśnienie na listwie wtryskowej idealne, rurę powietrza od filtru do przepustnicy z "przepływomierzem-wiem że tak się w tym modelu to nie nazywa", sprawdziłem też czy czasami nie przeskoczył rozrząd, czujnik temp cieczy chłodzącej ten przy silniku. Wszystko robiłem z odłączoną instalacją LPG-zakręciłem butlę bo już nawet myślałem że dostaje lewy gaz dlatego strzela na benzynie i NIC!!! Jeśli ktoś spotkał się z takim przypadkiem to proszę o pomoc!!! - bo już nie mam fizycznie co wymienić żeby działał bo już wszystko co mogłem zrobiłem.... Totalnie nie wiem już co ugryżć
  15. Witam ma taki dziwny problem z moja Astra F otóz po sczytaniu błędów nic nie pokazało a check engine nadal sie zapala dodam ze zapala sie dopiero po krotkiej jezdzie.Po odpaleniu przez chwile sie nie zapala. dodam ze check zapala sie tylko podczas jazdy,odpalilem silnik i zagrzałem do wlaczenia sie wentylatora to check sie nie zapalil,zapala sie dopiero jak przejade kawałek.
  16. Witam wszystkich. Może ktoś miał podobny problem. Corsa 1.4 z lpg. Sondy obie wymienione dwukrotnie. Obecnie problem z grzaniem drugiej sondy - za katalizatorem. Po wykasowaniu błędu i przejechaniu ok 80 kilometrów pojawia się błąd (wg mechanika grzałki sondy lambda 2). Nie mogę sam sprawdzić napięcia (brak sprzętu) ale stawiam na wcześniej opisany błąd grzania- można to jakoś naprawić domowym sposobem? ?- koszty ciągłej wymiany sond diagnostyki są .... Dodam że spalanie jest na normalnym poziomie i jedynie co to świeci check engine- nie wiadomo teraz czy coś innego się dzieje w autku i trochę to "denerwuje" serdeczne dzięki za wszelkie informacje.
  17. Witam.Moze mi ktos pomoc? Chce wymienic termostat w mojej Asi G 1,4 16V.W ksiązce piszą ze wymiana wraz z obudową (koszt okolo 130zl)a na allegro widzialem wklad ponoc do mojego modelu (30zl) Jaka jest prawda z tą wymianą? mozna ten termo bez obudowy czy trzeba calosc i na czym polega roznica?
  18. Dzień dobry, posiadam Astrę G od początku rok 2004. W zasadzie nic wielkiego się nie działo podczas eksploatacji do roku 2007. Zaczęły wypadać zapłony, kontrolka silnika zapalała się po przejechaniu 2km rano i mrugała gdy było ponad 2000 obrotów(głównie okres jesienno-zimowy), zatrzymywałem się gasiłem silnik odpalałem po 10 sekundach i wszystko wracało do normy i zapłony już nie wypadały. Mocno się zaniepokoiłem i odstawiłem auto do ASO miało wtedy około 85000km. W ASO podali że mam błędy na sterowniku głównie od P0301 do P0304 (wyrzucanie zapłonów) i powinienem pomyśleć o wymianie modułu cewek, szybko okazało się że to nie jest przyczyną, ale ASO nie chciało ze mną gadać więc ponad 1000zł w próżnię, a problemy te same, rano wyrzucanie zapłonów, a po ponownym włączeniu silnika jazda bez trudności. Tak jest do dzisiejszego dnia, z tym że problem lekko się pogłębił i na trasie do pracy około 15km potrafił wyrzucić 2 lub 3 razy zapłon, albo gasnąć po dojechaniu do świateł. Teraz problem się nawarstwił auto po odpaleniu silnika pracuje a po chwili dławi się i gaśnie na jałowym, a podczas jazdy lekko szarpie, jak przytrzymuję obroty wyżej to lekko falują w granicach jednego 1cm na jałowym biegu. Wszystkie błędy sterownika to P0105, P0300, P0340, P0220, P0120, P1550. Ogólnie wydaje mi się że kilka lat temu były te same, ale nie było błędu P0105(MAP sensor) tylko te pozostałe. Kolega poradził najpierw wymienić czujnik wałka rozrządu P0340, niestety zgłasza znów ten błąd, i nie poprawiło się, więc od razu padło na sterownik, który już podejrzewałem od kilku lat, otworzyłem sterownik w 2013r - jak nowy na oko bez zarzutu. Jak auto zaczęło gasnąć postanowiłem w tym roku 2015 marzec 02 wysłać sterownik do regeneracji, facet powiedział, że nie będzie mnie ściemniał i że sterownik jest sprawny pod kątem połączeń, ale nie może zbadać układów elektrycznie. Zauważyłem że w silniku po dłuższym nagrzaniu i poruszaniu wiązką kabli elektrycznych przy samym sterowniku (górna wtyczka) to samochód wyraźnie zmienia obroty i gaśnie. Pewnie brakuje jakichś sygnałów, ale nie mam schematu do wtyczki. Czytałem wiele takich przypadków i wiem że może brakować jakiejś masy do sterownika. Jak miałbym zmierzyć czy na sterownik wchodzą napięcia kiedy przewody są zaizolowane do samej wtyczki, mierzy się we wtyczce czy w gnieździe? Czy możliwe jest że we wtyczce tej od sterownika (żeńskiej) mogły popękać rurki? Bo z drugiej strony wtyczki przewody wchodzą do środka i nie widać żeby któryś chciał wypaść lub był złamany, albo izolacja przecięta. Proszę o pomoc. Czy w tym przypadku muszę wymienić całą instalację elektryczną?
  19. Witam. Od jakiegoś czasu przeglądam forum lecz nie mogłem natrafić na rozwiązanie problemu jaki mam w mojej astrze. Przeglądałem również inne strony ale wszędzie usterki, które użytkownicy podawali byli bardziej rozwinięte niż u mnie albo ukazywało się w innych okolicznościach. Posiadam astre f 1996r. z silnikiem 1.4 16V, nigdy nie był w niej zakładany gaz i teraz też go nie ma. Problemy jakie mam to: - Ostatnio dziwnie zachowuje się na niskich biegach ( 1-2 ) między 1,5-1.9 tysięcy obrotów, jak mu daje gazu to jest chwilowe jakby przyduszenie i dopiero dostaje mocy. Na wyższych biegach nie zauważyłem tego problemu. - Często kiedy puszczam nogę z gazu i samochód powoli traci obroty zaczyna nim szarpać ( przy tym również można powiedzieć, że szarpie skrzynią biegów ponieważ widocznie drążek porusza się na wbitym biegu ) i po chwili ustaje to, jest to ciut denerwujące bo muszę cały czas trzymać nogę na gazie aby trzymać mu obroty żeby nie szarpał. Nie wiem na prawdę na co mogę stawiać, sprawdzałem go komputerowo z myślą, że może coś komputer mi powie ale nie było żadnych błędów.
  20. Witam Temat dotyczy Astry II 1.4 16V, tylko benzyna. Problem wydaje się być typowy, jednak praktycznie żadne z rozwiązań podawanych w sieci nie przyniosło oczekiwanych rezultatów. Ale po kolei.. Jakiś czas temu pojawiły się następujące objawy: - zapaliła się kontrolka check engine (generalnie już na stałe, dosłownie kilka razy zgasła) - dokładnie po przejechaniu 2 km od uruchomienia silnika kontrolka zaczyna mrugać, a silnik się dławi i prawie zupełnie traci moc; pomaga wyłączenie na ok. 15 sekund, poprawa na kolejne kilka kilometrów - kontrolka mruga na obrotach powyżej +/- 2500-3000, poniżej zaczyna świecić stale - odczytany został błąd 'wypadanie zapłonów i wielokrotne wypadanie zapłonów na 3 cylindrze' Po przeczytaniu wielu podobnych tematów na forach wymienione zostały świece, EGR, cewka (zamiennik, następnie oryginał), sprawdzony był komputer, zmierzone ciśnienie w cylindrach, przeczyszczona przepustnica. Żadnej poprawy, choć np. po wymianie EGR czy listwy sytuacja poprawiła się na 1 dzień. Po wizytach w wielu warsztatach 'spece' rozkładają ręce. Czy macie jakiś pomysł na rozwiązanie tego problemu? Z góry dzięki
  21. Witam Posiadam Opel Astra G 1.4 16V 90 KM Z14XE po wymianie chłodnicy wody przestało tłoczyć płyn chłodniczy w zbiorniczku wyrównawczym a na dodatek słabo grzeje ogrzewanie na postoju a podczas jazdy daje takie ciepło że nie idzie w środku wyrobić. Dodam że na starej(oryginalnej) chłodnicy było wszystko ok nic się takiego nie działo po wymianie zaczeły się dziać takie cuda. Mechanicy rozkładają ręce bo sami nie wiedzą dlaczego tak jest. Wymienili już dwie chłodnice nadal nic,termostat, nawet nagrzewnice tylko nie wiem za bardzo po co;/ już nie ma siły na mechaników. Może ktoś ma jakiś pomysł co to może być. Pozdrawiam Adam
  22. Witam Wszystkich:) Posiadam corse c z 2003r silnik 1.4 i od pewnego czasu mam problemy z obrotami silnika. Podczas jazdy jest ok ale jak już nacisnę sprzeglo obroty spadaja do zera czasami widac ze silnik sie broni przed tym i uda sie mu wskoczyc na normalne obroty, ale jak juz zgasnie to cieżko jest ja odpalic. Czasami nawet na postoju na biegu jałowym potrafi zgasnac. Byłem juz u masy mechanikow na komputerze i nic nie pokazuje zadnego błedu niema. Wymienione w aucie zostaly swiece czujnik płynu chłodzacego. Wyczyszczona zostala przepustnica wymienione filtry paliwa i powietrza. POMOCY bo juz nie wiem co mam z tym zrobic. Pozdrawiam
  23. Witam. CChciałbym się dowiedzieć czy to normalne że moja corsa pali około 9 - 11l na setkę. To czy 9 czy 11 zależy od tego czy wstawiam. Dodam że jeżdżę głównie do pracy (ok 2km). Samochód w ten czas nie nagrzewa się do 90atopni. Musze przejechać tak z 7km by autko doszło do temperatury 90 stopni. Check engine się nie świeci. Co może być problemem tak wysokiego spalania? W końcu to mały silniczek.
  24. Od pewnego czasu mam dziwne stukanie, albo jak by obcieranie (tarcie) w silniku jak jadę na każdym biegu. A jeśli wcisnę sprzęgło to hałas ustaje. Skąd może wydobywać się taki hałas?? Czy jest to skrzynia biegów czy sprzęgło??
  25. Witam jestem nowym uzytkownikiem mimo to mam nadzieje ze bedziecie mi Panstwo w stanie pomoc. Mam astre z 96 roku kupilem ja za grosze 1000 zl ale podobno byla w dobrym stanie. Autko stalo od 5 lat autko bylo po solidnym uderzeniu w slup i przez to silnik zostal wymieniony od tigry 98r. Ale mimo to udalo mi sie w niego wlozyc juz okolo 4 tys. Wiec wiekszosc zostala juz wymieniona. Otoz moj problem polega na tym ze auto gasnie praktycznie za kazdym razem gdy staje samochodem. Gdy zwalniam nie gasnie ale gdy tylko uzyje sprzegla autko schodzi z obrotow do zera co jakis czas powalczy odbije sie od dna i probuje utrzymac obroty. Na gazie pojawia sie to czesciej niz na benzynie. Wymienilem juz swiece, przewody, silniczek krokowy, umylem przepustnice, uszczelnilem dolot bo byl pekniety i dalej to samo bylem na regulacji gazu troche sie poprawilo ale dalej jest z tym problem co z tym fantem zrobic jeszcze? Dolot uszczelniany przez mechanika. Nie ma.do czego sie doczepic ale dalej problem wystepuje co jeszcze mozna zrobic?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.