Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sterownik' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 10 wyników

  1. Witam. Od około pół roku samochód strasznie zaczął szarpać na gazie, że nie dało się jechać. Byłem u jednego gazownika i kazał wymienić świece (beru) i cewke na magneti marelli. Tak też zrobiłem i nic to nie dalo. Wymieniłem filterki do gazu i też nic. Byłem u elektromechanika, który stwierdził, że sterownik silnika jest dobry więc wgrał mi nową mape na benzyne, wyczyscil egr i nic to nie dało. Pojechałem do gazownika, który specjalozuje się w instalacjach taka jak moja czyli Lovato. Powiedział, że świece wymienic bo te są złe (Dodam, że przed awarią działał na denso i beru). Wymieniłem na nowe GM, wymieniłem filtr powietrza, wyczyscilem przepustnice i przepływomierz. Nadal nic. Pojechalem podłączyć pod profesjonalny komputer to wykazało błąd sondy lambdy za katalizatorem. Wymienilem na Delphi. Nic nie dało. Teraz gdy samochód jest rozgrzany, zgasze i odpale jeszcze raz to świeci sie check z błędami P0136 i P0141 sprawdzane ELM-em. Ile jeszcze muszę zainwestować, żeby trafić cobgo boli i na gazie nie da się jechać? Pacjent to Opel Vectra C 2002r 1.8 122km z gazem Lovato.
  2. Witam wszystkich. Od pewnego czasu zostałem właścicielem Zafiry B 1.8 140 km.Autko nie sprawiało żadnych problemów aż do czasu.Auto zaczęło nierówno palić,kichać.szarpać,po dojeżdzie do świateł bądż skrzyżowania silnik gasł,pojawiału się problemy z odpaleniem wyrzucać błędy typu nieprawidłowe położenie przepustnicy,pedału przyśpieszenia,czujnik wału korbowego.Rozmawiałem z wieloma mechanikami każdy miał inną teorię więc postanowiłem oddać auto do elektryka.Elektryk zdiagnozował auto i wymienił sterownik silnika ponieważ poprzedni po prostu się skończył.Auto ożyło.Pali ładnie silnik pracuje równo ALE...Jest jeden mankament.Zafira odpala prawidłowo co drugi cykl przekręcenia kluczyka w stacyjce.Obrazowo wygląda to tak; Przekręcam kluczyk-odpalam-chodzi kulawo,przekręcam drugi raz -odpalam-chodzi dobrze Ale zauważyłem że za pierwszym razem nie muszę kręcić silnika wystarczy że przekręcę kluczyk w pozycje zapłon-zgasną lampki typu abs itp-cofnę kluczyk na zero-przekręcę drugi raz-gasną lampki-zapłon i pali jak nowy.Istotne jest to że to odpalanie na "dwa razy"jest powtarzalne.Nie co 3,4 czy 5 .Regularnie odpala co drugi cykl przekręceniem kluczyka w stacyjce. Drodzy forowicze jeśli macie jakiś pomysł na tą przypadłość to proszę o podpowiedz.Co prawda auto jest cały czas w użytkowaniu ale to odpalanie jest nieco głopotliwe.Z góry dziękuję za podpowiedzi.pozdrawiam
  3. Witam wszystkich - przeglądam forum (to i kilka innych) i nie mogę znaleźć odpowiedzi na kilka dręczących mnie pytań: Pytam w kontekście 2 samochodów (Astra II G - 99r. (1.6 16V) i Zafira A - 2003r. (1.8 16V)) 1. Czy kod do radia to tzw. security code do ECU i IMMO? Czy są to 2 różne rzeczy? 2. Czy OP-COM WERSJA CHIŃSKA V70 pozwala na reset ECU i poprzez wprowadzenie kodu z pkt. 1 i zgranie nowego ECU z IMMO? 3. Czy żeby wyczyścić ECU trzeba mieć security code dawcy? Ogólnie chce zrobić podmiankę ECU, mam kody do radia dla swoich samochodów - nie mam kodu "dawcy" - pytanie czy mogę zrobić resztę poprzez chiński odpowiednik OP-COM (reset + dopasowanie do IMMO).
  4. Witam 20 Maja 2016 Roku Wykrylem Błedy Podpinajac auto pod komputer takie jak ; ELEKTRONICZNA REGULACJA PRZEPUSTNICY , WYMUSZONY BIEG JAŁOWY (P1550) , CZUJNIK POŁOZENIA PEDAŁU PRZYSPIESZENIA 2(P 1122) , CZUJNIK POŁOZENIA PEDAŁU 1 , OBWÓD POZYCJI PRZYSPIESZENIA ZGODNOSC MIEDZY SCIEZKA 1 ASCIEZKA 2 (P1120) , NAPIĘCIE ZA NISKIE , POŁOZENIE W TRYBIE AWARYJNYM (P1550) ODDAŁEM MOJA ASTRE DO ELEKTRONIKA W KATOWICACH PO OGLEDZINACH ZE STRONY ELEKTRONIKA ZOSTAŁO STWIERDZONE ZE JEST USZKODZONY STEROWNIK TRZEBA POLUTOWAC TZW URWANE WŁOSKI AUTO PO ODEBRANIU ZA 2 DNI NA JEZDZIE PRÓBNEJ JEZDZILOK JAK POWINNO I PO 6 DNIACH OD JEGO ODEBRANIA ZACZEŁO SIE TO SAMO CO POPRZEDNIO PRZED ODDANIEM GO DO ELEKTRONIKA . PRZY ODPALENIU WSKAKUJE NA OBROTY 2 TYS MUSZE GO ZGASIC I PONOWNIE ZAPALIC ZEBY OBROTY WSKOCZYLY NORMALNIE PONADTO JAK WRZUCAM BIEGI 1,2 ,3 4 ITD JADE 30 KM NA GODZINE PONADTO ZAUWAZYŁEM JEDNA RZECZ ZE OD ODEBRANIA AUTA BYLO SLONECZNIE I SUCHO I AUTKO JEZDZILO OK A GDY JEST PO DESZCZU I WILGOTNO AUTO ZACZĘŁO ZNOWU SWIROWAC TZN OBROTY ZNOWU NA 2 TYS I PRAWIE PELNY BRAK REAKCJI NA PEDAL GAZU POMOZCIE CO TO MOZE BYC CHCIALBYM DODAC ZE PAN ELEKTRONIK KAZAL MI PRZYJECHAC PONOWNIE DO NIEGO BO W ROZMOWIE TELEFONICZNEJ STWIERDZIL ZE TO MOZE TERAZ COS BYC Z PRZEPUSTNICA ALE JAK COS MOZE BYC SKORO PRZEPUSTNICA STERUJE STEROWNIK A W MOIM MODELU ASTRY NIEMA SILNIKA KROKOWEGO pomóżcie dziekuje przepraszam za pisownie z duzej litery niewiedzialem jestem nowym członkiem tego forum takze licze na wyrozumiałosc Pana Admina ze nie skasuje mi tego tematu i doczekam sie odpowiedzi pomocy dziekuje raz jeszcze pozdrawiam
  5. Witam wszystkich. Od ok. dwóch tygodni jestem szczęśliwym posiadaczem Opla Sintry z 3L silnikiem V6. Niestety instalacja LPG w tym samochodzie mocno kuleje... ba właściwie prawie wcale nie działa. Dzisiaj minął już 3 dzień, jak jeżdżę od gazownika do gazownika, żeby zdiagnozować i wyeliminować problem, ale żaden z nich nie posiada odpowiedniego oprogramowania do mojej instalacji i nie jest w stanie połączyć się z komputerem. Jedno co udało mi się zrobić to wymienić filtry gazu i dowiedzieć się, że instalacja jest niby firmy KME, ale sterownik to jakiś SIGAZ do którego oprogramowania nie ma. Czy ktoś z Was mógłby coś na to poradzić? Może spotkaliście się z instalacją tego typu i jest na to jakieś rozwiązanie? Pozdrawiam.
  6. witam ma Astre silnik Z 1,6XEP 2004 problem polega na tym ze na rozgrzanym silniku zawsze okolo 90 stopni zapala sie blad po chwili znika i tak w kolko komputer pokazuje blad czujnika tepmeratury byl wymieniany dwa razy i czujnik temperatury na wyjsciu z chlodnicy takze byl wyminiony a blad nie znikł dwóch elektrykow nie wie o co chodzi ale stawiaja na sterownik silnika mail ktos podobny problem? prosze o pomoc pozdro. dodam jeszcze ze metoda gaz hamulec pokazuje mi blad 35
  7. Dzień dobry, posiadam Astrę G od początku rok 2004. W zasadzie nic wielkiego się nie działo podczas eksploatacji do roku 2007. Zaczęły wypadać zapłony, kontrolka silnika zapalała się po przejechaniu 2km rano i mrugała gdy było ponad 2000 obrotów(głównie okres jesienno-zimowy), zatrzymywałem się gasiłem silnik odpalałem po 10 sekundach i wszystko wracało do normy i zapłony już nie wypadały. Mocno się zaniepokoiłem i odstawiłem auto do ASO miało wtedy około 85000km. W ASO podali że mam błędy na sterowniku głównie od P0301 do P0304 (wyrzucanie zapłonów) i powinienem pomyśleć o wymianie modułu cewek, szybko okazało się że to nie jest przyczyną, ale ASO nie chciało ze mną gadać więc ponad 1000zł w próżnię, a problemy te same, rano wyrzucanie zapłonów, a po ponownym włączeniu silnika jazda bez trudności. Tak jest do dzisiejszego dnia, z tym że problem lekko się pogłębił i na trasie do pracy około 15km potrafił wyrzucić 2 lub 3 razy zapłon, albo gasnąć po dojechaniu do świateł. Teraz problem się nawarstwił auto po odpaleniu silnika pracuje a po chwili dławi się i gaśnie na jałowym, a podczas jazdy lekko szarpie, jak przytrzymuję obroty wyżej to lekko falują w granicach jednego 1cm na jałowym biegu. Wszystkie błędy sterownika to P0105, P0300, P0340, P0220, P0120, P1550. Ogólnie wydaje mi się że kilka lat temu były te same, ale nie było błędu P0105(MAP sensor) tylko te pozostałe. Kolega poradził najpierw wymienić czujnik wałka rozrządu P0340, niestety zgłasza znów ten błąd, i nie poprawiło się, więc od razu padło na sterownik, który już podejrzewałem od kilku lat, otworzyłem sterownik w 2013r - jak nowy na oko bez zarzutu. Jak auto zaczęło gasnąć postanowiłem w tym roku 2015 marzec 02 wysłać sterownik do regeneracji, facet powiedział, że nie będzie mnie ściemniał i że sterownik jest sprawny pod kątem połączeń, ale nie może zbadać układów elektrycznie. Zauważyłem że w silniku po dłuższym nagrzaniu i poruszaniu wiązką kabli elektrycznych przy samym sterowniku (górna wtyczka) to samochód wyraźnie zmienia obroty i gaśnie. Pewnie brakuje jakichś sygnałów, ale nie mam schematu do wtyczki. Czytałem wiele takich przypadków i wiem że może brakować jakiejś masy do sterownika. Jak miałbym zmierzyć czy na sterownik wchodzą napięcia kiedy przewody są zaizolowane do samej wtyczki, mierzy się we wtyczce czy w gnieździe? Czy możliwe jest że we wtyczce tej od sterownika (żeńskiej) mogły popękać rurki? Bo z drugiej strony wtyczki przewody wchodzą do środka i nie widać żeby któryś chciał wypaść lub był złamany, albo izolacja przecięta. Proszę o pomoc. Czy w tym przypadku muszę wymienić całą instalację elektryczną?
  8. Jak w temacie chcę zamontować sterownik do manualnej klimy /kit AVT-5160/ W sumie urządzenie zmontowane na stole działa bez problemu ale pojawił się kłopot z montażem w aucie.Sterownik ma na wejściu trzy czujniki /temp zewn,wewn i silnika/ a na wyjściu przekaźniki które łączy się do przełącznika prędkości dmuchawy -czyli proste ale drugi przekaźnik ma sterować zał klimy i tu jest problem bo pod przycisk na panelu trudno się połączyć i w dodatku jest impulsowy a wyjście z układu jest na zwykłym przekaźniku czyli styki zwarte lub rozwarte. Czy ktoś już taki temat ćwiczył jak się podłączyć do sterowania klimatyzacją np bezpośredni na jakiś przekaźnik ewentalnie gdyby ktoś wysłal na PW schematy z TISA dotyczące sterowania klmatyzaxją manualną /auto Astra H z 2011 HB 1,6 EU5/
  9. Witam. Proszę o informacje odnośnie wymiany sterownika silnika. Przeszperałem już cały internet, obdzwoniłem kilku elektromechaników, i nie uzyskałem konkretnej odpowiedzi. Mianowicie przed kupnem sterownika chciałem się dowiedzieć czy najlepiej jest kupić cały komplet: IMO(pestka z kluczyka i nakładka na zapłon)+ECU, lub sam ECU (oczywiście o tych samych symbolach) i dać do przesterowania. Problem tkwi w cenie :-) Komplet IMO+ECU to koszt min 200zł, samo ECU to ok 50zł + przelogowanie ok 50zł. Druga opcja mnie trochę nie pokoi, ponieważ czytając różne posty w większości z nich była mowa o kodach IMO od nowo przekładanego ECU, i że bez nich ani rusz z logowaniem do auta pod stare IMO. Jest możliwa taka operacja bez tych kodów?? Nie chcę się pchać w dodatkowe koszta, dlatego proszę was o pomoc. Pozdrawiam.
  10. Witam mam problem z viki otóż w środę miałem pechowy dzień jechałem na pogrzeb matki a wiki nagle szarpneła zapalił się czek i zgasła i nie odpaliła zczytałem błędy 1630,1631,1650,1651,0725;(ALE TEGO JUŻ OBADAŁEM TO NIE TO) skasowałem je i próbowałem odpalić wyskoczyły 2 błędy P1345 i P1635 (świece żarowe więc odpada ) i tu pytanie czy to pompa P1345 czy sterownik P1631 wcześniej miałem czujnik połorzenia wału walnięty z tąt tamten błąd wymieniłem bo chek się zapalał i w awaryjny wchodził i było ok po wymianie i tu od razu zgasł na trasie chek się zapalił i już nie odpalił. Jak to sterownik to jaki koszt szacujecie czy kupić używany czyb pompe dać całą do regeneracj nie mam za bardzo kasy więc wolał bym najtaniej wiem jak się wymienia sterownik ale nie wiem czy po wymianie nie muszę czegoś ustawiać na nowo? Proszę o wyrozumiałość i pomoc
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.