Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'gaz' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 17 wyników

  1. Witam, Opel Corsa D rok 2011 silnik A1.2 XER MT5 Essentia, mam dziwne zachowanie wskazówek zegarów ( obrotomierz, szybkościomierz, wskaźnik paliwa). Podczas rozruchu silnika wskazówki przechodzą na klika sekund poniżej zera (2-3 sek) pozostałe wskaźniki szybko migają (chyba z szybkością obrotów alternatora). Ponadto kilka razy podczas jazdy zapalił się wskaźnik (samochód z kluczykiem). Po ponownym odpaleniu wszystko mijało. Temperatura otoczenia -15 -10 stopni. W ASO na kompie te objawy nie wystąpiły, ale ustalili, że to błąd pedału gazu (Błąd obwodu czujnika 2 pedału przyspieszenia (błąd-P2127NW). Bardzo proszę o pomoc lub jakieś sugestie. (Załączam krótki filmik z migotania zegarów). Andrzej
  2. Witam ! Drodzy forumowicze.. ratujcie ! Ostatnim razem forum bardzo mi pomogło - może i tym razem ktoś podzieli się dobrą radą? Może od podstaw: Opel Vectra C 2004, 1,8 Z18XE. Benzyna + LPG Gaz był zakładany w lipcu 2016 roku, w międzyczasie po przejechaniu 10tys wymieniłem filtry. O ile dobrze pamiętam wyskakuje błąd 170, coś związanego z paliwem. Generalnie jestem bardzo zadowolony, LPG dobrze współpracuje z silnikiem, spalanie praktycznie na identycznym poziomie, wszystko ładnie. Aaaale... jest jedna rzecz, która nie daje spokoju, Chodzi o kontrolkę emisji spalin: Do tego czasami zapala się kontrolka stabilizacji toru jazdy: Generalnie sytuacja wygląda tak, że stabilizacja toru jazdy zapala mi się bardzo rzadko, najczęściej po ponownym uruchomieniu silnika - znika. (zapaliła się 1x gdzie pomogło skasowanie błędu - "nie wróciła", więc wnioskuję, że komputer wariował, później 2x - pomogło ponowne uruchomienie silnika). Do rzeczy: Zaczęło się od tego, że zapaliły się obydwie kontrolki na raz - pojechałem do elektryka w celu weryfikacji usterek. Elektryk zbadał sytuację na komputerze i.. stwierdził, że to kwestia mieszanki gazu, kiedy jest zbyt uboga silnik za bardzo się grzeje i komputer wariuje. Usunął błędy, gazownik wyregulował mieszankę (na bogatszą) i było jakiś czas dobrze (przez ok. 1 mies). Jakieś 2 tyg temu byłem po raz trzeci u gazownika celem ustawienia mieszanki gazu, aby ten błąd nie wyskakiwał. Dzisiaj wyskoczyła mi kolejny raz, tym razem planujemy wzbogacić mieszankę na niskich obrotach (do 2 tys.bogatsza mieszanka) i chcemy sprawdzić czy tutaj leży problem. W jeździe w żaden sposób to nie przeszkadza, nic nie słychać, moc jest w porządku.. Jednak chcę dbać o samochód i nie chcę tego "olewać". Spotkaliście się kiedyś z takim problemem? A może to nie jest kwestia gazu? Tyle pytań... Może znacie jakieś genialne rozwiązanie? Proszę o wszelkie opinie w temacie Pozdrawiam i liczę na pomoc!
  3. Cześć! Kupiłem miesiąc temu opla vectre b w benzynie z silnikiem 2.0 . Ogólnie od samego początku bardzo zastanawiał mnie wydobywający się spod maski bociani klekot. Auto kupiłem w marcu więc za wcześnie żeby w okolicy pojawił się jakiś bociek... Dodam też, że dźwięk ten towarzyszy mi z reguły przy niskich obrotach. Nie miałem okazji sprawdzić jak na wyższych, bo zazwyczaj w takiej sytuacji wali u mnie bassem i nie słyszę nic poza nim. Proszę o jakąś wskazówkę gdzie mógłbym poszukać przyczyny. Jestem kompletnym amatorem i dodam, że jest to moje pierwsze w życiu auto więc chciałbym się sam czegoś nauczyć. Wiadomo, że nie na każdego mechanika można polegać w dzisiejszych czasach. Nie wiem czy ma to coś wspólnego z klekotem, ale kiedy stoję na światłach (obojętnie czy na biegu lub też nie) to wskazówka obrotomierza podskakuje nawet do 3 tys. obrotów... Czy to normalne? Przy wolnej prędkości podczas hamowania często miewam wrażenie jakbym niechcący wcisnął pedał gazu lecz wiem, że tego nie robię. Auto po prostu jakby żyło swoim życiem.
  4. Witam wszystkich, po raz pierwszy udzielam sie na forum i naprawdę liczę ma pomoc... Mam Astre z 2007r, benzyna + lpg, przebieg 155tys km. Od kilku tygodni po odpaleniu kontrolka oleju nie gaśnie i silnik turkocze jak diesel, poprawia sie gdy dodam gazu lub zgasze silnik i odpalę jeszcze raz. Mechanik wymienił czujnik oleju bo i kazał obserwować. No ale problem nie znika. Prosze pomóżcie! Pozdrawiam, Monika
  5. Witam, przymierzam się do instalacji LPG do Astry OPC Z20LEH 240km i w związku z tym mam kilka pytań. 1. Zamierzałem zainstalować jakiś nowszy system, czytałem dużo o 5tych oraz 6stych generacjach gazu, które jednak mi odradzono ze względu na "zbyt skomplikowany układ dolotowy" w tym silniku, co o tym sądzicie? 2. Pisałem do ponoć jednego z lepszych warsztatów LPG w Warszawie i polecili mi BRC (3200zł) lub PRINSa (ponad 4000zł) 4gen. jednak na miejscu tutaj w pobliskiej miesjscowości polecili mi STAGa, co sądzicie o tych firmach, co polecacie? 3. Wyczytałem że nie tyle liczy się marka sterownika, lecz marka wtryskiwaczy, które polecili byście do takiego silnika? 4. Samochód ten posiadam od niedawna i przymierzałem się do wymiany świec, teraz mam katalogowe NGK PFR6T-G, wymieniłem je na nówki BOSH kilka tygodni temu i po tygodniu czasu zaczęło się wypadanie zapłonu więc wróciłem do starych NGK, a BOSHe odesłałem na reklamację. Tak czy siak będę musiał więc założyć nowe świece i tutaj pada pytanie czy kupić po prostu raz jescze te NGK katalogowe (nówki) czy może NGK typowo do gazu http://allegro.pl/swiece-ngk-lpg-1-lpg1-1496-laser-line-i6674718596.html ? W tym miejscowym zakładzie powiedzieli że nie ma znaczenia jaki rodzaj świecy byle by była jednoelektrodowa. Proszę o pomoc gdyż zależy mi żeby instalacja przy takim silniku sprawnie i stabilnie działała. Dziękuję, Pozdrawiam.
  6. Posiadam Opla Omege z 2003r silnik 2.2 benzyna. Kupiłem ją lekko uderzoną i zaraz po wyremontowaniu założyłem gaz i tu zaczęly pojawiać się problemy- samochód był strasznym mułem i zaczął wyświetlać się błąd silnika (palił wtedy ok 17l przy spokojnej jeździe) gdy pojechałem na regulację gazu okazało się , że pali tylko na 3gary poustawiali coś tam i zmiejszyli dawkę gazu o 25%. Ale nadal nie chodziła jak powinna , wymieniłem świece , przepływkę i czujnik położenia wałka rozrządu spalanie miała nie regularne raz udało mi się spaść do 12,5l a średnio łykała ok 14-16l. A gdy rano ją odpalałem nie potrafiła się wkręcić dopiero po ok 30s mogłem nią ruszyć w dodatku na obrotach ok1500 było słychać takie dziwne pukanie raz na jakiś czas(na zimno po odpaleniu) znów pojechałem wyregulować gaz - miała zbyt bogatą dawkę i zmniejszyli ją o 10%. Teraz spalanie przy normalnej jeździe ( wiadomo czasem trzeba dać trochę więcej gazu ale staram się jeździć dosyć spokojnie) wynosi ok 13,4 l. i to jest cykl mieszany. Ile +/- powinna go spalić ? Przy okazji zauważyłem , że gdy jest zimna i jadę nią na benzynie trochę przerywa między 3000 a 4000 obrotów . Jakieś pomysły co może być z nią nie tak ?: ) Ps: felgi 17
  7. Witam, Problem z moją Corsą ciągnie się już od dłuższego czasu. Jest to Corsa B 1.4 X14XE '97 z gazem zwykłym. Rozpoczęło się mniej więcej pół roku od zakupu czyli w listopadzie. Auto po dłuższym postoju (ponad 24h) miało problem żeby odpalić na benzynie. Kończyło się odpalaniem na gazie. W grudniu problem się nasilił a nawet osiągnął apogeum pompa paliwa przestała działać - została wymieniona. Jednak problem słabego odpalania pozostał. Auto na benzynie nadal odpalało słabo (za 3, 5 czasem nawet 10 razem). Im było zimniej tym dłużej to trwało, silnik na zimnym silniku pracował bardzo nierówno, na ciepłym trochę lepiej ale nadal było coś nie tak. Problem występował tylko po dłuższym postoju (zimą dłuższy postój to nawet 8h pracy). Również zimą auto zostało sprawdzone na komputerze - nie wykazało to żadnych anomalii. W między czasie wymieniony został akumulator, sonda lambda, filtr paliwa, świece i kable, oraz systematycznie dolewany do paliwa preparat czyszczący wtryskiwacze/wspomagający wydajność paliwa oraz gdy auto zaczynało gorzej działać na gazie - regulacja gazu (zawsze skuteczna). Dziś auto na benzynie odpala ciągle za 3/5 razem, zaskakuje za każdym tylko od razu gaśnie. Przy dodaniu gazu po odpaleniu i przytrzymaniu delikatnie obrotów potrafi przy 3 razie utrzymać obroty. Przy większym dodaniu gazu tj. do ruszenia chyba zalewa wszytko bo odcina i gaśnie. Jazda na benzynie jest całkowicie niemożliwa, bo przy dodaniu lekko nawet gazu auto dławi się i traci moc. Przy większym dociśnięciu gazu ruszy ale potrafi również strzelić. Jedzie równo na zupełnym luzie a każde wciśnięcie gazu spowalnia auto. Jeszcze jedna obserwacja mi się nasunęła przez ostatnie pół roku, gdy jest sucho auto lepiej się zachowuje (szybciej odpala, mniej szarpie), gdy jest bardzo wilgotno jest znacznie gorzej. W miarę możliwości proszę o jakieś porady co może być przyczyną, albo co można jeszcze sprawdzić.
  8. Witam wszystkich, Niedawno kupiłem ładną Omegę 3.0 V6 2000 rok. Autko fajnie śmiga z tylnym napędem, ale koszty paliwa trochę mnie przerastają. Przesiadłem się z małego autka i to spalanie jest, delikatnie mówiąc spore... Czy ktoś ma ma doświadczenie w gazowaniu Omegi? Na necie jest pełno opinii i nie wiem kogo słuchać. Jedni piszą, że gazować i jest spoko, a inni odradzają. Wolę zapytać u źródła. Jakie instalacje polecacie? Jaki jest mniej więcej koszt zabawy? Czy macie jakiś dobry warsztat? Z góry dzięki
  9. Witam! W moim aucie wystąpiła dziwna anomalia i nim dam się wydymać mechanikowi to chciałbym poznać Waszą opinię na ten temat : SMILE : sprawdziłem forum pod tym kątem ale nie było tematu o tym problemie tylko podobne jednak nienoszące znamion mojego problemu opis problemu: Wciśnięcie pedału gazu powoduje, że coś syczy pod maską. Gdybym miał określić dokładniej to po syczy pod maską od strony pasażera. Co więcej, auto straciło na mocy. Jeszcze kilka dni temu 6000+ RPM na 5 biegu i 180km/h nie było problemem, teraz gaz do dechy na piątce i max 4500RPM oraz 140km/h. Czy dzieje się coś jeszcze? Tak, ale w wąskim spojrzeniu; gdy silnik jest zimny to po odpaleniu obroty rosną do 1500RPM (gdy mam wciśnięte sprzęgło, bez sprzęgła 1200/1300RPM) ale po ok. minucie wraca do normy czyli poniżej 1000RPM na jałowym. Ale to jest wąskie spojrzenie bo dzieje się to tylko przy niskich temperaturach (obserwacja obecna zima i zeszłoroczna), latem nic z tych rzeczy. Kiedy to się zaszło? Musiało to być kilka dni temu ale jak długo? Pojęcia nie mam. Syczenie odkryłem przypadkiem gdy ściszyłem radio by odebrać telefon, a spadek mocy chwilę później gdy wjechałem na autostradę i próbowałem wyprzedzić auto przede mną. Gdy były te mrozy, ze 2 tyg temu, to auto stało ponad 3 dni nie używane. Miało lekki problem z odpaleniem ale odpaliło za pierwszym razem. Uprzedzając pytania i uzupełniając zajście: - nie święcą mi się żadne kontrolki (poza odpalaniem samochodu) - nie zdarzyło to się wcześniej - poza rosnącymi obrotami przy odpaleniu zimnego silnika to chodzi on równo i nie faluje - tydzień temu rozłączałem akumulator bo przestało nagle działać radio i wyświetlał się napis "panel" - zauważyłem ubytek płynu chłodniczego w zbiorniczku; dolałem litr + uszczelniacz do chłodnic - ktoś mi zasugerował brudne wtryski więc dolałem do benzyny środek oczyszczający wtryski - silnik 1.4 Benzyna 66kW/90KM ECOTEC, bez LPG To chyba wszystko : SMILE : czekam na Wasze sugestie i ewentualne instrukcje co mogę sam zrobić nim udam się do mechanika i zlecę jemu naprawę. Za każdą pomoc będę wdzięczny! Pozdrawiam : SMILE :
  10. Witam Mojej Astrze coś niestety dolega . Instalację gazową mam od jakiś 4 lat i jak do tej pory bez żadnych problemów. W tej chwili za każdym razem, gdy przyspieszam instalacja przełącza się na benzynę, żeby znów za chwilę wrócić na gaz. Z mojej obserwacji wynika, że ma to związek z obciążeniem silnika. Jeśli jadę np. z górki lub auto pracuje na wolnych obrotach to przełączanie nie następuje. Co zrobiłem do tej pory: uzupełniłem płyn chłodzący, brakowało około 0,5-0,6 litra, wymieniłem filtry od gazu, Dodam, że gaz zatankowany do pełna. W załączeniu wykres temperatury reduktora w trakcie przełączania na benzynę. Widać, że temperatura znacznie spada, żeby za chwilę znów powróć do normalnej. Normalnej tj około 80st. Wydaje mi się, że momentami pojawiała się nawet temperatura ujemna. Oczywiście jak temperatura rośnie, sterownik znów przełącza na gaz. Ktoś pomoże ? (stag-300.. jeśli potrzebne coś więcej to będę szukał ) edit: Dodam jeszcze, że w zakładce "błędy" jest czysto. Tylko ostrzeżenie o przekroczeniu liczby prób uruchamiania awaryjnego.
  11. Witam, zwracam się do was z problemem ponieważ mam astmę w silniku 1.4 benzyna-gaz i od kilku dni spod maski wydobywa się cykajacy/stukajacy dźwięk. Dzieje się to na wolnych obrotach czy to zimny czy ciepły silnik. Bardzo bym prosił o szybką odpowiedź. Pozdrawiam
  12. krzychu0483

    Sterownik LPG, Sintra '97 3.0 V6

    Witam wszystkich. Od ok. dwóch tygodni jestem szczęśliwym posiadaczem Opla Sintry z 3L silnikiem V6. Niestety instalacja LPG w tym samochodzie mocno kuleje... ba właściwie prawie wcale nie działa. Dzisiaj minął już 3 dzień, jak jeżdżę od gazownika do gazownika, żeby zdiagnozować i wyeliminować problem, ale żaden z nich nie posiada odpowiedniego oprogramowania do mojej instalacji i nie jest w stanie połączyć się z komputerem. Jedno co udało mi się zrobić to wymienić filtry gazu i dowiedzieć się, że instalacja jest niby firmy KME, ale sterownik to jakiś SIGAZ do którego oprogramowania nie ma. Czy ktoś z Was mógłby coś na to poradzić? Może spotkaliście się z instalacją tego typu i jest na to jakieś rozwiązanie? Pozdrawiam.
  13. Witam! Mam nadzieję, że odpowiedni dział i że zbytnio nie dubluję postów.. Obecnie jeżdżę jeszcze Astrą G z X20DTL, ale lata swoje już ma i czas na zmiany.. Jest G to może będzie H, no i tym razem może benzyna.. Co prawa wielkim fanem gazu nie jestem, jeszcze nie miałem, ale wybierając już benzynę chciałbym wsiąść pod uwagę i ten fakt i ew. tak dobrać motor, aby po ew. zakupie i decyzji śmiało bez obaw ten gaz zakładać.. Z wcześniejszej lektury jednoznacznie wynika, iż Z18XE świetnie się do tego gazu nadaje (hydrauliczna kompensacja luzu zaw.), ale na Wikipedii piszą, że ten motor produkowany był tylko do 2006 roku - czy to prawda? A jeżeli tak, to chcąc jednak upolować młodsze autko to z jakim motorem, aby ten gaz śmietankowo współgrał z resztą? Za wszelkie rady i sugestię będę wdzięczny.. Pozdrawiam, HDTeam!
  14. Witam. Zmagam się od dawna z dużym zużyciem benzyny w mojej astrze (1,6 16V 1997, instalacja Stag 300). Zawsze gdy odpalę zimny silnik czekam aż się rozgrzeje-przełączy na gaz (30 stopni) po czym dopiero ruszam. Auto odpalam na ogół 2 razy dziennie (rano i pod wieczór). Przy takim używaniu benzyny tylko do rozgrzania silnika astra zużywa Pb95 ok 20 litrów na miesiąc w okresie letnim oraz ok 40 litrów zimą. Z rury wydechowej wydobywaja się spaliny o bardzo intensywnym zapachu benzyny. Co może być nie halo?
  15. Szukam dobrego gazownika, który zająłby się Sintrą 3,0 V6. Gościu, do którego do tej pory jeździłem dobrze sobie radzi ze zwykłymi silnikami r4, a z moim walczy od 3 miesięcy i nie widać przyzwoitych efektów...
  16. Witajcie drodzy użytkownicy, mam pytanie odnośnie instalacji gazowej do mojego opla. Od jakiegoś czasu szperam po internecie jaka najlepsza instalacja nadawałaby się do silnika 1.4 16v 90km. Silnik jest na wtrysku wielopunktowym. Proponujecie sekwencję, czy instalację drugiej generacji? Z góry dzięki za odpowiedzi.
  17. Witam wszystkich! Zacznę od tego że jestem już zdesperowany i postanowiłem poszukać pomocy tutaj, a mianowicie posiadam Opla Astrę F 1.4 benzyna + gaz w sedanie. Problem mój polega na tym że jeśli zapale auto i pochodzi oni pare minut az silnik się zagrzeje do temp. około 95- 97 stopni a nastepnie go zgasze to ponownie już go nie moge zapalić do tąd aż ostygnie. Przekrecam zapłon pompke slychac kontrolki się palą przekrecam na start i cisza rozrusznik nie kreci. Prosiłbym o pomoc z tym co to może być poniewaz zastanawia mnie ten objaw nagrzania do okreslonej temp po czym nie moze zapalic. Drugim problemem jest to ze od jakiegos czasu zaczelo mi autko szczelać na gazie i szarpać przy gwałtownym (mocniejszym) depnięciu gazu, czesto teraz sie to zdarza na 2,3 biegu kiedy mocniej depne. Dodam również że pare razy stary akumulator mi sie rozładował i odpalałem na kable auto a takze wypinalem aku ( nie wiem czy to ma jakeis znaczenie ale pisze wszysyko). Ciężko na gazie odpala wlasnie jak zaskoczy to go trzepie przez chwile postrzela pokicha i w koncu wejdzie na obroty normalne. Wymieniłem świece przeowdy, palec rozdzielacza, filterek gazu, filtry powietrza paliwa oleju na bieżąco. Praktycznie autko było u znajomego w pół mechanika ktory poczyscil tam co trzebabylo i rzekomo chodzilo dobrze dopóki ja nie wsiadłem i problem ponownie ze strzlaniem i szarpaniem sie zaczął. ( Może nie lubi mnie moje autko ) w kazdym razie trace glowe, włożyłem sporo kasy już i na prawde chciałbym wiedzieć co może byc przyczyną, czy to może być wina parownika, membrany? A może jakiś sterownik bąź sonda lambda? Prosze o porady z góry dzięki za zainteresowanie pozdrawiam
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.