Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.8 90kw 122km 16v z18xe' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 36 wyników

  1. Witam. Od około pół roku samochód strasznie zaczął szarpać na gazie, że nie dało się jechać. Byłem u jednego gazownika i kazał wymienić świece (beru) i cewke na magneti marelli. Tak też zrobiłem i nic to nie dalo. Wymieniłem filterki do gazu i też nic. Byłem u elektromechanika, który stwierdził, że sterownik silnika jest dobry więc wgrał mi nową mape na benzyne, wyczyscil egr i nic to nie dało. Pojechałem do gazownika, który specjalozuje się w instalacjach taka jak moja czyli Lovato. Powiedział, że świece wymienic bo te są złe (Dodam, że przed awarią działał na denso i beru). Wymieniłem na nowe GM, wymieniłem filtr powietrza, wyczyscilem przepustnice i przepływomierz. Nadal nic. Pojechalem podłączyć pod profesjonalny komputer to wykazało błąd sondy lambdy za katalizatorem. Wymienilem na Delphi. Nic nie dało. Teraz gdy samochód jest rozgrzany, zgasze i odpale jeszcze raz to świeci sie check z błędami P0136 i P0141 sprawdzane ELM-em. Ile jeszcze muszę zainwestować, żeby trafić cobgo boli i na gazie nie da się jechać? Pacjent to Opel Vectra C 2002r 1.8 122km z gazem Lovato.
  2. Witam. Auto po przejechaniu 500km pobrał cały olej z silnika. Co to może być za przyczyną.
  3. Witam. Chciałbym zmienic olej w oplu signum 1.8benzyna gaz. Poleci ktoś? Pozdrawiam
  4. Witam Na wstępie witam wszystkich forumowiczów. Chciałbym zapytać czy ktoś spotkał się z takim problemem jak ja. Otóż po dłuższym postoju np. rano auto po uruchomieniu ciężko wchodzi na obroty tzn tak jakby się dusił, po kilkukrotnym dodaniu gazu zaczyna ładnie pracować aczkolwiek nie idealnie. Na ciepłym silniku wszystko jest ok. Dodam, że moc jest tzn przyspiesza aż miło na gazie i na benzynie,płynów nie ubywa, olej ok obie sondy ok, reduktor od gazu nie przepuszcza. Z góry dzięki za odpowiedzi.
  5. Witam, mam Vectre C 2002 i chciałem wyczyścić zawór EGR po wykręceniu okazało się że grzybek jest ustawiony a pozycji zamkniętej ale ni jak nie można go wcisnąć ,myślałem że jest zapieczony i próbowałem nawet młotkiem i ani drgnie jest jakiś sposób by go ruszyć?
  6. Witam ! Drodzy forumowicze.. ratujcie ! Ostatnim razem forum bardzo mi pomogło - może i tym razem ktoś podzieli się dobrą radą? Może od podstaw: Opel Vectra C 2004, 1,8 Z18XE. Benzyna + LPG Gaz był zakładany w lipcu 2016 roku, w międzyczasie po przejechaniu 10tys wymieniłem filtry. O ile dobrze pamiętam wyskakuje błąd 170, coś związanego z paliwem. Generalnie jestem bardzo zadowolony, LPG dobrze współpracuje z silnikiem, spalanie praktycznie na identycznym poziomie, wszystko ładnie. Aaaale... jest jedna rzecz, która nie daje spokoju, Chodzi o kontrolkę emisji spalin: Do tego czasami zapala się kontrolka stabilizacji toru jazdy: Generalnie sytuacja wygląda tak, że stabilizacja toru jazdy zapala mi się bardzo rzadko, najczęściej po ponownym uruchomieniu silnika - znika. (zapaliła się 1x gdzie pomogło skasowanie błędu - "nie wróciła", więc wnioskuję, że komputer wariował, później 2x - pomogło ponowne uruchomienie silnika). Do rzeczy: Zaczęło się od tego, że zapaliły się obydwie kontrolki na raz - pojechałem do elektryka w celu weryfikacji usterek. Elektryk zbadał sytuację na komputerze i.. stwierdził, że to kwestia mieszanki gazu, kiedy jest zbyt uboga silnik za bardzo się grzeje i komputer wariuje. Usunął błędy, gazownik wyregulował mieszankę (na bogatszą) i było jakiś czas dobrze (przez ok. 1 mies). Jakieś 2 tyg temu byłem po raz trzeci u gazownika celem ustawienia mieszanki gazu, aby ten błąd nie wyskakiwał. Dzisiaj wyskoczyła mi kolejny raz, tym razem planujemy wzbogacić mieszankę na niskich obrotach (do 2 tys.bogatsza mieszanka) i chcemy sprawdzić czy tutaj leży problem. W jeździe w żaden sposób to nie przeszkadza, nic nie słychać, moc jest w porządku.. Jednak chcę dbać o samochód i nie chcę tego "olewać". Spotkaliście się kiedyś z takim problemem? A może to nie jest kwestia gazu? Tyle pytań... Może znacie jakieś genialne rozwiązanie? Proszę o wszelkie opinie w temacie Pozdrawiam i liczę na pomoc!
  7. Witam. Mam taki problem. Kupiłem signuma w lutym. Do tego czasu wszystko idealnie chodziło, spalanie gazu nie całe 11litrów, nie bierze oleju dalsze trasy przy ciągłej pręskości 100-150 to dla niego pryszcz. Przyjemnie mi się nim jeździ, Ale do rzeczy... Dwa tygodnie temu zauważyłem, że mój signumek zaczął sobie podszarpywać. Następnego dnia podczas drogi ( prędkość ok. 120 ) zauważyłem, że zaświeciła się kontrolka "check engine" oraz w aucie zaczęły falować obroty na luzie a przy ruszaniu zaczął się dławić, dusić, kaszleć, prychać, nie spalał benzyny, nie spalał gazu. A kiedy stał na luzie z wydechu było słychać takie puste pukanie. Podczas próby jazdy auto wkręcało się na obroty tak wolno,że nawet ciężarówka mnie wyprzedzała. Niezwłocznie pojechałem do zaprzyjaźnionego mechanika Kiedy mechanik wyjął cewkę zapłonową od razu zauważyliśmy, że na drugim cylindrze na cewce jest przepalenie od iskry. Tak jak by był sprzeskok na ściankę od wewnątrz. Po czyszczeniu okazało się, że jedna świeca jest zepsuta. -Od razu zostały wymienione świece Irydowe na nowe świece cztero-elektrodowe NGK - w celu uniknięcia większego kosztu kupiłem cewkę na próbę ( oryginalną ) z takiego samego signuma, identyczną, te same oznaczenia firma. Tylko, ze używaną. Na niej nie było widać żadnych śladów iskry, czysta, nie brudna. Dzisiaj zaświeciła mi się "check engine" i mój samochód zaczął delikatnie podszarpywać tak przy przyśpieszaniu. Spotkał się ktoś może z takim problemem ? czy coś może jeszcze powinniśmy sprawdzić? Czy to ma coś współnego z sonda lambda?
  8. Witam, niestety niedawno awarii uległa skrzynia biegów w moim oplu. Po wyjęciu jej nie udało się znaleźć symbolu skrzyni. Chciałbym się dowiedzieć czy ktoś po zdjęciach skrzyni jest w stanie rozpoznać jej model. Jest to opel vectra c, 2003 rok, 1.8 benzyna.
  9. Witam. Składam swój silnik w vectrze 1.8 z18xe i pląta mi się po komorze przewód którego nie pamiętam dobrze do czego był wcześniej przykręcony. Może któryś z z szanownych kolegów mógłby zerknąc w swojej viki do czego przykręcone jest tajemnicze "oczko" widoczne na zdjęciu. z góry dziękuje.
  10. Po montażu instalacji gazowej (stag) zaczęły się u mnie problemy z zapłonem (błąd 0302) warsztat instalujący instalację początkowo twierdził że to tylko wypalona świeca (już drugi komplet założony bo pierwszy, który wmontowałem firmy ngk im nie pasował), później że na bank to wina cewki (dwie cewki spalone już), a teraz po 2 miesiącach twierdzą, że to wina sterownika cewki. Warsztat twierdzi, że to nie z ich winy uszkodzony został sterownik (plusem od gazu podpieli się pod cewkę i twierdzą, że przebicie nie miało prawa przejść na sterownik...a podpięcie było bardzo niechlujne...bez lutów tylko na taśme). I tu mam problem, bo nie wiem, czy mnie w wała nie robią. a jeśli nie to czy wystarczy używkę kupić? Bo z tego co mi w warsztacie mówili to trzeba adaptację robić u Opla. Wysłali już sterownik do 3 warsztatów regenerujących sterowniki i te też się poddały.
  11. Witam około pół roku temu nabyłem vectrą B 1999 rocznik 1.8 16v benzyna bez gazu i zaczęły się problemy z gaśnięciem samochodu bywało różnie raz przejechałem 30 km a raz 100km....wyglądało to tak że jadę normalnie samochodem nie zależnie od prędkości i auto nagle gasło tak jakbym przekręcił kluczyk i mruga mi check engine kiedy próbuje odpalić ponownie rozrusznik ładnie kręci ale nic poza tym prawdopodobnie odcina pompkę paliwa bo jej nie słychać...i jedynym sposobem żeby uruchomić auto jest albo odczekanie około 20 min albo odpięcie i podpięcie klemy wtedy odpala jak gdyby nigdy nic ( po odpaleniu nie świeci mi się żadna kontrolka ).... oddałem go do elektromechanika i ten stwierdził że to będzie sterownik silnika ( sprawdzał najpierw na komputerze błędy i czy nie ma jakiś zwarć na kablach ) więc zamówiłem go przejechałem może z 300 km i to samo... oddałem auto jeszcze raz do elektromechanika i odkrył że w miejscu w którym znajduje sie sterownik jest około 90 stopni i sterownik sam z siebie się odłącza żeby się nie spalić więc odsunął go trochę od silnika ( może 10-15 cm w chłodniejsze miejsce ) odebrałem auto przejechałem około 500 km i dalej to samo.....jak myślicie czy temperatura może być przyczyną i trzeba go będzie jeszcze dalej odsunąć lub przegrodzić jakąś folią odbijająca ciepło od silnika czy szukać gdzie indziej przyczyny ? męczę się już z tym kilka miesięcy... czytałem na forach o podobnych problemach i ludzie pisali że winą była/mogła być np aparat zapłonowy lub immobilizer .... nie jestem znawcą w działaniu silnika więc liczę trochę na Was że nasuniecie mnie na jakiś trop...
  12. Witajcie! Zmagam się od kupna auta z następującymi problemami: 1. Na 1, 2, 3 biegu po odjęciu nogi w czasie jazdy auto szarpie. Zawsze są to trzy szarpnięcia, następnie auto płynnie zwalnia silnikiem. Na czwartym biegu szarpnięcia są mniej wyczuwalnie, na 5 prawie w ogóle. 2. Przy jeździe z równą prędkością np. 60km/h, 4 bieg, 2000 obrotów auto ma problemy z utrzymaniem obrotów. Pedał gazu trzymam w jednej pozycji, a auto jakby minimalnie przyśpiesza i zwalnia, wyczuwalne jest to przez szarpanie temu towarzyszące, jakby buja się do przodu i do tyłu. Obrotomierz również skacze, obroty falują. 3. Przy hamowaniu silnikiem auto płynnie zwalnia, aż do momentu kiedy przechodzi na jazdę na półsprzęgle (toczy się jedną prędkością). Pomiędzy hamowaniem silnikiem a przejściem na jazdę na półsprzęgle jest mocne szarpnięcie. 4. Trudności z płynną jazdą na niskich biegach, auto jest "dzikie", najmniejsze wciśnięcie pedału gazu wywołuje ostry ruch do przodu, zaś puszczenia go, trzy szarpnięcia, 5. Falowanie na biegu jałowym, minimalne (wskazówka lekko drga), ale jednak, 6. Po zmianie biegu na wyższy, wciśnięciu gazu, przez chwile jest "dziura", auto nie reaguje, aby po chwili zaczęło przyśpieszać. Nie mam pojęcia czy problem tkwi z układzie dolotowym, czy przeniesienia napędu. Na komputerze żadnych błędów. Co już zrobiłem: 1. Wymiana kompletnego sprzęgła (tarcza, docisk, wysprzęglik) - przed wymianą było to samo, 2. Podmiana przepustnicy, czyszczenie, 3. Wymiana zawieszania (wszystko oprócz amortyzatorów i sprężyn, były w dobrym stanie), 4. Wymiana wszystkich świec na GM-owskie (zalecane 2 elektrody), 5. Wymiana cewki zapłonowej, 6. Sprawdzone wszystkie poduszki, miękkie, ale niepozrywane, 7. Sprawdzenia na komputerze pracy potencjometru gazu, pracuje płynnie, bez przerw. Opisane problemy jakby się pogłębiają, tak jakby coś się zużywało... Moje podejrzenia: 1. Mechanizm różnicowy (przy wymianie sprzęgła, mechanik dolał olej do skrzyni, mówił, że było sucho przez wyciek przy lewym przegubie), 2. Przeguby wewnętrzne (przy ruszaniu na półsprzęgle, zatrzęsie budą, ale tragedii nie ma), 3. Przepływomierz powietrza, 4. Któryś z czujników (nie wiem czy w moim aucie jest czujnik położenia pedału sprzęgła, ale czytałem, że może powodować podobne problemy). Mechanicy nie wiedzą co powoduje problem, poznałem już wszystkich w okolicy. Jeśli ktoś miał podobny problem, proszę o pomoc.
  13. Witam, auto opel vectra c lpg+benz. i problem przy odpalaniu auta na zimnym silniku. Po włączeniu auta obroty falują od 0,5 tyś do 2,5 tyś i tak przez chwilę po czym następuje normalna praca silnika na stalych obrotach. Dodam,ze gdy te obroty faluja a chce ruszyc nie dodajac znacznej ilosci gazu to auto gasnie. Dzis mi sprawdzili furke w Alma Auto Gaz we Wro nie stwierdzili problemu z instalacja lpg tylko cos w strone benzyny. Czy ktos z Was mial cos podobnego? co yo może być aby nie wydawać kasy w błoto?
  14. Witam jestem tutaj nowy i potrzebuje pomocy. Mam problem z vectra c 1.8XE b+g zawsze z rana przy odpaleniu auta na zimnym silniku auto pracuje równo trzyma obroty ale jak chcemy ruszyć to go przydławia.a potem jak juz jest cieplejszy jest wszystko ok auto normalnie jedzie i przyspiesza bez problemu. Proszę o podpowiedzi bo już byłem u tylu mechaników i nikt nie wie co jest Z góry dziękuję
  15. Witam, mam problem z moja vectra z odpalaniem. Po nocy na zimnym silniku odpala od strzala ale jak jest rozgrzana czy tez kilku krotnie odpalana w krotkim czasie ( czasem nawet po dluzszej chwili) to ma problemy, kreci kreci i nie moze zaskoczyc a jak juz zalapie to obroty faluja od 600 do prawie 2000 tys ale tylko przez moment. obroty mi nie przeszkadzaja ale problem z odpalaniem jest uciazliwy. dodam ze vectra ma jeszcze lpg
  16. Witam od kilku miesięcy posiadam vectrę c 1.8 od jakiś trzech miesięcy mam,problem z,dlawieniem sie silnika na wolnych obrotach silnik pracuje równo lecz przy przyspieszaniu tak do 2 /2.2 tys obrotów samochód zaczyna szarpać dlawic sie powyżej tych obrotów wszystko wraca do normy bylem z tym u mechanika stwierdził ze jest to wina klimatyzacji (stawia za duży opor na kole ) pojawia mi sie tez check engine z bledem od sondy lambda ale kiedy auto postoi dzień lub dwa check znika mechanik u którego bylem z problemem powiedzial ze,lambda nie,ma,nic z tym wspólnego . Szukałem informacji na forum w Internecie lecz nikt do konca nie wyjaśnił co jest przyczyną moze ktos z was mial taki problem i wie co jest powodem . Proszę o pomoc pozdrawiam.
  17. Witam forumowiczów. Ponieważ już wyczerpałem wszystkie pomysły, chcę zapytać Was o problem który mnie martwi. Już od o kolo 6 miesięcy mój Signum 1.8 122 km w gazie BRC. Sprawa dotyczy tego, że rano czy po całonocnym postoju mój signum ciężko odpala tzn. odpali zgaśnie i tak min. ze 3 razy, przy tym obroty falują tak jakby silnik chodził na 2-3 cylindry. Nie da się rówenież autkiem od razu jechać bo strasznie poszarpuje, zrywa, dławi się. Sprawa dzieje się tylko i wyłącznie na benzynie, na gazie działa OK. Daję się również zauważyć, że jest słabszy niż na gazie. Zostało wymienione już listwa wtryskowa benzyny, reduktor gazu, czujnik wody od silnika, sprawdzone ciśnienie paliwa i było OK. Mechanicy rozkładają ręce, komputer nie pokazuje żadnych błędów, ale jakiś czas temu zapalił się check sprawdziłem i jest to sonda lambda za katalizatorem, raz wyskakuje chcek a za chwile gaśnie, ale to prawdopodobnie uszkodzona sonda lambda. Czy ktoś mi pomoże, a może miłą taki sam problem!?
  18. Witam wszystkich forumowiczów. Posiadam Vectrę C 1.8 kombi po lifcie 2005r z silnikiem z18xe 122km z instalacją gazową przebieg 207kkm. Problem mam taki że na zimnym silniku słychać stukanie które zanika dopiero jak silnik się zagrzeje. Byłem u mechanika i stwierdził ze to pewno popychacze hydrauliczne, rozkręcił i stwierdził że to raczej nie popychacze. Wydaje mu się że to może być luz na tłoku. Czy spotkał się ktoś z takimi objawami? Ewentualnie co może być przyczyną? Kolektor wylotowy też sprawdzał i powiedział że ok. Pozdrawiam
  19. Witam jestem tu nowy i postanowilem was zapytac,bo pewnie jestescie bardziej zorientowani niz ja.kupilem vectra c 1.8 2002 r i problem polega na tym ze nie idzie wyzej niz 4k obrotow. czy to jest jakas blokada czy poprostu jakas usterka ? Z gory dziekuje za konkretne odp.
  20. Witam jestem nowym posiadaczem Vectry 1.8 benzyna silnik nie odpala a jak odpali to po bardzo długim kręceniu łapie co jest co sprawdzić ?
  21. Witam, oddałem auto do mechanika na wymianę rozrządu, po 6 godzinach gość dzwoni, że jest pęknięta obudowa pompy oleju i żeby zamontować rozrząd musi ja wymienić. Kolejne 400zl do rachunku, czy obudów mogła wczesniej sama strzelić i tak na niej jeździłem czy raczej to nie możliwe i mechanik zepsuł podczas wymiany?
  22. mam problem. Otóż od niedawna posiadam opla vectrę C z silnikiem benzynowym 1.8.16v wersja sedan z 2003r. i po zatankowaniu paliwa np. za 100 zł komputer pokazuje ile km jest jeszcze do przejechania. Była sytuacja że komp pokazywał 50 km lub np. 41 km a rezerwa się nie paliła. czy możliwe jest to że komputer pokazuje ile kilometrów pozostało do przejechania bez rezerwy ? a potem zostanie jeszcze razerwa do wyjeżdzenia? i drugie pytania koledzy ile wam palą te auta?
  23. Witam potrzebyje pilnie pomocy jestesmy na wakacjach za granicą a moja vectra c 1,8 straciła moc, nie na tyle zeby nie można było jechać ale da się to odczuć. zapaliła się kontrolka ' awaria silnika' ale tutaj raczej nie sprawdze co jest przyczyną stawiam na przepływomierz juz kiedys wyskoczyła jego awaria ale po skasowaniu błedu było dobrze , mam mowy egr i sonde lamdba więc dlatego stawiam na przepływke, czy jest jakiś 'garażowy' sposób żeby ją sprawdzić tak się składa że kolega przyjedzie do nas za kilka dni i gdyby to bylo przyczyną utraty mocy to mógłby dowieśc mi nową. dodam jeszcze że gdy silnik ma około 85 stopni ( wedlug wskaznika) i przyspieszam bardzo powoli to jakoś mogę rozpedzic vectre ale gdy mam już 90 stopni i musze przyspieszyć szybciej to jest tragedia jakbym za sobą ciągnął kogoś,temperatura często się zmienia miedzy 85 a 93 stopnie . w serwisie powiedzieli że to normalne vectra tak ma ( bardzo dokładny czujnik) CHŁOPAKI POMÓŻCIE !
  24. Witam mam 1l oleju Lotos SAE 15W/40 | API CG-4/SJ | MB-Approval 228.1, MAN 271, Volvo VDS Jeśli wleję go do swojego samochodu Opel vectra A 1.8 to coś się stanie?
  25. Witam... Szukałem na forum takiego problemu, były podobne ale wydaje mi się że ja mam inny bo przede wszystkim moja Vectra nie jest w GAZIE!!! Podczas normalnej jazdy silnik zachowuje się normalnie na wolnych obrotach normalnie cichy bez problemowo... Problem pojawia się gdy zaczyna się ostrzejsza jazda czyli przeciągam ją na biegu zmieniam bieg i nagle gaz a ona nic czarna dziura... zero mocy tak jak by paliwa nie miała po 2sekundach jest szarpniecie i znowu ciągnie .... Chyba jak jest mniej paliwa to jest gorzej ale może to zbieg okoliczności...... I tak mi się zdaje że 122km to powinna chodzić agresywnie a ona tak troszke przymulona jest chyba ale pewien nie jestem..... Kupiłem ja niedawno więc nie wiem jak filtry itp... bo wiadomo że sprzedający wymienił wszystko przed sprzedażą hahahah ściema tak że może filtr paliwa? ona troche stała bez ruchu pod chmurką tak około 3 tygodni może pompa paliwa w zbiorniku? Prosze o pomoc.....
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.