Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'świece' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 15 wyników

  1. Witam. Chciałbym w tym tygodniu wymienić świece zapłonowe na nowe, jednak mało w internecie tematów na temat tego silnika. Jedyny, który znalazłem, ma jakieś 10 lat, więc postanowiłem zapytać teraz o polecaną firmę świec, bo przez taki czas jednak sporo mogło się zmienić. Wyczytałem, że NGK są jednak bardzo słabe, natomiast GM (których nigdzie obecnie nie mogę znaleźć) bardzo dobre. Do tego polecane także Bosch. Jak to wygląda teraz? Dodam, że jeżdżę na gazie - KME Nevo.
  2. Witam, przymierzam się do instalacji LPG do Astry OPC Z20LEH 240km i w związku z tym mam kilka pytań. 1. Zamierzałem zainstalować jakiś nowszy system, czytałem dużo o 5tych oraz 6stych generacjach gazu, które jednak mi odradzono ze względu na "zbyt skomplikowany układ dolotowy" w tym silniku, co o tym sądzicie? 2. Pisałem do ponoć jednego z lepszych warsztatów LPG w Warszawie i polecili mi BRC (3200zł) lub PRINSa (ponad 4000zł) 4gen. jednak na miejscu tutaj w pobliskiej miesjscowości polecili mi STAGa, co sądzicie o tych firmach, co polecacie? 3. Wyczytałem że nie tyle liczy się marka sterownika, lecz marka wtryskiwaczy, które polecili byście do takiego silnika? 4. Samochód ten posiadam od niedawna i przymierzałem się do wymiany świec, teraz mam katalogowe NGK PFR6T-G, wymieniłem je na nówki BOSH kilka tygodni temu i po tygodniu czasu zaczęło się wypadanie zapłonu więc wróciłem do starych NGK, a BOSHe odesłałem na reklamację. Tak czy siak będę musiał więc założyć nowe świece i tutaj pada pytanie czy kupić po prostu raz jescze te NGK katalogowe (nówki) czy może NGK typowo do gazu http://allegro.pl/swiece-ngk-lpg-1-lpg1-1496-laser-line-i6674718596.html ? W tym miejscowym zakładzie powiedzieli że nie ma znaczenia jaki rodzaj świecy byle by była jednoelektrodowa. Proszę o pomoc gdyż zależy mi żeby instalacja przy takim silniku sprawnie i stabilnie działała. Dziękuję, Pozdrawiam.
  3. Mam pytanie jaki typ świec stosować w Oplu Astrze F 1997r 1.6 8v .mam problemy z przepałem paliwa ,myślę że mam nie właściwe świece .W sklepie pytają jaki klucz do świec ,ja nie wiem ile jest wtryskowy ,ja znam typ silnika .Jak jest to możliwe proszę o podpowiedz z góry dziękuję .Marekoglo(2).docoglo(2).doc
  4. Witam, Zakupiłem świece do Merivy na allegro i być może przepłaciłem lub ktoś zrobił mnie w balona. Na aukcji świece wyglądają tak jak na zdjęciu GM2 ( z niebieskim opakowaniem), a dostałem to co widać na pozostałych zdjęciach . Czytałem że to nowe świece GM tylko dlaczego jest "podobne" logo i jeszcze ten champion z innym numerem. Ktoś może już przerabiał temat ? faktycznie nowe świece GM czy podróba ? Zapłaciłem więcej żeby dostać świece ze zdjęcia a dostałem inne które na necie są o połowę tańsze. Będę wdzięczny za rozwianie moich wątpliwości. PS. Nowy numer widoczny na jednym opakowaniu to 1214117 , poprzedni było 1214000 ( na pozostałych opakowaniach naklejono naklejki z pierwotnym numerem)
  5. Witam, O czym świadczy taki stan świecy jak na załączonym obrazku. Dodam, że jest to oryginalna świeca GM 1214000 i ma najechane jakieś 5 tys km. Wczoraj zaglądałem do nich ponieważ poszarpywał mi tylko na gazie na małych obrotach a na Pb było ok. Wywnioskowałem sobie, że wymienię oryginalne GM z przerwą między elektrodami 1mm na NGK z 0,8mm. Nie spodziewałem się jednak, że na jednym z cylindrów (tym pierwszym od strony pasażera, nie wiem który to 1 czy 4 cylinder? ) zastanę taki stan świecy po 5 tys km. Jak widać na izolacji porcelanie widać tzw. błyskawiczki czyli było przebicie a sama świeca jak się ją próbuje wygiąć to czuć luz w miejscu łączenia między porcelaną a nakrętką na którą zakładamy klucz do świec. Elektrody na wszystkich czterech zdrowe. Jeżeli chodzi o cewkę zapłonową to wizualnie ją sprawdziłem i nic nie widać. Fajka od tej świecy ze zdjęcia od dołu czyli od strony świecy na spodzie była koloru jakby rudawego. Inne były normalnie czarne. Aktualnie na NGK chodzi bajka, nie szarpie ale w głowie mam cały czas myśl czy coś niedobrego się nie dzieje z silnikiem. Za jakiś czas sprawdzę tę świecę czy nic się z nią nie dzieje. Za wczasu podpytam co może być przyczyną. Cewka? sama fajka? sprężynka? czy coś w silniku?
  6. Sinterka odpalała może opornie, ale niezawodnie odkąd ją kupiłem. W zeszłym roku miała focha i nie odpalała, ale winna była pompa paliwa albo przekaźnik - nie pamiętam, ale ciśnienia paliwa nie było. Ostanio jednak foch był gorszy, bo panna postanowiła gasnąć chwilę po odpaleniu. Zimny silnik pracował jak na 3 garach, póki się nie rozgrzał - potem przełączał się na gaz i latał jak trzeba. Kontrolnie przełączałem kilka razy na benzynę, ale na ciepłym silniku śmigało. Postanowiłem więc w końcu znaleźć czas i ponaprawiać co się da. W oczekiwaniu na świece zacząłem od wymiany uszczelki pod pokrywą zaworów (lało olejem - nawet po świecach) i wyczyściłem przepustnicę (też zafajdana olejem). Po wymianie objawy były te same, tylko silnik czystszy i świeca sucha. Wymieniłem świeczki - jakby nieco lepiej, ale dalej daleko do ideału. Zanim przyszły kable WN sintra przestała odpalać. Dziś wymieniłem kable i... nadal nie odpala. No to odpaliłem awaryjnie na gazie - poszło sprawniej, ale zgasło po 2 sekundach. Potem już nie chciało odpalić. Może za zimno... więc spróbowałem na plaku - nic. No to sprawdzam świeczki i kable - iskry są jak należy. Świece były zalane benzyną, okopcone na czarno, ale iskry w porządku. Rozłączyłem przewód za filtrem powietrza - bez filtr też nie odpala. Z dziwnych rzeczy zauważyłem, że zawór kontrolny ciśnienia paliwa cieknie - odkręciłem kapturek i był mokry. 1. Mam wrażenie, że zalewa benzyną i przez to mieszanka nie może się zapalić, ale może się mylę. W sumie mogę spróbować odpalić na plaku/lpg po odłączeniu przekaźnika pompy paliwa... Może macie jakieś lepsze pomysły? 2. Coś mi świta o czujniku położenia wału, ale chyba nie mam go jak sprawdzić. Pod komputer nie podłączę, bo mój interfejs do astry g nie działa z sintrą (nie wiem czemu - powinien - może port jest zepsuty). Mogę niektóre parametry odczytać przez komputer do gazu, ale błędów ECU tam nie odczytam. Może być jakaś inna przyczyna? Co polecacie sprawdzić?
  7. Witam. Mam następujący problem.Jadąc około 160 km/h zapalił się check. Drugim razem tak samo ale doszło szarpanie. Podejrzenie było na cewkę\listwę zapłonową, ale też się okazało że świeca jest zalana płynem chłodniczym ale od góry od strony cewki. Czy może to być jednak wina głowicy, albo jeszcze czegoś innego? Był także odczyt z komputera bez kodu błędu ale z opisem wypadanie zaworów czy jakoś tak.
  8. Witam. : SMILE : Zacznę od początku... Pacjent to Vectra B polift z 2001, silnik 2.2 benzyna + gaz, przebieg 311 500km. Jakiś czas temu przedziurawiła mi się elastyczna złączka wydechu, samochód stał się głośniejszy. Jeździłem z tym bo mi to aż tak strasznie nie przeszkadzało. Aczkolwiek ostatnio z ciekawości zajrzałem do świec - okazało się że elektrody są wypalone. Więc postanowiłem kupić nowe. Sprawdzałem w piątek, więc kupno nowych odłożyłem na poniedziałek. Wyczyściłem na ten czas te stare, przeleciałem pilnikiem, ustawiłem na wszystkich przerwę 0.09 no i mówię do poniedziałku muszą jakoś prześmigać. W sobotę przy wyjeżdżaniu z podwórka do miasta, wywaliło mi kontrolkę od kontroli trakcji i pojawił się spadek mocy. Mocy to w sumie wgl. nie ma, na obroty wkręca się jak muł i maksymalnie dochodzi do 5tys... No ale jakoś pojechałem do miasta, załatwiłem co miałem załatwić i wróciłem. Po każdym nowym odpaleniu brak było usterki, pojawiała się ona ponownie dopiero po jakiś 10 sekundach bądź głównie po dodaniu gazu nieco ostrzej, tak powyżej 3 tys. obrotów... Jeśli ruszałem spokojnie wszystko było okey. No i do poniedziałku samochód stał. W poniedziałek pojechałem do miasta po złączkę no i wziąłem przy okazji świece. Dotychczasowe świece to NGK PTR5A13. A teraz kupiłem świece Forda, bo gość w sklepie powiedział, że te będą lepsze niż te co miałem. Dokładnie mają taki symbol: AYFS22CB, dałem za nie 67zł (4 sztuki) chociaż na necie widzę że są taniej, no ale trudno. Nadadzą się czy nie? Ogólnie miał też takie same jak miałem, aczkolwiek bardziej polecał te, no i w sumie jakoś wykonania na pierwszy rzut oka jest faktycznie lepsza, nie wiem jak to jest w praktyce. Miałem jedno elektrodowe, te które kupiłem też są jedno elektrodowe, ale na internecie widziałem aukcje z dwu, trzy i cztero elektrodowymi świecami rzekomo do Vectry z takim właśnie silnikiem, więc jak to w końcu jest? Nie wkręcałem ich więc mogę jeszcze oddać. I druga kwestia co do tematu świec - jaką przerwę najlepiej ustawić na świecach przy takim silniku z instalacją gazową? Lecimy dalej. Kupiłem tą elastyczną złączkę, wykręciłem pierwszą część wydechu - ta która idzie zaraz za kolektorami do katalizatora (nie wiem jak to się fachowo nazywa) by wspawać tą nową, no i zauważyłem, że zaraz za kolektorami jest taki jakby mały katalizator i jest on niestety wypalony/stopiony. (wyjaśniałoby to niewielki spadek mocy od jakiegoś czasu oraz grzanie się silnika) zdjęcia: http://pokazywarka.pl/gws64g/ Teraz pytanie, szukać używki tego całego wycinka jak na foto tyle że z lepszym stanem tego małego katalizatora (czyli w sumie jeśli kupiłbym z dobrą złączką elastyczną to tą nową mógłbym oddać) czy wydłubać to całkowicie i wspawać tą nową złączkę? Bo miałem wydłubać od razu jak rozebrałem, ale sonda jest między tym małym katalizatorem a tym zwykłym (a druga sonda jest za zwykłym) no i nie wiem czy mi ta sonda nie będzie wywalała jakiegoś błędu jak wydłubię to wypalone... No i trzecia kwestia... Po wykręceniu wydechu chciałem się wziąć za wymianę świec. Wykręciłem tą listwę z fajkami (czy jak to się tam fachowo nazywa) no i na pierwszym garze zobaczyłem że wywaliło płyn chłodzący z pod świecy, cała świeca była przykryta płynem. zdjęcia: http://pokazywarka.pl/s9f9ho/ Co mogło się stać i co teraz najlepiej zrobić? Ogólnie jakiś czas temu (jakoś styczeń/luty) miałem ubytki płynu chłodzącego, ale z oględzin wynikło iż to pompa wody, miałem robić u mechanika ale po pewnym czasie się uspokoiło i nie ciekło. Ostatnio znów zauważyłem ubytek i uzupełniłem go wodą destylowaną. No i nie wiem czy był to ubytek znów przez pompę czy już wtedy płyn przedostawał się do silnika... Generalnie teraz jak oddam samochód do mechanika to będę chciał zrobić tą pompę wody i rozrząd. Powiedzcie mi zatem jaka przyczyna może być tego że z pod świecy wywala płyn chłodzący. No i kolejna kwestia czy pompę wody kupić przez allegro i to samo rozrząd czy zostawić to w kwestii mechanika który kupuje części tutaj na miejscu? Jaki jest poszczególny koszt rozrządu i pompy wody, kupuje się wszystko oddzielnie czy zestawami? Z góry bardzo dziękuję za odpowiedzi. Liczę na Waszą pomoc. : SMILE : (Nie wiem dlaczego poprzedni temat został zamknięty i wylądował w koszu, ale podejrzewam, że chodziło o stylistykę napisania postu, poprawiłem - chyba ok jest teraz?)
  9. Witam Serdecznie, Pierwszy mój post na forum. Mamy już z żoną dosyć tego samochodu, a sprzedać się nie opłaca, bo za dużo w niego już włożyliśmy. Stąd moja prośba o poradę doświadczonych użytkowników... Byłem w ASO Opla. Niestety nie pomogli. Byłem u kilku mechaników. Wywaliliśmy już 2 tysiące i wciąż te same błędy. 0300 i 0302 - wypadanie zapłonów... pojawił się jeszcze błąd 0135 (być może przez to, że wczoraj szwagier wypiął na chwilę sondę, po czym ponownie podłączył). Błędy odczytałem za pomocą wciśniętego gazu i hamulca na włączonym zapłonie. Wszystko zaczęło się kilka miesięcy temu. Auto zaczęło mocno szarpać przy uruchamianiu. Zdarzało się, że gasło po odpalaniu, po kilku sekundach szarpania. Wygląda to tak, że całym autem rzuca i trzęsie, auto się dusi, po czym gaśnie. Nie odpala tak co 20-30 raz. W pozostałych przypadkach lekko rzuca, obroty po odpaleniu mają około 1200 obrotów / minutę (przy wyłączonej klimatyzacji). Po czym po około 90 sekundach obroty spadają do około 700 / minutę i silnik chodzi płynnie. Nie trzęsie, nie dusi się. Pracuje cicho, prawie go nie słychać. Podczas jazdy jest wszystko OK. Nie zaobserwowaliśmy czegokolwiek. Chyba tylko lekki spadek mocy, choć przy tak małym silniku może to być mylne wrażnie. Żona jeździ w pracy również Corsą C tylko 43 KW i twierdzi, że tamta ma więcej pary. Każdy mechanik mówił coś innego. Po takich przebojach udałem się do ASO Opla w celu profesjonalnej diagnozy. Zawiodłem się, ponieważ wycenili mi naprawę na 5 tysięcy złotych. Przy czym auto jest warte może 6-8 tysięcy. Przebieg mały - 126 tysięcy obecnie. Zrobiłem to co mi powiedzieli. U szwagra, który jest mechanikiem. Wymieniłem łańcuch rozrządu (silnik głośno chodził, teraz już jest w porządku), cewkę zapłonową Bosha, świece (podobno były tragiczne), olej na liqui moly, filtry. Niestety po miesiącu dalej to samo. Błąd 0300 0302 oraz wspomniany wyżej 0135 (czytaj wyżej). Styl jazdy: niskie obroty, ekonomiczny. Hamowanie silnikiem. Trasy: głównie miasto. Kilka razy w roku trasy po kilkaset do tysiąca kilometrów. W pierwszym roku się nazbierało 20 tysięcy. Kupiliśmy jak auto miało 100K, teraz ma 126K. Proszę o pomoc. Nie chcę zmieniać auta. Poza tymi błędami i objawami autko spisuje się świetnie. Ma bogate wyposażenie i jeszcze chętnie nim pojeździmy 5-6 lat.... albo i dłużej. Pozdrawiam, Bartek
  10. Witam, Z góry przepraszam, jeśli temat założony w nieodpowiednim dziale, mam nadzieje że dobrze go umieściłem. Od listopada zmagam się z problemem przy uruchamianiu samochodu, rozrusznik kręci samochód nie odpala, byłem już u większości mechaników i elektryków w mojej miejscowości. Samochodu co kilka dni nie udaje się odpalić. U jednego po odpowietrzeniu odpalił, u drugiego postał kilka dni i jak twierdzą odpalił, u trzeciego odpalił już po zjechaniu z lawety (za piątym obrotem), mechanicy i elektrycy co rusz wymyślają nowe przyczyny, coś wymienią, twierdzą że będzie dobrze, a po kilku dniach dzieje się to samo. Z komputera wykasowane wszystkie błędy (w tym błąd pompy, który już się nie pojawia, według ostatniego mechanika nie jest to pompa, a myślę że znają się na rzeczy bo glównie tym się w tym warsztacie zajmują). Ostatnio podejrzenie padło na immobilizer, ale nie wydaję mi się żeby w tym był problem, ponieważ dzisiaj pierwszy raz udało się auto odpalić po wciśnięciu do podłogi pedału gazu (co jak mi się wydaje wyklucza immobilizer), znowu nasuwa się pytanie o pompę, może jest to tylko pompa dostarczająca paliwo do silnika przed uruchomieniem samochodu, ale z kolei nie chce mi się wierzyć, żeby mechanicy sami do tego nie doszli. Wymieniony EGR, zawór ciśnienia paliwa, filtr paliwa. Przy ostatnim uruchomieniu wydaje mi się, że trochę nie równo pracował, ale nie wiem, czy nie doszukuję się już dziury w całym... nie mam pomysłów. Nie chce też wydawać pieniędzy na marne, każda wizyta wiąże się z kosztami jak wiadomo. Bardzo proszę o jakieś sugestie, nie liczę że na odległość znajdziecie przyczynę, ale chociaż jakieś wskazówki, może ktoś miał podobny problem, auto poza problemem odpalania jest w stanie idealnym, nie kopci, nie traci mocy, po prostu nie ma się do czego przyczepić.
  11. Wiitam, zanim zostanę zlinczowany za to, że temat był już wałkowany chciałem powiedzieć, że ja już zgłupiałem ponieważ każdy mechanik ma swoją teorię i po prostu nie wiem co robić. Zanim auto przestało palić na jeden garnek dało się odczuć spadek mocy, musiałem redukować biegi w takich miejscach gdzie bez problemu miałbym zapas na 5 biegu, Że Vectra w zimę lubi paliwo a dojechać do pracy trzeba 30 km postanowiłem pobujać się busem.Po niecałych 2 tygodniach poszedłem przepalić no, i tu się okazało, że pomimo tego, że auto odpala na dotyk to nie pali 3 gar. Co wiem na pewno, strzelone były kable, wymieniłem. Świece wyglądają zdrowo, iskra jest. Problem jest taki że każdy mechanik ma swoją wersję: jeden mówi, że przestawiony rozrząd (wymieniany pół roku temu), drugi uszczelka pod głowicą (kompresja niby jest, płynu chłodniczego jest na minimum ale prawdopodobnie przy wymiany pompy z rozrządem nie był dolany bo nie ma w nim ani plam, ani nie robi się błoto, ani nie bulgocze. spalin też nie wyczuwam. Kolejny mówi, że wtryski, pierścienie, zawory coś tutaj. No, i ostatni stwierdził, że świece, uważa, że nawet pomimo tego, że jest iskra, nawet jak wyglądają dobrze to mogą być strzelone (konsultacja przez telefon). Zauważyłem na bagnecie i pod korkiem delikatny biały nalot ale auto robi małe przebiegi do 30 km dziennie, pod komputerem brak błędów, check engine brak, obroty falują do 1,500 po czym spadają na 800-1000, jak mu się ich nie przytrzyma to może zgasnąć jak się silnik zagrzeje. Auto tak czy tak idzie na sprzedaż, za dużo mi wyjdzie dojazd do pracy (wcześniej miałem auto firmowe często, teraz muszę dojechać codziennie) dlatego nie chcę za bardzo strzelać w ciemno bo więcej to wyjdzie niż auto jest warte. Z góry dzięki za pomoc i pozdrawiam. EDIT: Nie mam LPG, nie wiem dlaczego na profilu jest.
  12. Panowie Potrzebna pomoc. Mam do wymiany świece żarowe. Już zakupiłem Bosch dura...cośtam ale po odkręceniu osłony nie widzę żadnych fajek ani lokalizacji. Gdzie one są widać listwę wtryskową i wtryskiwacze ale świec nie mogę zlokalizować. Pomóżcie
  13. Witam, od jakiegos czasu mam problem z moja astra 1,7 CDTI. Przy probie odpalania po przekreceniu kluczyka kontrolki gasna na chwile, później odpala prawidlowo i znowu na chwle gasna kontrolki na sekunde i chodzi juz prawidlowo. Czasem kompletnie nie kreci jakby akumulator byl rozladowany, ale za ktoryms razem juz jest ok. Czasem oczywiscie nie ma kompletnie problemu. Nie ma znaczenia czy jest cieplo czy zimno. Przy przekrecaniu kluczykiem slysze glosne cykanie w przekaznikach stylu. Ktos mial taki problem? rozrusznik, swiece, stacyjka immobilaizer? na dole link do filmu
  14. Mam Astra g isuzu 2000r diesel gdy odpalam auto i jest zimny silnik to po odpaleniu światła wszystkie mrugają , gdy mam więcej obrotów niż 1500 świecą normalnie a gdy silnik się trochę zagrzeje(po przejechaniu ok 5 km) to normalnie świecą zapomniałem dodać że gdy światła tak mrugają to na pulpicie świecą świece żarowe . sparawdzałem przekaźnik świec żarowych wymieniając go na inny ale to nic nie dało , gdy odpalam na zimnym silniku i odłączyłem przekaźnik to normalnie świecą światła . znajomi mówili mi że to może być problem z alternatorem ale rozebrałem go i jeszcze się nadaje . byłem go podpiąć na kompa i wyszedł błąd ze świecami żarowymi. i teraz nie wiem co robić ? czy to normalne w tym modelu silnika ? Czekam na wasze odpowiedzi . Pozdrawiam
  15. Witam wszystkich kolegów forumowiczów. Piszę do was po przejrzeniu kilkunastu postów na rożnych forach, przećwiczeniu czynności wskazanych w czytanych przeze mnie postach. Posiadam Opla Corse B z silnikiem X14SZ. Jeździłem tym autkiem i nigdy nic się nie działo, palił nawet w najgorszy mrozy - ale dwa tygodnie temu odpalił i podczas wyjeżdżania z miejsca postojowego zgasł i już nie chciał odpalić, Próbowałem wyjechać za zaspy który stworzył pług śnieżny. Mój brat podjechał swoją astrą i na kablach próbowaliśmy ratować sytuacje. Jedynie co udało się osiągnąć to stopienie kabli elektrycznych. Siedziałem na kilku forach czytając wątki - co zrobiłem: 1. Wymiana świec 2. Ładowanie akumulatora 3. Wymiana akumulatora 4, Sprawdzałem świece - iskra przeskakuje na blok silnika 5, Dobranie się do pompki paliwa - pluje jak głupia paliwem 6. Podłączenie pod komputer - Elm327 i Op-Com (chiński odpowiednik Opel TECH), komputer wykazywał brak błędów 7. Z poziomu komputera bez zapłonu wzbudzałem pompkę i słyszałem że pompka działa ślicznie 8. Rok temu wymieniony filtr oleju, filtr paliwa, świece, termostat, czujnik temperatury na chłodnicy, rozrząd, zmieniona uszczelka pod głowicą (delikatny wyciek więc profilaktycznie wymiana z planowaniem, jednocześnie wymienione "szklanki" zaworów) 9. Dwa lata temu wymiana kabli (BOSCH). 10. Na jednym z wątków podejrzewano zalanie świec - więc wężyk, strzykawka, ale było sucho, świece pachniały paliwem - czyli pewnie dochodzi paliwo z wtryskiwacza. 11. Rozrusznik pracuje - https://www.youtube.com/watch?v=dDcpGT82XcM 12. Rozpalanie z popychu – ale nic nie dało. Jeszcze sprawdzę wtryskiwacz ale nie wiem jak to zrobić – wiem że podobno w op-com można wzbudzić prace wtryskiwacza i pompy paliwa. Proszę od propozycję rozwiązania mojego problemu – bo już nie wiem co robić L corsa_0001.wmv
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.