Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.7' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 13 wyników

  1. Witam,mam pytanie ponieważ wszystko wskazuje na moją uszkodzoną pompę (ew czujniki na niej znajdujące się) to mam pytanie do was za co odpowiadają lub od czego są czujniki zaznaczone na zdjęciu ??
  2. Witam, auto nie chce mi odpalić, miałem już kiedyś taki problem i zaczęła mrugać ikonka samochodu z kluczem. Pojechałem dziś podłączyć go do opcoma, błąd komunikacji z kluczykiem. Tyle że teraz jak go próbuje odpalić nie dzieje się kompletnie nic. Akumulator ma dobre napięcie, auto nawet nie kręci, w trakcie jazdy do domu auto było sprawne dynamiczne, nic sie nie krztusiło. Po kilku próbach odpalenia, załapało pęd ale strasznie się dusił i zgasł. Znowu jak odpalam słyszę tylko jakieś trykanie rozrusznika* Czy ktoś się z tym spotkał? Mam 157k przebiegu, udokumentowany. Filtry wymieniałem w w marcu, olej również. były to filtry dość dobrych firm. Astra h 1.7 100km 2006r
  3. Cześć, chcę wymienić rozrząd w mojej Astrze J 1.7 CDTI i chciałbym zapytać, czy powinienem wymieniać od razu też pompę wody? Słyszałem, że nie warto tego robić, bo nie jest napędzana paskiem rozrządu, dlatego można ją łatwo wymienić po prostu jak się rozcieknie. Czy to prawda? Sprzedawca proponuje mi zestaw rozrządu LUK (za około 300zł), czy to dobry wybór? Pozdrawiam
  4. Witam wszystkich Od sierpnia tego roku jestem właścicielem astry g 1.7 DTI. Generalnie jest to moje pierwsze auto przy kupnie auta byłem bardzo ostrożny lecz ze względu na brak doświadczenia nie spojrzałem w zbiorniczek wyrównawczy. Tam okazało się być czarno od oleju. Postanowiłem wyczyścić zbiorniczek i zalać nowego boryga, Spuściłem ok 5 litrów starego boryga (przedtem wyciągnąłem cały olej strzykawką przed spuszczeniem) po zabiegiu przepukałem układ 2 razy (wiem że to za mało po prostu chciałem zweryfikować co się będzie działo) po zalaniu nowego boryga (około 3 miesiace temu) wychodzi już troszkę czarnego w zbiorniczku do tego ubywa go, dolewałem już 2 razy po około 100ml- 150ml. Sprawdziłem korek od oleju na nim nic czysto sam olej bez żadnego nalotu różowego czy jakiegoś miksu oleju z płynem sam olej. do tego jak sprawdzam poziom oleju jego nie przybywa. Ktoś może spotkał się z taką sytuacją i były wstanie mi pomoc ? Pozdrawiam engets
  5. Witam, mam problem mianowicie ostatnio nie wchodziła mi 1 została wymieniona kostka wybieraka wszystko działało jak należy jednak ostatnio zaczęły ciężko wchodzić biegi. Wczoraj w trakcie jazdy całkowicie odmówiły posłuszeństwa. nie mogłem wrzucić żadnego biegu stanąłem na poboczu i po kilku minutach udało się dojechać do domu. Ktoś miał podobną sytuacje? to wina sprzęgła czy skrzyni biegów?
  6. Cześć, zmieniłem opony z letnich(185/55/r15) na zimowe (195/55/r15) i od tego czasu nie dość że dużo ciężej się skręca, to po puszczeniu kierownicy nie "wraca" na swoje miejsce (środek). Ma ktoś pomysły czego to może być wina? Bo szczerze powiedziawszy wątpię żeby te 10 mm robiło aż tak wielką różnicę.
  7. Witam, poszukuję obudowy filtra paliwa do 1.7 CDTI 16V KM:100; kW:74 Z17DTH Ile by mógł kosztować nowy ? Pozdrawiam Adrian
  8. Witam, Mam dziwny problem, byłem z tym u mechanika i nie zaradził nic na dłuższa metę, bo znów problem się pojawił po 3 dniach. Opiszę teraz problem : Odpalam samochód i chodzi normalnie, a po 10-15s gaśnie sam, próbuje go odpalić ponownie i się nie da, trzeba odczekać chwilę i dopiero za 3 razem gdy chce go odpalić zapala normalnie. Potem jest jak gdyby nigdy nic, po nagrzaniu samochodu odpala normalnie i już nie gaśnie. Mechanikt który to "żekomo" robił mówił. że to przez zabrudzony układ paliwowy, bak itp. Wziął 400zł i nic nie poradził, znów jest ten sam problem, Co mam zrobić z tym problemem ? Pozdrawiam Adrian
  9. Mam Astra g isuzu 2000r diesel gdy odpalam auto i jest zimny silnik to po odpaleniu światła wszystkie mrugają , gdy mam więcej obrotów niż 1500 świecą normalnie a gdy silnik się trochę zagrzeje(po przejechaniu ok 5 km) to normalnie świecą zapomniałem dodać że gdy światła tak mrugają to na pulpicie świecą świece żarowe . sparawdzałem przekaźnik świec żarowych wymieniając go na inny ale to nic nie dało , gdy odpalam na zimnym silniku i odłączyłem przekaźnik to normalnie świecą światła . znajomi mówili mi że to może być problem z alternatorem ale rozebrałem go i jeszcze się nadaje . byłem go podpiąć na kompa i wyszedł błąd ze świecami żarowymi. i teraz nie wiem co robić ? czy to normalne w tym modelu silnika ? Czekam na wasze odpowiedzi . Pozdrawiam
  10. Witam Mam następujący problem. Mianowicie auto skrzeczy mi przy odpalaniu. Co to może być? Czy ktoś miał podobny problem? http://www.youtube.com/watch?v=PRIE_lWYteU&feature=youtu.be Niestety temperatura spadła i pali gorzej. Przy -5 zapalił za 3 razem. Przy -9 już nie zapalił. A rozrusznik wyraźnie słabiej się kręcił. Pozdrawiam
  11. Opel Corsa B 1.7D Witam, Kilka dni temu zaczęło mi coś "buczeć" pod maską przy większych obrotach, a co jakiś odcinek, w czasie jazdy zapalała się kontrolka akumulatora i nie było w tym momencie wspomagania. Dodatkowo, w momencie zapalenia się kontrolki akumulatora, pedał hamulca stawał się na tyle twardy, że nie dało rady go docisnąć. Jak się okazało, koło pasowe wału korbowego do wymiany. No i tu zaczynają się schody.. nigdzie tego koła do corsy b nie mają (szukałem nówkę).. obdźwoniłem wszystkie hurtownie i sklepy w pobliżu, przeszukałem internet i nic. Orientuje się ktoś czy istnieje możliwość jakiegoś "zamiennika" z innego auta czy coś? Jestem akurat w tym temacie zielony, więc się nie śmiać Na ten moment zostaje mi tylko przeszukanie szrotów, a nie widzi mi się sytuacja, gdzie po miesiącu jazdy znów koło będzie do wymiany..
  12. Wtam to moje pierwsze chwile z forum ze względu na fakt, że nie miałem żadnych problemów z moim oplem. W końcu byłem zadowolony z auta niestety tylko poł roku po zakupie A mianowicie po zakupie mojej Astry (1.7 cdti 100 km 2009 r. hatchback) wymieniłem w serwisie (zadziwająco tanio) rozrząd płyn hamulcowy i klocki. Standard. Pomimo 140 tysięcy przebiegu (poleasingowe potwierdzony w serwisie przebieg) auto było w super stanie, wtryski trzymały ciśnienie latało aż miło. W ostatnich paru dniach pojawiał mi się błąd usterki (samochodzik z kluczem) myślałem, że chodzi o jedną przepaloną żrówkę z tyłu. Chodziło ładnie a lampka często gasła niestety to olałem. Pojechałem w końcu w trase z lubuskiego do Gdańska. W Poznaniu przy 150 km/h na autostradzie auto nagle straciło moc i zaczęło zwalniać potem przyśpieszało ale powoli jak muł. Zatrzymałem się na orlenie i zorientowałem się, że nie ma płynu chłodniczego (ale lampka przegrzania silnika się nie włączyła). Było późno i nie miałem jak tego naprawić dolewając płyn dokulałem się do trójmiasta. Raz mi się tylko zapaliła pod sam koniec lampka z przegrzaniem auta. Płynu nie było bo pekł mi jeden mały przewód (szkoda, że nie zauwazyłem wcześniej). Po wymianie z bratem i dolaniem płynu chlodniczego utrzymuje poziom i trzyma ok. 88 stopni tempeaturę silnika. Chyba ok. Niestety na pocżatku czuć bylo lekki smorodek spalenizny ale to już przeszło. Auto też przyśpiesza (na autostradzie do 165 km/h doszedłem) całkiem nieżle ale jednak nie ma już takiego kopyta jak wcześniej. Turbina nie świszcze, innych objawów nie zauważylem. Kolega podpowiada, że powietrze gdzieś może się dostawać i ma podciśnienie turbo przez co jest mniej wydajne. Co by sprawdzić samemu żeby się dowiedzieć tudzież czy jestem od razu skazany na serwis? Z góry dzięki za okazaną pomoc. Pozdrawiam Kamil
  13. Witam mój silnik osiąga moc maksymalnie 3800 obrotów na minutę czy to jest normalne tyle powinno być głównie zadaje pytanie aby dowidzieć się ile te silniki mają najwięcej obrotów
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.