Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'immo' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 9 wyników

  1. Witam, auto nie chce mi odpalić, miałem już kiedyś taki problem i zaczęła mrugać ikonka samochodu z kluczem. Pojechałem dziś podłączyć go do opcoma, błąd komunikacji z kluczykiem. Tyle że teraz jak go próbuje odpalić nie dzieje się kompletnie nic. Akumulator ma dobre napięcie, auto nawet nie kręci, w trakcie jazdy do domu auto było sprawne dynamiczne, nic sie nie krztusiło. Po kilku próbach odpalenia, załapało pęd ale strasznie się dusił i zgasł. Znowu jak odpalam słyszę tylko jakieś trykanie rozrusznika* Czy ktoś się z tym spotkał? Mam 157k przebiegu, udokumentowany. Filtry wymieniałem w w marcu, olej również. były to filtry dość dobrych firm. Astra h 1.7 100km 2006r
  2. Witam. Dzisiaj Corsa nie odpalała za pierwszym przekręceniem kluczyka. Dwa razy odpalałem i dopiero za drugim przekręceniem zaczęło kręcić rozrusznikiem i odpaliła. Pojechałem na miasto, wróciłem i z ciekawości chciałem sprawdzić czy odpali. No i niestety już nie kręciła. Po przekręceniu kluczyka wentylator się zatrzymuje do momentu aż trzymam kluczyk na rozruchu. Kontrolki leciutko przygasały, ale rozrusznik ani drgnie. Zacząłem ruszać wszystkimi kablami jakie są pod maską (masy itd) i dalej nic. Bezpieczniki w kabinie raczej ok. No i teraz ciekawostka Rozkręciłem plastiki pod kierownicą, żeby dobrać się do stacyjki a tam... na taśmę izolacyjną przyklejony stary kluczyk do modułu immobilisera. Hmmm no to ruszam nim, odklejam, przyklejam na nową i niestety dalej nic. Po chwili prób zaskoczył raz i odpalił. Ale to tylko ten jedyny raz. Nadal martwy. No i teraz pytanie do Was. Czy ktoś miał podobnie? Czy szukać winy w tym immobilizerze? Da radę ominąć immo? Czy możliwe jest uszkodzenie samego modułu immo i mogę go wymienić na inny bez kodowania? Może mam szukać całkiem gdzie indziej?
  3. Cześć, posiadam Opel Corsa B '94 1.4 Si (silnik C14SE), od pewnego czasu posiadam problem (nie zawsze) przy zapalaniu ze stacyjką (immo ?). Opis: Sytuacja poprawna: Gdy samochód stoi dłuższy czas (ciężko określić ile, czasem przez noc, a czasem 30 min), przy odpalaniu przekręcam kluczki w pozycję II, kontrolki na desce się nie podświetlają (to jest ok, próba przekręcenie kluczyka w pozycję III do odpalenia skutkuje, że się nie odzywa silnik, co też jest ok, bo immo rozumiem odciął zapłon), następnie przyciskam pastylkę od immo przy kluczykach, co powoduje podświetlenie się kontrolek, następnie zgaszenie po chwili tych odpowiednich i samochód zapala bez problemów wszystko jest ok. Sytuacja nie poprawna (nie zawsze występuje): Po jeździe gaszę samochód i np. po 10 min próbuję odpalić. Znów przekręcam kluczyk w pozycję II, kontrolki się nie świecą, lecz tym razem przyciśnięcie pastylki nie powoduje ich podświetlenia/ załączenia. W takiej sytuacji, gdy kontrolki się nie świecą przekręcenie kluczyka w pozycję III skutkuje jednak odpaleniem samochodu, lecz chyba nie poprawnym (awaryjne?), tzn. świeci się lampka akumulatora i samochód gaśnie podczas jazdy co pewien czas, aczkolwiek czasem z tego stanu potrafi wejść w stan poprawnego działania pomimo odpalenia bez świecących się kontrolek w pozycji II kluczyka. Zakładam, że pewnie jakiś problem z immo następuje, tylko dziwi mnie fakt, że nie jest to zawsze, a jak występuje problem wystarczy pozostawić samochód dłużej (różny ten czas) i później po kliknięciu pastylki jest wszytko ok ja w pierwszym opisie. Dziś zauważyłem, że czerwona dioda pod kierownicą (od drzwi i od immo raczej) mruga z różną częstotliwością w zależności od stanu przekręcenie kluczyka, lecz nie wiem czy moze ona mieć związek z problemem ponieważ dziś nie występował i nie miałem jak tego sprawdzić. Z góry dzięki za wszelkie sugestie i podpowiedzi, Pozdrawiam
  4. Witajcie, problem z corsą d 1.3 CDTI 75 KM 2006 rok coś siadło z immobiliserem, kod błędu pokazuje że błąd transpondera w kluczyku, dodam że auto nie kręci rozrusznikiem na obydwóch kluczykach. Wszystkie kostki już sprawdziłem/podociskałem, bezpieczniki ok. Posiadam interfejs diagnostyczny op-com v1.60, kasowałem już kody błędów i nic, resetowałem ecu i też nic, kodowałem na nowo kluczyki i tez nic. Proszę o pomoc.
  5. Witam, Mam problem ze stacyjką w moim oplu. Otóż omylnie wsadziłem do stacyjki kluczyk od innego samochodu, i prawdopodobnie coś się tam złamało. Teraz kluczyk od opla wchodzi ale się nie przekręca. Czy wystarczy w tym przypadku wymienić wkładkę, czy trzeba wymienić całą stacyjkę? A także gdzie w kluczyku znajduję się chip immobilizera?
  6. Drodzy Użytkownicy, potrzebuję Waszej pomocy. Brat zgubił mi jedyny klucz z pilotem do Vectry B 1.8 16v. W tym momencie nie mam możliwości otwarcia samochodu i uruchomienia go. Drugiego klucza niestety nie mam. Zastanawiam się, jak najlepiej wyjść z tej problematycznej sytuacji - czy zamawiać nowy klucz w serwisie, czy zmieniać cały sterownik wraz z nowymi kluczami? Czy jest jeszcze jakieś inne wyjście? Znalazłem gdzieś ofertę sprzedaży sterownika samochodu wraz z immo siemensa, modułem komfortu i 2 kluczykami do silnika x18xe-1. Czy można po prostu podmienić te podzespoły? Czy wymaga to jeszcze dodatkowych działań, np. w ASO? Z góry dziękuję za pomoc. Zależy mi na szybkim uruchomieniu samochodu.
  7. Auto nie odpala. Na komputerze pokazuje mi błąd 55 Wymienić Electronic Control Unit (ECU). Po przekręceniu zapłonu zapala się CHECK i zaczyna mrugać. Po odłączeniu ECU napotkałem na nim część styków pokrytą śniedzią przeczyściłem je jak i wtyczkę lecz problem nie znika. Emmo blokuje prawdopodobnie wtryskiwacze(iskra jest) Prosiłbym o pomoc w rozwiązaniu tego problemu Silnik X20SE
  8. Ktoś wyjmował albo miał jakiś kontakt z wyjęciem imo z samochodu Opel Astra 2 1999r chcę go wywalić całkowicie? Ktoś coś w tym temacie ?
  9. Witam! Ostatnio rozwaliła się obudowa kluczyka i wyleciał z niej immo gdzie można kupić taki immo i jak zakodować ? Bo auto niestety tylko kręci na tym kluczyku nie odpali,a wolę mieć w zapasie jeden jakby coś się tamtemu stało Pozdrawiam
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.