Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'h' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam, od dłuższego czasu rozglądam się za podłokietnikiem do astry h, jednak nie mogę znaleźć takiego który spełniłby moje oczekiwania. Zależy mi na tym, żeby podłokietnik przylegał do dolnego panelu, tak jak na tym zdjęciu. Czy ktoś ma namiar na firmę która ma w ofercie podłokietniku tego typu?
  2. Witam, auto nie chce mi odpalić, miałem już kiedyś taki problem i zaczęła mrugać ikonka samochodu z kluczem. Pojechałem dziś podłączyć go do opcoma, błąd komunikacji z kluczykiem. Tyle że teraz jak go próbuje odpalić nie dzieje się kompletnie nic. Akumulator ma dobre napięcie, auto nawet nie kręci, w trakcie jazdy do domu auto było sprawne dynamiczne, nic sie nie krztusiło. Po kilku próbach odpalenia, załapało pęd ale strasznie się dusił i zgasł. Znowu jak odpalam słyszę tylko jakieś trykanie rozrusznika* Czy ktoś się z tym spotkał? Mam 157k przebiegu, udokumentowany. Filtry wymieniałem w w marcu, olej również. były to filtry dość dobrych firm. Astra h 1.7 100km 2006r
  3. Witam mam problem z swoją Asterką H GTC, chciałem założyć do niej światła dzienne DRL ponieważ mam automat (automatyczne światła), wybór padł na Philips DayLight 9 lecz po podłączeniu świateł do przewodu pozycyjnych tak jak każe instrukcja oraz do akumulatora przez moduł dołączony z ledami światła w ogóle się nie włączają, nie reagują na zapalanie świateł pozycyjnych ani drogowych jednak gdy gaszę auto zapalają się na około 3 sekundy i to jest jedyny moment w którym działają. Gdy odłączę je od przewodu świateł pozycyjnych włączają się przy odpaleniu auta lecz nie przełączają się bo są odpięte. Czy spotkał się może ktoś z was z takim problemem czy uderzać do elektryka ? Dodam, że mam ledy w podświetleniu rejestracji oraz we wnętrzu i od czasu ich założenia wariują (czasami się palą czasami mrugają a raz w ogóle się nie włączają) Pozdro
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.