Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie odpala' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady motoryzacyjne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Materiały Partnerów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 23 wyników

  1. Dzień dobry , mam pytanie do Was Znawców Opla, a mianowicie : Teść posiada opla merive 1,7 cdti oznaczenie Z17dth 2007r. bez DPF, po krótkiej wycieczce i zgaszeniu silnika , już nie odpalił. Auto przyholowane i tak , świeci kontrolka immo ( auto z kluczykiem ) i kontrolka awarii silnika . Samochód "kręci rozrusznikiem " ale nie odpala . Nie słychać też charaktrystycznej pompki paliwa po przekręceniu kluczyka. Mam opcoma ale nie łączy się z immo i ECU z body się łączy z abs i wspomaganiem też . Interfejs sprawdzony na innej merivie łączy się bez problemu z ECU . Bezpieczniki spr
  2. Witam posiadam opla astra 1.6 74KW mój problem wygląda następująco. Auto w zimie zapala bez problemu. Od paru dni utrzymuje się wysoka temperatura na dworze (około 18 stopni) I W tamtym roku w wakacje zauważyłem , że gdy słońce intensywnie świeci na maskę auto w wysokiej temperaturze nie chcę odpalić ( ROZRUSZNIK NIE REAGUJE ..ALE KONTROLKI NORMALNIE PRZYGASAJĄ ! JAK PRZY KAŻDYM ODPALANIU ). Auto pozostawione przy tej samej temperaturze natomiast w cieniu bez możliwości nagrzewania odpala bez problemu. Dodatkowo jeżeli samochód odpalę już po 15 minutach prób pojeżdżę nim dość długi dysta
  3. Witam wszystkich, poszukiwałem podobnego tematu na forum, jednak nie znalazłem oczekiwanych informacji. Wiem że problem odpalania i pracy na rozgrzanym silniku pojawiał się wielokrotnie, ale jak nadmieniłem nie znajduję w istniejących tematach odpowiedzi. Od kilku dni mam następujący problem: Po wejściu wg. wskazań na tablicy, na temperaturę roboczą 85-90 stopni, silnik potrafi zgasnąć - zupełne odcięcie - choć nie jest to regułą. Po wyłączeniu/zgaśnięciu nie można już odpalić silnika. Rozrusznik kręci, ale nie odpala - odpalanie awaryjne z LPG też nie przynosi rezultatu. Trzeba odczekać ok
  4. Witam, walczę z problemem od zeszłej soboty, podjechałem z bratem pod sklep i jak zgasiłem silnik tak do dziś nie chce odpalić. Pierwsze co po ściągnięciu auta pod dom: - Sprawdziłem błędy na komputerze (Błąd P0170). - Przeczytałem wszystkie tematy na tym i na innych forach odnośnie tego błędu. - Wymontowałem bak, sprawdziłem pompę paliwa, kostkę od pompy i wszystko z tyłu pod samochodem, sprawne, paliwo pompuje - Sprawdziłem Cewkę, świece iskra jest - Sprawdziłem czy paliwo dochodzi do listwy, dochodzi, ciśnienie też w normie(badane metodą chałupniczą czy tryska, nie posiadam manometr
  5. Witam Mam Astrę 1.4(1999r) benzyna bez gazu. Po przekręceniu kluczyka rozrusznik kręcił ale auto nie odpaliło, po ponownym przekręceniu kluczyka juz nic nie kręci, oświetlenie jest, kontrolki się palą. Aku naładowany, świece i przewody nowe, kopułka i palec wyglądają na dobre. Czytałem że może gdześ masa zgniła (gdzie są te przewody masowe?) albo jakiś kabel zgnił. Auto stało kilka dni i akumulator się rozładował do 5V, naładowałem i ma 12.40 V Na kablach też nie odpalił.
  6. Witam wszystkich Mam problem z odpalaniem samochodu mianowicie silnik to 1,6 8v X16Szr z instalacją gazową II gen Brc żeby auto odpaliło trzeba je odpalać z wciśniętym pedałem gazu i podtrzymywać na obrotach około 2 minut bo w innym przypadku gaśnie po tym czasie auto normalnie już jeździ, jeśli nie wcisnę gazu to nawet nie odpali . W ostatnim czasie wiele rzeczy było robione miedzy innymi remont głowicy , wymiana rozrządu, świece, kable, cewka, cały monowtrysk wymieniony + nowe uszczelki, nowe węże podciśnienia ,map sensor , lambda, czujnik temperatury , zaślepiony egr ,wszystkie filtry a au
  7. Cześć, Mam problem z corsą z 2004r., nie odpala. Gdy bylo ciepło paliła bez problemów. Gdy przyszedł mróz problem sie pojawił. Objaw jest taki że przy pierwszym kręceniu rozrusznikiem zapali i po bardzo krótkiej chwili gaśnie. Kolejne kręcenia wogle nie odpala aż czasem po wielu, wielu próbach zaskoczy. Jak zapali to do jeździ i odpala. Po przestawnej nocy zapomnij ze gdzieś pojedziesz. Gdy nie odpala to mruga check engine i klapie przepustnica. Problem jak na filmiku poniżej. Jutro (dzisiaj), zerknę na masę w okolicy skrzynki z bezpiecznikami (rada w komentarzu na YT). Dod
  8. Witam, wielokrotnie korzystałem z forum jako niezarejestrowany użytkownik bo zawsze znajdowałem rozwiązania problemów. Natomiast rozwiązania obecnego problemu nie mogłem znaleźć więc zakładam nowy temat. Otóż moja astra h 1.3 tdci nie chce odpalić. Kilka dni przed definitywnym odmówieniem współpracy odpalała ciężko - ale zdarzały się też momenty że bardzo łatwo - od strzała. Jednak pewnego dnia nie chciała już zapalić. Akumulator ma rok, ale dla pewności został jeszcze sprawdzony - wszystko w normie. Podłączenie pod komputer nie wykazało żadnych błędów. Na filtrze paliwa z wierzchu
  9. Witam posiadam Astre I 93r,benzyna pewnego dnia po włozeniu kluczyka do stacyjki świca sie kontrolki akumulatora i taka zółta silnika z piorunem w środku .I tyle ,przekręcam kluczyk i nic nie kreci ,zero reakcji..Akumulator dobry odłaczyłem na chwilke i nic .Jak myslicie czy to rozrusznik może cos z immobilajzerem bo mam ?Miał ktos taki problem i moze cos doradzic gdzie szukac przyczyny bo nawet nie ma jak do mechanika podjechac
  10. Witam, Z góry przepraszam, jeśli temat założony w nieodpowiednim dziale, mam nadzieje że dobrze go umieściłem. Od listopada zmagam się z problemem przy uruchamianiu samochodu, rozrusznik kręci samochód nie odpala, byłem już u większości mechaników i elektryków w mojej miejscowości. Samochodu co kilka dni nie udaje się odpalić. U jednego po odpowietrzeniu odpalił, u drugiego postał kilka dni i jak twierdzą odpalił, u trzeciego odpalił już po zjechaniu z lawety (za piątym obrotem), mechanicy i elektrycy co rusz wymyślają nowe przyczyny, coś wymienią, twierdzą że będzie dobrze, a po kilku dn
  11. Witam, od jakiegos czasu mam problem z moja astra 1,7 CDTI. Przy probie odpalania po przekreceniu kluczyka kontrolki gasna na chwile, później odpala prawidlowo i znowu na chwle gasna kontrolki na sekunde i chodzi juz prawidlowo. Czasem kompletnie nie kreci jakby akumulator byl rozladowany, ale za ktoryms razem juz jest ok. Czasem oczywiscie nie ma kompletnie problemu. Nie ma znaczenia czy jest cieplo czy zimno. Przy przekrecaniu kluczykiem slysze glosne cykanie w przekaznikach stylu. Ktos mial taki problem? rozrusznik, swiece, stacyjka immobilaizer? na dole link do filmu
  12. Witam.Ostatnio pojawił się taki problem-samochód stał 2 dni,po dwóch dniach nie odpalił tylko było słychać taki-CYK,rozrusznik wogóle nie kręcił.Pojechałem do mechanika-zrobili regeneracje rozrusznika,wymienili szczotki,łożyska. Parę dni było ok,odpalał,później jak zgasiłem i spróbowałem odpalić problem wrócił znowu.Mechanik przyjechał do mnie do domu i stwierdził że padł elektro-włącznik w rozruszniku-wymienił ten włącznik(to było wczoraj)dzisiaj wsiadłem w samochód pojechałem na miasto pare razy odpalałem było ok,wróciłem do domu zgasiłem silnik,sprobowałem odpalić i znowu ten sam problem-ro
  13. Podczas jazdy usłyszałem z pod maski dźwięk przypominający złapanie kapcia. W pierwszym momencie myślałem, że złapałem kapcia, ale samochód zgasł i po mimo kręcenia nie odpala, brak metalicznych dźwięków, kręci i nie łapie nic. Auto nie kopciło itp. Błędów pod komputerem zero. Węże od intercoolera wydają się całe jak i cały dolot. Serdecznie proszę o jakieś wskazówki. Silnik 1.3 cdti cdth.
  14. Występująca usterka Kedett E 1,6 1992 rok 1.Uruchomienie silnika bez dodawania gazu Silnik pracuje poprawnie na 1200 obr. po 2 minutach zmniejsza obroty na 900 obr. 2.Po chwili zwiększam delikatnie obroty silnika w granicach 2,5 – 5 tys. Obr. silnik reaguje poprawnie 3.Silnik pracuje na wolnych obrotach – przy gwałtownym dodaniu gazu silnik wchodzi w prace stukowo – przerywaną – zwolnienie pedału gazu – silnik pracuje na wolnych obrotach Pełne naciśnięcie pedału gazu i przytrzymanie - silnik zachowuje się jak wyżej i przestaje pracować (przy pełnym przytrzymaniu pedału gazu)
  15. Witam! Odświeżam temat poniważ nie udało się rozwiązać problemu samemu. Auto po nocy kręci próbuje zapalić ale nie daje rady. Po około 8 godzinach na słońcu (10 C) autko odpala. Jeżeli uda się odpalić rano to później np. po 1 godzinie autko odpala. Problem pojawia się po dłuższym postoju. Sądzę że jak przyjdzie wisna/lato problem zniknie dlatego zależy mi na wykryciu błędu wcześniej. Wymieniona była pompa paliwa na nową i czujnik położenia wału korbowego na nowy (sądziłem że to może być przyczyna). Na komputerze u specjalisty brak błędów. Co mógłbym jeszcze sprawdzić zanim go
  16. Witam, Potrzebuje pomocy z Corsa C 1.2 Twinport + LPG (sekwencja BRC) Dzisiaj w trakcie jazdy zaczęła mi mrugać kontrolka katalizatora po czym auto zaczęło tracić moc. Resztkami sił doczołgałem się na stację benzynową. Sytuacja potem wyglądała następująco. Auto nie odpalało, a gdy już się z trudem udało to wskakiwało ledwo na tysiąc obrotów, silnik dusił się ksztusił a potem gasnął. Próbowałem na benzynie i przełączniku na gaz, nic nie daje. Teraz już w ogóle nie odpala. Akumulator dobry, wszystko się "kręci" jako tako. Ostatnio (z 3 miesiące temu) był wymieniany na nowy cały panelik
  17. Witajcie , mam ogromny problem .. jutro do pracy mam iść a moja corsa padła. Zaczne od tego ze jest to corsa b 1,4 benzyna PROBLEM tkwi w tym że samochód kręci ale nie pali . Pompa działa , przekaźnik działa lecz w kostce przekaźnika nie ma napięcia w 85 pinie , mierzyłem na włączony zapłonie oraz rozruchu .. możliwe jest to że padł komputer ? Ten cały kabel z pinu 85 wydaje mi się że jest podłączony do komputera . Proszę o rady , dziękuje !
  18. Witam! Moja Astra z 2000 roku ma trudną przypadłość: problemy z odpalaniem. Odwiedziła już 2 mechaników. Sprawdzane były kilkukrotnie przewody paliwowe, filtr paliwa (wszystko to pod kątem zapowietrzania), uszczelniona została pompa wtryskowa i wymienione uszczelniacze na wtryskach. Zanim wymienione zostały uszczelniacze sprawa wyglądała tak: jeśli nie zapalił od kopa, to już nie było nadziei, że ruszy. Można było kręcić rozrusznikiem do padnięcia akumulatora. Po tym zabiegu jest tak: jeśli postoi dłużej (jakieś 8h np.) to jest problem żeby odpaliła za pierwszym. Trzeba zwykle 2-3 prób. Raz t
  19. Jak w temacie, prblem zaczął sie nagle, a dokładniej wróciłem do domu po pracy później juz nigdzie nie jechałem a rano gdy chciałem jechać do pracy samochód już nie odpalił, po pracy sprawdziłem przyczyne i okazało sie że nie dochodzi napiecie do przekaźnika pompy paliwa ( pompa jak i sam przezkaźnik działa, przewody od przekaźnika do pompy też), nie dochodzi też napięcie do cewki zaplonowej. Wydaje mi sie ze może tkwić problem w czujniku wstrząsowym, uderzeniowym czy tam wypadkowym (nie do końca wiem jak się on dokładnie nazywa). Moje pytanie przmi czy mam racje a jeśli tak to gdzie znajduje
  20. Witam serdecznie Opel Astra III z 2004 roku, wersja kombi, 101KM, 1,7 diesel CDTI Mam problem z zapłonem. Do tej pory autko sprawowało się bez zarzutów pod każdym względem. Rano odpaliło bez problemu, wieczorem już nie odpawiło w ogóle świeci się ikonka samochodu z kluczykiem. Dziś rano to samo - nie odpala, z tego co zdążyłem przeczytać na forum to może być to wina rozrusznika, lecz nie słychać przy zapłonie żadnego stuku, tak jakby miały się szczotki zawiesić, tak jak jest to opisane tutaj: http://forum.opel24.com/topic/65681-problem-przy-odpalaniu/ idąc dalej tym torpem zn
  21. Witam. Panowie ( i Panie) mam taki oto problem. W Astrze 2004 1.7 cdti 80km, w marcu był problem z odpaleniem samochodu. W ogóle nie odpalał, świecił się błąd elektryczna usterka silnika ( autko z kluczykiem). W warsztacie odczytali błąd imobilazera, stwierdzili że to transmiter w kluczyku. "Przywież Pan drugi kluczyk". Poskutkowało, korzystam z drugiego, nie dorabiałem sobie kolejnego. Ostatnio ( objechana Chorwacja ) już w Polsce, samochód nie odpala, odpalił 2 razy ale od razu gasł - dosłownie po 2-4 sekundach. Człowiek z warsztatu dzwoni że to znowu problem z imobilaizerem i mówi
  22. Witam vivaro 1.9 dti 101 km diesel Początkowo ciężko palił były sytuacje że odpalił i chodził jakby na 3 gary (kulawo) problem pojawiał się i znikał ale niestety wczoraj odmówił posłuszeństwa . Zanim go odholuje do warsztatu to popróbuje sam .Prośba może ktoś z was miał podobne objawy , jak tak to prośba o pomoc .
  23. Witam wszystkich, Mam taki problem z moją Astrą (G; 16V 100KM; automat; LPG), że na zimnym silniku nie chce mi odpalić. Jestem świeżym posiadaczem tego samochodu i powiem szczerze, że nie wiem gdzie szukać przyczyny, a wskazówek jest dużo. Może ktoś z Was będzie w stanie mi pomóc, po tym co wymienię: 1) chciałem odpalić na lekkim mrozie, wszystko normalnie, przełączam na benzynę, odpalam i słychać normalny rozruch, coś ruszyło ale tak zaczęło dusić się, przejechałem może z jeden metr i zgasiłem silnik na chwile 2) chciałem drugi raz odpalić, też słychać normalny rozruch, ale nie odpal
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.