Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.9 88KW 120KM 8v Z19DT' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 41 wyników

  1. Witam mam problem z błędem P03080-08 ( z opcoma)wymieniłem wszystkie świece dałem tez nowy moduł i dalej wyskakuje po rozgrzaniu auta kluczyk znika i pokazuje się po zgaszeniu nie wiem co jeszcze sprawdzić .
  2. Witam. Posiadam Saab 9-3 1.9 TiD a jak wiadomo to brat Vectry C 1.9 CDTi - silnik Z19DT. Mam problem z pierwszym paleniem w ciągu dnia w zasadzie nie zależy to od temperatury. Pisałem na forum saaba ale pewnie w związku z niewielką ilością użytkowników (w porównania do np forum opla ) czekam drugi dzień i nic... Piszę więc do was o ocenę tego co pokazał mi OP-COM. Podejrzewam wtrysk na 4 cylindrze ale zapytam czy reszta jest ok? Identyfikator: 0x07F0 Numer sprzętu:81012247 Typ silnika: Z19DT Numer części:55559131 Numer wersji oprogramowania: 55559129 Hardware manufacturer number: 0281012247 Software Number: 1037372565P319_S83 Programming Date: FFFFFFFF Hardware key number: ˙˙˙˙˙˙˙˙˙˙ Opis systemu: BOSCH0100 Wpisz numer aprobaty: B04021 Variant programming: 0x000050EB Kod alfa: AA Hardware manufacturer system name: EDC16 Software version: O83 ECU variant coding: 0x000069C0 Dane z bloków pomiarowych: Napięcie akumulatora,13.4 V Przekaźnik pompy paliwa,Aktywny Pedal przyspieszania w pozycji biegu jalowego,Aktywny Czujnik 1 APP (Pozycji pedalu gazu),0.96 V Czujnik 2 APP (Pozycji pedalu gazu),0.47 V Wartosc kalkulowana pozycji pedalu gazu,0 % Pożądane jałowe,1 250 obr/min Prędkość silnika,852 obr/min Prędkość obrotowa wałka rozrządu,400 obr/min Zmodyfikowana prędkość obrotowa biegu jałowego,NO Obliczany przepływ powietrza,39 kg/h Przepływomierz powietrza,39 kg/h Temperatura powietrza zasilanego,46 °C Temperatura powietrza zasilanego,2.21 V Temperatura paliwa,25 °C Temperatura paliwa,3.12 V Ciśnienie atmosferyczne,97 kPa Ciśnienie atmosferyczne,3.87 V żądanie ciśnienia ładowania,104 kPa Ciśniemnie ładowania,97 kPa Ciśniemnie ładowania,1.56 V Zawór elektromagnetyczny stosunku pul- sów ciśnienia ładowania,75 % Zlecona pozycja EGR (Recyrkulacja Spalin),32 % Stosunek impulsów EGR (Recyrkulacja Gazu Wydechowego),42 % Sygnał serwo PWM położenia przepustnicy,0 % Wymagane ciśnienie szyny paliw. Common Rail,30.00 MPa Common Rail ciśnienie paliwa,30.32 MPa Common Rail ciśnienie paliwa,1.15 V Sygnał PWM elektrozaworu sterowania ciśnienia w szynie paliwowej,34 % Prąd elektrozaworu sterowania ciśnienia w szynie paliwowej,0.81 a Elektrozawór odmierzania paliwa PWM,41 % Prąd elektrozaworu odmierzania paliwa,1.40 a B1S1 Temperatura spalin (rząd 1 czujnik 1),-40 °C B1S1 Temperatura spalin (rząd 1 czujnik 1),0.0 V B1S2 Temperatura spalin (rząd 1 czujnik 2),-40 °C B1S2 Temperatura spalin (rząd 1 czujnik 2),0.0 V Różnica ciśnień - filtr cząsteczek paliwa Diesel,-11 kPa Różnica ciśnień - filtr cząsteczek paliwa Diesel,0.00 V Nasycenie filtra cząstek paliwa Diesel,104 % Przekaźnik czasu wstępnego ogrzewania,Nieaktywne 12V Przekaźnik diagnozy czasu nagrzewania wstępnego,Nieaktywny Lampka kontrolna czasu żarzenia,Wył 12V Prędkość pojazdu,0 km/h battery voltae 13,5V engine speed 852rpm EDC16 correction cyl 1. injection quantity deviation "-0,60 mg/stroke" cyl 2. injection quantity deviation "-0,69 mg/stroke" cyl 3. injection quantity deviation "-0,09 mg/stroke" cyl 4. injection quantity deviation "+1,39 mg/stroke" Przekaźnik czasu wstępnego ogrzewania aktywne 0v Przekaźnik diagnozy czasu nagrzewania wstępnego nieaktywny test zawru elektromagnetycznego przepustnicy - po aktywacji silnik gaśnie test zaworu ciśnienia ładowania - w całym zakresie większy o 5kPa niż żądany (np 106 zamiast 101) test egr pozycja egr 100% przeplyw powietrza 34kg/h pozycja 0% przeplyw powietrza 48kg/h
  3. Witam. Mam problem z vectrą. Odpala, lecz po chwili gaśnie. Ale może zacznę od początku. Po dość kosztownych przeżyciach z astrą, postanowiłem zmienić samochód. W moje ręce trafiła za grosze ów wspomniana vectra. Za grosze, gdyż miała problem, z którym nie mógł sobie poradzić zakładowy mechanik. Otóż z silnika uciekała woda. Kilka dni później zlokalizowałem wyciek. Przerdzewiał korek serwisowy w bloku silnika (tak to się nazywa?). Po wymianie, skręceniu silnika do kupy, ustawieniu rozrządu i podłączeniu wszystkiego przyszła chwila prawdy. Uruchomienie samochodu. Odpalił, ale po chwili zgasł. I tak się dzieje do chwili obecnej. Błędy: p0400 p0380 Po podłączeniu komputera zauważyłem coś ciekawego. Gdy ciśnienie na CR osiągnie 20Mpa samochód odpala, zaś gdy przekroczy 150Mpa gaśnie. Po odłączeniu czujnika ciśnienia na CR, samochód odpala i działa ciągle, ale brzmi jakby miał przestawiony rozrząd. Sprawdziłem, jest ustawiony dobrze. Teraz jestem w kropce. Co mogłem zepsuć, co źle podłączyć? Może zawór na CR?
  4. Witam, Jestem tu swiezy i przewalilem juz chyba caly internet. Wiec u mnie temat jest taki. Jechalem wczoraj do rodzinki i w trasie postanowilem troche wypalic dpfa wiec wkrecilem mojego diesla na 3,5tys obrotow i tak przejechalem ok 5km.pod koniec zobaczylem ze rosnie temperatura, normalnie to ok 80-85stopni, przekroczylo 90 i delikatnie roslo oczywiście juz zaprzestalem go katowac,pomyslalem ok wysoka temp.przy procesie wypalania raczej ok no i tak jechałem jeszcze z 50km temp trzymała sie ok 95stopni jak wchodziłem na obroty to rosla dziwne.ok wiec dojechalem postawilem autko i dzis ruszay do domu,temperatura przy -15na zewnatrz a mi po paru min jazdy zaczyna rosnac temperatura silnika do ponad 90 i ciagle rosnie doszlo do 100wiec sie zatrzymalem, dodam ze wogole nie grzalo w środku zero ciepla po ok 20km gdzie jeszcze wczoraj grzalo az milo.zawrocilem wiec do rodzinki i zaczalem ogladac czy nie wzielo plynu czy gdzues nie leci,wszystko ok poziom ok nic nie cieknie nie dymi z rury jak np przy uszczelce pod glowica,ale zobaczylem jakis syf w zbiorniczku wyrownawczym czarne jakby cos przypalonego,brud...i tu zagwostka co to moze byc? Dodam ze pompa wody chyba ok bo widac jak gorny wezyk pompuje plyn normalnie leje ja nie saczy ni nic tylko papuje. Help co robic?
  5. Witam wszystkich jestem nowy naa forum i nie moge sie odnalesc aa wiec problem mam taki od wymiany uszczelki pod glowicą Zrobiłem 500km i juz dolałem litr oleju Co jest przyczyną tego ? Pomocy
  6. Witam, Mam Vectrę C 1,9 CDTI 120 KM. Od jakiegoś czasu mam problem z odpaleniem na zimno - po nocy. Silnik kręci, ale nie może zaskoczyć. Po jakims czasie odpala a z wydechu leci biały dym. Byłem u mechanika wymienić świece - działają podobno bez zarzutu ale problem pozostaje. Po kolejnej wizycie u mechanika dowiedziałem się że trzeba naprawiać wtryskiwacze. Być może to prawda ale mam wątlilwości. Po odpaleniu silnik pracuje równo nie szarpie. Dodatkowo gdy już raz zapali to nie ma problemu z ponownym odpaleniem nawet po godzinnym postoju. Ostatnio ktoś poradził mi przed robieniem wtrysków sprawdzenie czy paliwo nie cofa się. Czy ktoś już spotkał sie z takim problemem - proszę o porady czy i jak sprawdzić cofanie paliwa. Oraz czy jest jakiś sposób by przeczyścić wtryski bez ich rozkręcania? Myślałem o jakichś dodatkach do paliwa - może znacie coś dobrego Pozdrawiam Ar-cik
  7. Witam. Może ktoś z kolegów będzie miał pomysł co to może być. Podczas rozpędzania samochodu gdy obrotomierz dochodzi do 2 tys. obr. czuć wyraźne szarpanie całym pojazdem (jakby kilka króciutkich spadków ciągu) i wydawane są jakieś dziwne dźwięki (chrobotanie, lekkie tarcie). Po kilku takich szarpnięciach i wydanych dźwiękach auto wchodzi już normalnie na obroty dalej ciągnie ładnie - aż do zmiany biegu - wtedy wszystko się powtarza. Czy 2 tys. to obroty przy których włącza się turbo? Dodam, że nie zapala się lampka błędu, warto jechać na techa do serwisu? Czy pokaże wtedy co jest nie tak po zczytaniu z listwy?
  8. witam wszystkih mianowicie mam problem z wectrą rozrusznik nie reaguje na przekrecenie kluczyka z ecu silnika nie można sie połaczyc w innych modułach pojawia sie błąd U2105 - Brak komunikacji magistrali CAN z modułem sterującym silnikiem (00) - Obecny wszystko sprawdzone i dalej juz niemam pomysłu co sie dzieje które przekazniki odpowiadaja za ecu lub bezpieczniki? na którym poinie jest can w sterowniku silnika ? moze ktos pomoze dzieki i pozdrawiam
  9. Witam! Cieknie mi olej z pod uszczelki miski i mam pytanie czy dam rade sam ja wymienic o ile takowa jest (nie moge nigdzie w internecie znalezc tej uszczelki ) czy poprostu stosuje sie tam tylko jakis silikon temperaturowy?
  10. Witam. Problem polega na tym, żę odpalam vectre rano delikatnie kopci na niebiesko. Ruszam i przez chwile kopci na niebiesko ( tak przez chwile podczas zmiany biegów) potem ok. w lusterku nic nie widać. zapala normalnie. spalanie w "koło komina" 6,5 litra. Oleju bierze tak 0,7 na 1000km. olej 15w40 mobil 1, przebieg 280tys. Moc ma spokojnie idzie 180. Przyspiesza też dobrze. Pytanie czy to walniete pierścienie czy uszczelniacze zaworowe.
  11. Witam dzisiaj założyłem nowy alternator ale ładowanie dalej za niskie z alternatora wychodzi 14.1 v a na aku 13.8v po włączeniu świateł 13.5 v a klimy 13.1 nie wiem gdzie szukać przyczyny myślałem ze alternator , wyczyściłem wszystkie masy pomocy
  12. Witam po podłączeniu kompa nie pokazuje błędu ale temperatura czujnika przed i za sądom jest - 40' C co może być przyczyną uszkodzona sonda??? Przy okazji spalanie na postoju 0,9L/H z klimą 1.2L/H a po miescie 10.5 L/100KM
  13. Witam serdecznie ! Problem dotyczy Opel Vectra C 1.9cdti 120km 2007 r (model angielski). Auto nie posiada i nigdy nie posiadało filtra DPF. Problem z szarpaniem występuję podczas delikatnego przyspieszania, po mocniejszym wciśnięciu gazu problem nie występuję. Problem z dymieniem znowu pojawia się przy bardzo gwałtownym przyspieszaniu, dymi tak, że jestem wstanie w lusterku zobaczyć "zadyme" oraz widać na zderzaku ze jest lekki osad "sadzy". Pojechałem do mechanika - objawy wskazują EGR. Wypiął wtyczkę od EGR pojechałem się przejechać i problem zniknął. Czy może to oznaczać, że EGR jest uszkodzony ? Czy jest możliwość, że gdzieś indziej szukać jeszcze przyczyn. Dodam, że na komputerze nie ma żadnych błędów, filtr paliwa i olej wymieniany 8 tys km temu. Proszę o pomoc ! Niedługo wracam autem za granicę - 1600km więc chciałbym wracać autem sprawnym. Pozdrawiam.
  14. Witam. Przyszła pora na wymianę oleju w mojej Viki 1,9 cdti i zacząłem szukać jak każdy Polak na allegro oleju :-) olej sam sobie na kanale wymieniam. Wpisałem dexon2 5L i się nastawiłem na Motula lub LIQUI MOLY ale spotkałem się z taką marką Morris - angielskie oleje - spotkał się ktoś z tym ? jest 5w30 i 5w40 z dexos 2 i cena niezła ale nic o tej marce nie słyszałem. http://allegro.pl/5w40-morris-5l-dexos2-501-01-502-00-505-00-505-01-i6159650992.html
  15. Witam!Posiadam Opla Vectre i nie raz jak przyspieszam czuje takie szarpniiecie do 2500 tys obrotow.Silnik 1.9 cdti 120.zmienialem mape silnika rok temu i wszystko bylo ok.Ostatnio byl wymieniany zawor egr.kolega podlaczyl pod kompa i wyskoczylo siłownik przepustnicy.Czy zwiekszenie mocy a zawor egr ma cos ze soba wspolnego.stary egr wymienilem bo sie rozszczelnil.Prosze o pomoci podpowiedzi.Pozdrawiam
  16. Witam Jakie polecacie świece żarowe do vectry c gts 2007 1.9 120 km. Podobno w 2007 to sie zmieniło i zależy to od vin. Z góry dzięki za fachową pomoc.
  17. witam moja viki nie chce dzialac juz miesiac stoi i nic. Zaczeło sie od tego ze wyjechałem z posesji po przejechaniu 500m cos ją zadusiło i zgasła nie chciała wgl odpalic a jak odpaliła to tylko ok 1500obr i koniec po podpieciu zwyklego najtanszego kompa typowo pod VAGA niestety wyskoczył przeplywomierz został wymieniony i dalej to samo wiec znajomy mechanik podpioł sie i pokazało czujnik w LISTWIE paliwowej wymieniony sterownik silnika oddany do sprawdzenia i jest sprawny wtryski tez dobre podmienialismy kolejno wszystkie czujniki i zaworki tj ten w pompie wysokiego cisnienia i te dwa na LISTWIE no i zeby było ciekawiej teraz komp pokazuje ze uszkodzony jest jakis czujnik cisnienia w rampie paliwowej gdzie on jest ja sie pytam?? Na czujnik na szynie nie zwracajcie uwagi bo odłaczony był zeby sprawdzic czy to ten i okazało sie ze nie. gdzie jest ta rampa? a i podczas krecenia silnikiem z błedem P0087 Cisnienie paliwa komp podaje 6 bar a powinno byc 300 zawiesza sie ten czujnik czy jak? no ponawiam pytanie gdzie ta paskuda jest?
  18. Witam. Problem z vecta polega na tym że występują dwa rózne problemy podczas odpalania. Pierwszy zdazył sie 2 razy w ciągu 6m-cy. Silnik kręci ma chęc zapalic ale nie zapala, po długim kreceniu odpala i po dodaniu gazu ostro zakopci. Potem silnik chodzi bez zarzutu. Drugi problem pojawia sie częsciej. Silnik kreci ale niechce zaskoczyc, po odlaczeniu czujnika temperatury zapala bez problemu, zakładam czujnik z powrotem i jest ok. Wymieniłem czujnik temperatury i sterownik od świec. nic nie dało.
  19. Witam wszystkich forumowiczów, jestem nowy dlatego pozwoliłem sobie założyć nowy wątek, jeśli gdzieś jest ten temat opisany proszę o linka. Mam taki problem z moją Vectrą. Samochód strasznie muli,nie ma mocy, po przekroczeniu 2 tys obrotów próbuje się zbierać i po przekroczeniu 3 tys tak jakby odcięcie wszystkiego,zapala się check engine (p2279) i przechodzi w tryb awaryjny. U mechaników chyba już wszystko zostało wymienione lub wyczyszczone dlatego sam nie wiem co jeszcze może być. Przepływomierz zmieniony, przepustnica wyczyszczona, kolektor ssący również, nawet turbina po regeneracji,wszystkie wężyki,kabelki sprawdzone. A cały czas wyskakuję nieszczelność układu wlotu powietrza. Dodam tylko że kupiłem auto z zaślepionym EGRem i brakiem DPFu, mechanik mówi że w oprogramowaniu też coś było robione, bo EGRu i DPFu komp nie widzi. Zastanawia mechanika sytuacja w której parametry na kompie pokazują takie wartości: rzeczywiste zasysanie powietrza 0,996 mbar, a żądane to 1,2 bar. Nie wiem już co robić, proszę o jakąś pomoc,jeśli pojawią się jakieś dodatkowe pytania (bo może coś ominąłem) odpowiem. Czekam na POMOC!
  20. Witam. Wiem, że na ten temat było już wiele powiedziane, przejrzałem wszystkie posty. Proszę jednak o konkretną odpowiedź użytkowników tego modelu (1,9 CDTI Z19DT). Jaką macie temperaturę silnika? Pytam, bo u mnie jest maksymalnie przy ostrej jeździe 80 stopni, a na postoju w ciągu minuty spada do 70 stopni, nawet w korku ciągle 70. Ani mniej ani więcej. Być może ten typ tak ma?
  21. Witam. Od kilku dni mam dziwny problem i nie potrafię określić jaka jest jego przyczyna wiec proszę o pomoc. Problem wygląda tak - po przejechaniu 400km zapaliła się kontrolka kontroli trakcji i auto zaczęło zwalniać-straciło moc. Zatrzymałem się, a obroty spadły do ok.1400 i tak się utrzymywały. Zgasiłem samochód i odpaliłem ponownie. Wszystko wróciło do normy, jednak po przejechaniu kolejnych 100km problem wystąpił ponownie i dopiero po ok.5 ponownym odpaleniu auta była możliwa dalsza jazda. Ponad tydzień czasu jeżdżenia po mieście nic się nie działo wiec myślałem, że problem ustąpił ale niestety dziś kolejny raz problem się pojawił. Poniżej przesyłam fotkę. Każdemu kto będzie się starał pomoc serdeczne dzięki!
  22. Witam Mam pytanie odnośnie opel Vectra 1.9 CDTI GTS rok prod.2007 z silnikiem Z19DT 120 KM. Wiem że temat był już na pewno poruszany ale w dalszym ciągu mam wątpliwości co do stosowania odpowiedniego oleju do silników wysokoprężnych z filtrem DPF. Wiem że instrukcja podaje by najlepiej stosować olej GM-LL-B_025 (5W40). Oleje najwyższej jakości są oznaczone klasą B3. Moje pierwsze pytanie czy olej oznaczony klasą B4 mogę zastosować do w/wym. auta? i jaki byłby odpowiedni olej do silnika Z19DT z DPF. Proszę podac marki olejów wraz z oznaczeniami. Z góry dziękuję za szybką odpowiedź. Pozdrawiam...
  23. Panowie, Pacjent VC 120KM 1.9CDTI. Brak błędów. Wentylatory chłodnicy nie wyłączają się. Klima OFF. Dopiero odpięcie klemy albo bezpiecznika zatrzymuje ich pracę. Obstawiam czujnik/włącznik wentylatorów w chłodnicy albo moduł albo przekaźnik? Od czego zacząć? Może ktoś miał podobny przypadek. Auto kolegi, mechanik już mu sugeruje ceny nowych wentylatorów
  24. Witam. Wiem, że było już wiele podobnych postów, ale nie spotkałem podobnego problemu. Podczas kręcenia rozrusznikiem silnik kilkukrotnie wchodzi na obroty i szarpie, tak jakby nie palił na jeden gar. Aby zapalił na stałe, trzeba dłużej kręcić rozrusznikiem. Na rozgrzanym silniku zapala dobrze. Co zostało już zrobione: - Wymienione świece żarowe - Wymienione wiązki kabli do świec żarowych - Wymieniony filtr paliwa - Sprawdzenie ciśnienia na tłokach (od strony zaworów) – OK. - Sprawdzenie wtrysków metodą przelewową (na ciepłym silniku) – OK. - Sprawdzenie ciśnienia Techem podczas rozruchu na zimnym – OK. Tak sobie myślę, może paliwo nie dochodzi? Jest sens sprawdzać czy zapali od razu gdy podam paliwo z pominięciem zbiornika i przewodów dolotowych? Nie wiem tylko czy nie wywali wtedy takich błędów że i tak się nie uruchomi. A może czujnik ciśnienia lub czujnik temperatury?
  25. Witam .. Posiadam opelka Vectre C 2007r 1,9 120 km. z przebiegiem 103000km i mam mały problem, mianowicie podczas przegazowywania auta na luzie tak w granicach 2, 3 tys. obrotów słychać pojedynczy stukot.. takie chrupniecie. Obojętnie czy jest to na zimnym czy ciepłym silniku. Dzwięku tego nie słychać przy komorze silnika tylko jak się siedzi na fotelu kierowcy i ma się otwarte drzwi dopiero wtedy idzie usłyszeć te chrupniecie.. Rozmawiałem z mechanikiem i powiedział ze może to być to związane z odłączeniem się klimatyzacji ale nawet na wyłączonej klimie słychać ten dzwięk.. Wydaje mi się że dzwięk tam dochodzi tak jakby na łączeniu skrzyni biegów z silnikiem.. Z góry dziękuje za pomoc.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.