Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'kopci' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 8 wyników

  1. Witam otóż moja vectra 2.0 16v miała prawie całkowity remont silnik jakieś 50 tys. przebiegu wcześniej wymieniane były pierścienie panewki itp. ( dół silnika 170 tys. przebiegu miał przy remoncie) nie wymieniłem uszczelniaczy zaworowych , rano wali kopcia przy odpaleniu jak dodam gazu( spowodowane uszczelniaczami) , ostatnio zauważylem ,że silnik przy (pałowaniu troche kopci, oczywiście na ciepłym silniku) powyżej 4.5 tys. obrotow jak sie od razu wciśnie w opór i przy odcince zapłonu , może to być spowodowane przez uszczelniacze? bo się troche boję, że coś z dołem silnika ...
  2. Witam. Problem polega na tym, żę odpalam vectre rano delikatnie kopci na niebiesko. Ruszam i przez chwile kopci na niebiesko ( tak przez chwile podczas zmiany biegów) potem ok. w lusterku nic nie widać. zapala normalnie. spalanie w "koło komina" 6,5 litra. Oleju bierze tak 0,7 na 1000km. olej 15w40 mobil 1, przebieg 280tys. Moc ma spokojnie idzie 180. Przyspiesza też dobrze. Pytanie czy to walniete pierścienie czy uszczelniacze zaworowe.
  3. Witam szanownych Formowiczów. Do tej pory udawało mi się rozwiązywać wszelkie problemy z Viki korzystając z tematów już poruszanych na forum jednak rozwiązania obecnego problemu nie udało mi się znaleźć W czym problem? W ostatni piątek odebrałem od mechanika Viki po wymianie uszczelki pokrywy zaworów. Były niewielkie wycieki dlatego postanowiłem ją zrobić. Po odebraniu nie zauważyłem nic niepokojącego. W dniu dzisiejszym przyjechał kupiec obejrzeć auto. Po odpaleniu i po przegazowaniu na obrotach powyżej 2000-2500 za samochodem pojawia się tuman niebieskiego dymu. Czuć spalany olej. Po wyminie uszczelki Viki przejechała ok 10 km. Pytanie? Czy to możliwe że w jednej chwili uszkodziły się pierścienie? Czy może mechanik coś poskładał nie tak? Ale czy to możliwe? Pozdrawiam i proszę o pomoc.
  4. Dziś rano po odpaleniu silnika okazało się że nie mogę wyjechać z garażu z powodu braku mocy, lekki gaz i auto nie chciało jechać, nie umiało wyjść na wyższe obroty,jechałem na pierwszym i drugim biegu na pełnym gazie a auto i tak jechało jakby nie mogło. Podjechałem do znajomego i ściągnął i zaślepił przewód co widać na zdjęciu ale właśnie nie wiem co to jest, to czarne okrągłe? jakaś przepustnica? auto nie kopci i wychodzi na obroty normalnie ale nie ma mocy, gorzej niż fso, Co to może być? jaka przyczyna? (świeci się kontrolka silnika)
  5. Witam. Mam problem z Corsa C 1.0 od pewnego czasu.1. Kopci cały czas na niebiesko . Nie wiem od czego , oleju troche ubywa ale to aż tak by nie kopcił .2. Drugim problemem jest kontraolka silnika na desce, pali sie caly czas. 3. Obrotyy na cipłym silniku falują tak że potrafi zgasnąć a nieraz trzymać 2 tys obr. Świece wymienione zostaluy i djagostyka komputerowa wykazała wypadanie zapłonu na każdym cylindrze
  6. Witam, mam problem gdyż zauważyłem że Viki zaczyna strasznie kopcić po nagrzaniu się silnika, na siwo/biało, ubywa płynu chłodniczego i do dość szybko, zgaduje że pali się płyn chłodniczy, co z tym zrobić uszczelka pod głowicą? chyba że to nie to, więc co? Dodam że płyn chłodniczy jest brudny/ciemny
  7. Witam serdecznie. Jest to pierwszy poscin na forum , wiec Witam Wszytkich. Mam pewnien problem z moim autkiem... ale od poczatku. Auto jezdzi na lpg i ma juz przejechane okolo 170tys km. Od jakiegos czasu mialem nastepujacy problem- brak kompresji na pierwszym garku (okolo 5bar po 4 obrocie) oraz mega kopcenie z rury wydechowej np po zjezdzaniu na biegu z gorki. pomijam fakt spalnia oleju okolo 1l/1000km. Diagnoza kilku mechanikow , poparta wypowiedziami roznych forumowiczow ... zapieczone pierscienie olejowe oraz uszkodzone uszczelniacze zaworowe. Odstawilem wiec auto na warszat i zostalo zrobione: - nowe pierscienie - nowe uszczelniacze, popychacze, wałek rozrządu, dzwigienki zaworowe , zimeringi uszczelki itd. Teraz sprawa wyglada nastepujaco. Po przejechaniu 500km faktycznie 0 zuzyciia oleju. Jednak pojawil sie inny problem. Wystarczy ze auto postoi na luzie (na wolnych obrotach) okolo 1minuty i z rury wydechowej zaczyna mega kopcic na niebiesko(czuc ze olej sie spala). Jednak jak bede stal na postoju i trzymal okolo 1800 obrotow w gore to nic sie nie bedzie dzialo. Poza tym silnik pracuje ciszej, jest żywszy, kompresja na wszystkich garkach okolo 11bar. Czy macie może jakies sugestie? Mechanik twierdzi ze przyczyna takiego stanu moze byc fakt ze na jednym z cylindrow byly jakies minimalne rysy. Ale dziwn to skoro wczesniej nie bylo takiej wytuacji, na postoju nic nie dymilo. Pozdrawiam i czekam na jakies sugestie.
  8. Witam, może ktoś doradzi co z tym zrobić: Corsa 1.3 CDTI 90 KM (2007 r., 101 tys km przebiegu) Po dwóch miesiącach od zakupu (w listopadzie 2012 r.) zaobserowałem takie niepojojące objawy: - kopcenie z wydechu - niebieskawy (ew. szarosiny), gryzący dym - kopcenie trwa przez czas jazdy (samochód zasadniczo porusza się na małych dystansach - kilka kilometrów) - kopcenie jest dosyć mocne (przy przyśpieszaniu chmura dymu) - kopceniu towarzyszą podwyższone obroty na luzie (1000 - 1100, zamiast standardowych 800), silnik pracuje wyraźniej głośniej - spalanie (gdy kopci) jest kilkukrotnie wyższe (na luzie 1,6 - 1,8 litra/h, gdzie normalnie jest to 0,4 l/h) Najciekawsze jest to, że takie objawy występują bez żadnej widocznej reguły - raz samochód zachowuje się normalnie (obroty na luzie 800, spalanie w normie, żadnego kopcenia), innym razem od razu od opalenia obroty i spalanie są wyższe i kopci. Dodatkowa okoliczność - jeżeli kopci, to dłuższa jazda z wyższymi obrotami (ok. 10 min na ekspresówce) powoduje powrót do "normalneg" stanu. Jeżeli po zapaleniu samochód zachowuje się normalnie, to nie zauważyłem, aby w trakcie jazdy zaczął kopcić (zapala się już z określnym "nastawieniem"). Byłem w serwisie Opla, ale komputer nie wykazał żadnych błędów - trafiłem akurat na czas, kiedy nie kopcił. W czasie gdy kopci nie zauważam żadnego spadku mocy itp. Olej, fltry (oleju, paliwa) wymienione ok. 1 miesiąc temu. Co to może być?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.