Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '2.0 16V-100KW/136KM X20XEV' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 65 wyników

  1. Witam mam problem z vectra 2.0 automat chodzi o skrzynie nie da się załączyć trybu sport skrzynia chodzi płynnie ale chciałbym przetestować jak chodzi na sporcie jak ktoś może pomóc będę wdzieczny
  2. Dzień dobry, mam problem z Vectrą B - 1997, benzyna 2.0i 100kw. Przed wymianą czujnika położenia wałka rozrządu samochód potrafił zgasnąć w trakcie jazdy, nie ma żadnej prawidłowości (bez różnicy na jakich obrotach), może przejechać 200 km albo 10 km, jednak po chwili odpalał i znów mógł jechać 100 km albo 1 km. Po wymianie czujnika było lepiej (nie gasł i odpalał od pierwszego), ale to chyba był przypadek bo teraz znowu zdarza mu się to często, chociaż rzadziej w trakcie jazdy. Samochód po wyłączeniu może odpalić lub nie, też brak jakiejkolwiek prawidłowości (przynajmniej ja nie widzę, np. wyjdę do sklepu i już nie odpalę). Najdziwniejszą rzeczą jest chyba, to że gdy nie chce zapalić to wydaje się że akumulator jest całkowicie rozładowany (po kręceniu), jednak kolega podjechał, podłączył swój i nic, mimo że akumulator wydaje się całkowicie rozładowany, to po 1 dniu lub 2 (oczywiście bez ładowania) samochód odpala od pierwszego a akumulator kręci jak po ładowaniu? Kolega próbował odpalić na swoim akumulatorze i za pomocą samostartu, żeby wykluczyć problemy z paliwem i akumulatorem, Kręcił ale nie odpalał. Po 24 godzinach odpalił sam od pierwszego i tak jak pisałem, akumulator wydawał się całkowicie rozładowany a i tak po 24 godzinach odpala jak nowy. Dodam, że w trakcie jazdy dopóki nie zgaśnie, to jeździ bez zarzutów żadnych spadków mocy czy obrotów, jak gaśnie to nie szarpie. Dzisiaj np. sam go wyłączyłem po krótkiej jeździe (2km), gdy chciałem wrócić to odpalił od pierwszego ale zgasł po 2/3 sekundach i już nie odpalił. Z góry dziękuję za pomoc.
  3. Witam otóż moja vectra 2.0 16v miała prawie całkowity remont silnik jakieś 50 tys. przebiegu wcześniej wymieniane były pierścienie panewki itp. ( dół silnika 170 tys. przebiegu miał przy remoncie) nie wymieniłem uszczelniaczy zaworowych , rano wali kopcia przy odpaleniu jak dodam gazu( spowodowane uszczelniaczami) , ostatnio zauważylem ,że silnik przy (pałowaniu troche kopci, oczywiście na ciepłym silniku) powyżej 4.5 tys. obrotow jak sie od razu wciśnie w opór i przy odcince zapłonu , może to być spowodowane przez uszczelniacze? bo się troche boję, że coś z dołem silnika ...
  4. Cześć! Kupiłem miesiąc temu opla vectre b w benzynie z silnikiem 2.0 . Ogólnie od samego początku bardzo zastanawiał mnie wydobywający się spod maski bociani klekot. Auto kupiłem w marcu więc za wcześnie żeby w okolicy pojawił się jakiś bociek... Dodam też, że dźwięk ten towarzyszy mi z reguły przy niskich obrotach. Nie miałem okazji sprawdzić jak na wyższych, bo zazwyczaj w takiej sytuacji wali u mnie bassem i nie słyszę nic poza nim. Proszę o jakąś wskazówkę gdzie mógłbym poszukać przyczyny. Jestem kompletnym amatorem i dodam, że jest to moje pierwsze w życiu auto więc chciałbym się sam czegoś nauczyć. Wiadomo, że nie na każdego mechanika można polegać w dzisiejszych czasach. Nie wiem czy ma to coś wspólnego z klekotem, ale kiedy stoję na światłach (obojętnie czy na biegu lub też nie) to wskazówka obrotomierza podskakuje nawet do 3 tys. obrotów... Czy to normalne? Przy wolnej prędkości podczas hamowania często miewam wrażenie jakbym niechcący wcisnął pedał gazu lecz wiem, że tego nie robię. Auto po prostu jakby żyło swoim życiem.
  5. Witam serdecznie. Jestem właścicielem Opla Vectry B 2.0 16v 1997r.. Nic się nie działo, samochód chodził jak żyleta, aż do przedwczoraj. Po powrocie z pracy zgasiłem silnik jak zawsze i poszedłem do domu. Jakieś 30 min później miałem iść zaprowadzić auto do garażu i się ździwiłem. Samochód odpalił chodź miał już lekki problem. Więc go zgasiłem, wyciągnąłem kluczyk ze stacyjki i przed ponowieniem odpalenia wyskoczyła kontrolka od ładowania. Przy ponownej próbie silnik już nie odpalił. (cały czas świeci się ładowanie, nawet po wyjęciu kluczyka i zamknięciu drzwi) Wczoraj przyjechał do mnie znajomy z komputerem i wyskoczyły owe błędy: -Klucz transpordera 11 - Sygnał wzywający z ECU silnika 17 - Obwód przekaźnika nadmuchu 32 - Układ immobilizera P1503 Znajomy kazał mi zawieźć immo do sprawdzenia, i tak zrobiłem ale jak się okazuje wszystko jest sprawne. Bodajże w zeszłą sobotę wymieniłem akumulator i baterie w pilotach bo pilot nie działał. Mój brat wziął się za ich ustawianie. Z tego co wiem to włączał zapłon i pstrykał (gdzieś na internecie wyczytał). Czy może to mieć jakikolwiek wpływ? Efekt tego wszystkiego jest taki że: -samochód kręci ale nie odpala, -przy włączeniu zapłonu nie słychać o dziwo pompy paliwa, -gdy akumulator jest podłączony to mimo wyciągniętego kluczyka i zamkniętych drzwi świeci się albo samo ładowanie albo ładowanie + komputer. Wszyscy rozkładają ręce. Może ktoś miał podobny problem?
  6. Moja Vectra zbliża się do 200 tys. przebiegu - prawie od początku u mnie w rodzinie. Dotychczas zmieniałem olej co ok. 10-15 tysięcy i pomiędzy praktycznie nie miałem po co zaglądać pod maskę. Ostatnio jednak trochę zaczęło brać - ok. 0,2-0,3 l na tysiąc. Pojawia się niewielki, ale zauważalny kłąb dymu przy odpalaniu auta, więc stawiam na uszczelniacze. Nie planuję robić remontu póki co, szukam na razie jakiegoś "tipa", który trochę przystopuje to zużycie - lepszy olej, uszczelniacz albo dodatek. Może mógłby ktoś coś polecić?
  7. Witam jak na zdjęciu,brakuje częsci i tu pytanie do was co to za część w miejscu "patyka",z góry dziękuje za odpowiedz Opel vectra 98r 2l 16v. Prosze o nie zamykanie tematu lub chociaz podanie powodu wego zamkniecia.
  8. Witam wszystkich miłośników , chcę wymienić serduszko w swym opelku vectra B 2.0 benzyna 99 r (po lifcie) ,darczyńca vectra A 2.0 benzyna 95 r , na pierwszy rzut oka co mi wpadło to to że moja bagnet ma po lewej a ten drugi ma po prawej (pisze o tym by może kogoś naprowadzić który to silnik , a oba są x20xe , silnik jest kompletny rury magistrali , kolektory , czujniki , sprzęgło) . Pytałem w paru miejscach i ponoć choć jest takie samo oznaczenie to mogą być problemy z elektryką . Może ktoś wie, czy potrzebne są jakieś modyfikacje w związku z tym? Czy to będzie pasować, czy trzeba coś przerobić, dokupić itp.? Pozdrawiam .
  9. Witam. Problem wygląda następująco. Auto odpala bez problemu, trzyma obroty równiutko, lecz problem zaczyna się pojawiać podczas jazdy. Gdy wkręcę autko trochę wyżej na obroty i gwałtownie odpuszczę pedał gazu auto brzmi tak jakby brakowało mu mocy, jakby gasło, natomiast gdy zrzucę bieg, obroty spadają i auto gaśnie. Jednak nie zawsze się tak dzieje, odnoszę wrażenie, że pierwsze kilometry idą najlepiej a zaczyna się to dziać po ok 20 min jazdy. Może ktoś wie na co powinienem się przygotować ? Bo nie wiem w sumie w jakie części się zaopatrzyć. Z góry dziękuję za odpowiedzi, pozdrawiam.
  10. Witam serdecznie. Jestem posiadaczem Opla Vectry B po faceliftingu, wersja na stu-lecie Opla. Silniczek 2.0 16v 136km. Mój problem polega na tym, iż bez różnicy czy jadę na benzynie czy na gazie mam tzw. 'odcinke' przy 4500 obrotach, dalej się nie wkręca. Wyczytałem parę rzeczy w internecie i z tego co ludzie się wypowiadali mogę wywnioskować, że mam padnięty czujnik położenia wałka rozrządu. Dodatkowo zauważyłem, że jak autko postoi noc i np. rano go odpalę na zimnym silniku występuje niepokojące stukanie czy klepanie - jak zwał tak zwał. Czy mogą to być popychacze hydrauliczne? Nagrałem filmik, na którym mniej więcej słychać to zjawisko. Za wszelkie odpowiedzi z góry dziękuje, pozdrawiam. Filmik z stukania: https://www.youtube.com/watch?v=s1Uy3SdE3J8
  11. Witam mam problem z moja vectrą .Problem jest taki że kiedy zwieksze obraty słychac taki metaliczne stuki w silniku .Jadąc do dwoch tysiecy obrotów nawet do trzech nic nie słychac ale gdy obroty sa juz kolo czterech slychac wlasnie to stukanie.Dodam ze dzieje sie to nawet na postoju gdy wcisne pedal gazu .Pytanie czy ktos moze wie co to moze byc?
  12. Witam. Dziś pojawił się duży problem z moją Vectra. Ale może zacznę od początku. Wczoraj jeżdżąc po Warszawie zaczęła mi się mżyć kontrolka od ładowania (taki czerwony akumulator). Było to ledwo widoczne nawet jadąc w godzinach wieczornych. Zauważyłem, że kontrolka pali się tylko wtedy, gdy obroty są poniżej 1000/min. Stałem na światłach, jałowy bieg (800 obr) kontrolka się nie świeciła, gdy dodałem lekko gazu tak, aby podbić na jakieś 900-950 obrotów kontrolka gasła. Jako iż zatrzymywałem się, gasiłem samochód kilka razy problemu z jego odpaleniem nie miałem, więc nie przykładałem zbytnio wagi do tej kontrolki. Dziś jadąc w krótką trasę (5-6km) zauważyłem, iż kontrolka która wczoraj się "mżyła" dziś świeci pełnym blaskiem (samochód zapalił normalnie). Jako iż byłem spóźniony nie zatrzymywałem się tylko parłem naprzód. Gdy zatrzymałem się by zatankować auto jeszcze normalnie odpaliło, po czym przejechałem kilkaset metrów by znów zatrzymać się przy sklepie. Po powrocie niestety auto nie chciało już zapalić, ledwo co kręciło, choć wszystkie inne "elektryczne" funkcje działały poprawnie. Dopiero odpalenie z kabli dało pożądany efekt. Gdy wciskałem pedał hamulca kontrolka świeciła jeszcze jaśniej. Dodam, że "ładowanie" świeciło się przez cały czas, nie ważne czy miałem kluczyki w stacyjce, czy dodawałem gazu czy włączyłem radio etc. dioda cały czas się świeciła. Jak na razie kiedy pracuje na wolnych obrotach lub jest wyłączona świeci się kontrolka, gdy doda się gazu kontrolka gaśnie. Sprawdziłem ładowanie, wykazało jakieś 13.4-13.5. Podpiąłem pod drugi akumulator lecz nadal kontrolka się świeci. Tu pada moje pytanie... Czy ktoś miał podobny problem, bądź taki sam i poradziłby mi co z tym zrobić. Niestety jestem dosyć "zielony" w tych sprawach lecz obstawiam jakieś zwarcie, być może w stacyjce lub na wiązce hamulca.
  13. Witam wszystkich. Mam problem gdyż kupiłem ostatnio opla vectra b 2.0 99 i mam dwa mankamenty. 1. Dziś przed wyjazdem w trasę 73km zalałem płyn chłodzący do połowy i po powrocie jak zobaczyłem to już było 1/3 skali.Powiem jeszcze ze dymi na bialo nawet mocno z tlumika ale na korku od olwju nie ms bialego nalotu.Co może być przyczyną ?? 2 . Bierze mi olej ale najdziwniejsze jest to że jak wymieniłem stary olej na nowy to po przejechaniu zaledwie 50 km sprawdziłem olej ile jest to była dobra ilość oleju ale był czarny zlałem z rurki od bagnetu trochę oleju i dolałem i nadal taki czarny.Co może być przyczyną ? I jeszcze jakie jest średnie spalanie gazu w takich silnikach trasa i miasto ?
  14. Witam wiec taki jest mój problem kupiłem opelka jakieś trzy tygodnie temu wszystko było dobrze oprócz pracy jednego zaworu którego było lekko słychać. Dziś zona wróciła z pracy po nocy i mówiła ze nie chce się przełączyć na gaz wiec poszedłem sprawdzić odpaliłem auto i jest problem z głośną praca silnika jak by na jednym garze nie działał strasznie kopci na niebiesko i nie ma ogrzewania chociaż temperatura silnika to 80 stopni i gaz tez nie działa proszę o pomoc . Patrzyłem jeszcze teraz i brak płynu w zbiorniczku wyrównawczym.
  15. Witam wszystkich Jestem nowy na forum wiec prosze o wyrozumialosc To forum polecila mi osoba z innego forum - podobno sa tu fachowcy od opli i sa w stanie pomoc :-) A wiec vectra podczas jazdy w nieoczekiwanym momecie szarpnie , obrotomierz zaczyna wariowac i zgasnie Nie raz odrazu po tym bez problemu da sie ja uruchomic ponownie i chodzi normalnie tyle ze sie swieci kontrolka od silnika a bywa tak ze ciezko ja uruchomic Zczytalem bledy i wyskoczyly mi : 0335-Nieprawidłowy sygnał z czujnika obrotów wału korbowego 0340-Nieprawidłowy sygnał z czujnik wałka rozrządu 0351-elektroniczna regulacja kąta wyprzedzenia zapłonu Dodam ze po 2 odpaleniach kontrolka od silnika nie swieci sie Wczesniej zadne bledy nie wyskakiwaly a te 3 wyskakuja jednoczesnie Prosze o pomoc jesli ktos spotkal sie z takim przypadkiem Pozdrawiam
  16. Witam wszystkich Mój samochód to Vectra B 99r polift silnik 2.0 16v x20xev. Jeżdżę na benzynie, nie posiadam instalacji gazowej. Od zakupu, jest to mój pierwszy samochód, mam problem z nierówna praca silnika na zimnym oraz ciepłym silniku. Nie jest to jakieś ogromne falowanie obrotów.. Na ciepłym silniku podczas pracy na biegu jałowym wskazówka porusza się o 1mm w górę i w dół, jest to odczuwalne że silnik lekko podszarpuje i słyszalne na zewnątrz (sporadycznie, raz na 20 razy przy zmianie biegów widać jak wskazówka opada na około 600 obrotów po czym wraca na normalne obroty) Dodatkowo przy zimnym silniku kiedy odpalę samochód i od razu ruszę i rozpędzę się na 1, przy zmianie na bieg 2 obroty spadają do 500 wtedy czuć mocne szarpnięcie, i podnoszą się na 900~~ tak jakby ssanie przestawało działać, ciężko też mi wtedy utrzymać stałą prędkość np 30km/h po osiedlu ponieważ czuć podszarpywanie i muszę go mocniej gazować. Temu wszystkiemu towarzyszy również sporadycznie utrudniony rozruch na ciepłym silniku, kręci 3 sekundy po czym odpala i czuć benzynę w sródku. Dysponuje interfejsem opel scanner żadnych błędów w komputerze, silnikowi nie brakuje mocy, brak jakichkolwiek problemów. Mieszanka paliwa na jałowym co chwile zmienia się uboga/bogata. Temperatura powietrza zasysanego jest dosyć duża dochodzi do 40 stopni na postoju, podczas jazdy nie schodzi poniżej 20 stopni przy temperaturze zewnętrznej około 3 stopnie.. Czy może być to powód? Odwiedziłem bardzo wiele tematów na temat problemów z obrotami w tym silniku, zrobiłem sporo rzeczy które podniosły komfort jazdy i silnik zaczął o wiele lepiej pracować ale nierówna praca nadal została i szczerze mówiąc skończyły mi się juz pomysły.. : SMILE : Dokładne sprawdzenie wszystkich przewodów podciśnienia pod kątem lewego powietrza, Demontaż całego dolotu powietrza, dokładne czyszczenie przepustnicy + nowa uszczelka, Wymiana świec na nowe + nowe przewody, Wymiana czujnika temperatury do ECU - poprzedni był sprawny. Czyszczenie silnika krokowego - brak jakichkolwiek efektów, po czym wymiana na nowy zamiennik lecz jest dokładnie tak samo więc zostawiłem oryginał. Czyszczenie metalowej rury od odpowietrzania skrzyni korbowej + dołożyłem filtr na odme, Wymiana pompy paliwa na nową, nowy filtr paliwa. EGR zaślepiony. Kolektor wydechowy jest cały, zmieniony na sportowy 4-2-1(nie przeze mnie). Jedyne co podejrzewam to uszczelka pod kolektorem wydechowym lecz czy ona może powodować takie falowanie obrotów? Na zimnym silniku słychać charakterystyczne cykanie w okolicach uszczelki i czuć szarpnięcie po zdjęciu nogi z gazu. Poniżej zamieszczam filmik jak wygląda to falowanie + wykresy sondy i bloki pomiarowe z opel scannera. Trochę się rozpisałem lecz liczę na pomoc, z góry dziękuję wszystkim którzy wezmą udział w tym temacie. Pozdrawiam
  17. Witam, jestem posiadaczem Opla Vectry B z silnikiem 2.0 16V 136km. Od jakiegoś czasu zauważyłem kopcenie z tłumika na niebiesko, z czasem nasilało się ono coraz bardziej. Sprawa ma się tak, że gdy rano pale autko i nie ma jeszcze wysokiej temperatury to wszystko wydaje sie być OK, natomiast gdy silnik się nagrzeje, temperatura jest duża to na postoju, przygazowaniu jest za mną dosyć sporych rozmiarów chmura niebieskiego dymu i okropny zapach palonego oleju... przy ruszaniu to samo, nie zauważyłem natomiast tego podczas jazdy. Nawet jak się mocniej depnie gdy autko już sie porusza to raczej dymka w ogóle nie puszcza, a jeśli już to leciutki... Problemu z przerywaniem silnika czy jakimiś niepokojącymi innymi objawami nie zauważyłem. Wszystko chodzi dobrze tylko to kopcenie mnie martwi i to bardzo. Mechanik powiedział, że na początek można wymienić same uszczelniacze, jeśli nie pomoże to pierścienie. Co wy drodzy koledzy o tym myślicie? Czy warto na początek wymienić same uszczelniacze? Czy w ogóle możliwe, że to od nich? Mnie sie zawsze wydawało, że gdyby to były uszczelniacze to auto kopciło by również podczas jazdy... Pozdrawiam!
  18. Witam, miesiąc temu kupiłem Vectre B 2.0 16V z gazem sekwencyjnym. Na początku było wszystko okej ale niestety zaczynają się problemy a mianowicie: Pierwszy problem jest taki, że auto przestało odpalać na benzynie, odpala tylko awaryjnie na gazie. Podejrzewam że pompka paliwa padła ale nie wiem jak dokładnie sprawdzić. Drugi problem jest taki że gdy hamuje na luzie czy też na biegu obroty zaczynają szaleć i auto gaśnie. Nie zawsze tak jest ale dosyć często i nie ukrywam że strasznie jest męczące... Tutaj zaznaczę że gaśnie w momencie już jak prawie auto stoi. Trzeci problem którego najbardziej się obawiam że auto dymi na biało.. I tutaj mam do Was pytanie, jak poznać czy to uszczelka pod głowicą i czy mogą być jeszcze inne przyczyny tego dymienia. Z góry za odpowiedzi dziękuje. Pozdrawiam
  19. Witam! Mam następujący problem, świeci się kontrolka silnika, po sprawdzeniu na komputerze wyskoczył błąd P0340/8, czyli czujnik rozrządu. Kontrolnie sprawdziłem napinacz czy nie jest luźny, niestety był, ale po wyregulowaniu i skasowaniu błędów problem dalej nie znika. Po drugim rozebraniu wymontowałem już i czujnik, wcześniej sprawdzałem tylko stan kabli i wtyku, teraz sprawdziłem go wedle wskazań Autodaty omomierzem i wyszły mi wartości od 33 omów w górę, momentami do 100 ( nie wiem dlaczego wartości pływały, miernik niestety mam najtańszy możliwy, więc może to i jego wina). Czy te 30 omów są jeszcze granicą akceptowalną, czy jednak to definitywnie wadliwy czujnik. I bardzo mnie zastanawia jedna rzecz, w rozrządzie na miejscu koła inhaust jest zamontowane koło exhaust, czy te koła się między sobą różnią, bo nie miałem nigdzie możliwości się im przyjrzeć i czy może być tak, że to ono wprowadza czujnik w błąd ?
  20. Witajcie! Przepraszam za rozwiązłość w pisaniu ale chce jak najlepiej przybliżyć problem. Od dwóch tygodni jestem szczęśliwym (a raczej byłem) posiadaczem Vectry B 1999 100 EDT 2.0. Auto super, garażowane, wszystko sprawne, stan fabryka nawet po sprawdzeniu miernikiem... Jedyna rzecz jaka miała być do roboty to regulacja gazu / wymiana centralki bo coś było nie halo i nierówno pracował (BRC Sequent 24). Auto kupiłem, chwilę pojeździłem, starałem się nie jeździć na gazie choć po powrocie do domu na kołach zaczął prawie praktycznie normalnie pracować, mówię: pewnie regulacja. Niestety nie regulacja. Pojechałem do gazownika okazało się, że 4x wtrysk (nieszczelność - śmierdzi gazem i nie pracuje na 1 tłoku) i ... centralka (zwarcie, rozwala wtryski nawet nówki sztuki prosto z pudełka...), koszt samych części na necie ok. 1500 zł... A więc tego na razie nie ruszam, zbieram na kompletnie nową instalację, bo wychodzi taniej. Zanim pojechałem do gazownika to wybrałem się tym samochodem w podróż, gdyż tak się złożyło, że Staruszek sprzedał swoją furmankę i szukał czegoś dla siebie. Podróż 620 km łącznie, przejechane na... gazie (bo ojciec że tak się wypowiem niemiłosierna sknera , stwierdził że nic się nie stanie, więc jazda w trasie gaz > postoje benzyna tak by silnik nie gasł) który właśnie podczas tej podróży wysiadł kompletnie (brak pełnej mocy, nierówne obroty, śmierdziało gazem podczas postojów, nie pracował na jednym tłoku, gasł). Problem dotyczył tylko instalacji gazowej, benzyna wszystko jak należy. SEDNO PROBLEMU: Godzinę temu sprawdzam olej, zupełnie profilaktycznie po ok. 1000+ km od ostatniego sprawdzenia, zaraz po zakupie. Kiedy ostatnim razem sprawdzałem na zimnym silniku po całonocnej przerwie w jeździe były równiutkie 3 kreski, także nieźle. Sprawdzam dziś, ledwo co powyżej 2 kreski, wydaje mi się, że nie najgorzej (sprawdzane po ok. 30 minutach od ostatniej jazdy, zapewne wszystko jeszcze nie spłynęło). Tym bardziej że byłem nim w niezłej trasie, o czym wyżej. Ale... coś mnie zaniepokoiło, nie wiem dotychczas tego nie widziałem, może stan oleju mi przysłonił, a przy wycieraniu bagnetu nic nie zauważyłem sam nie wiem. Patrzę na bagnet od oleju > SZOK. Tutaj nie ma co opisywać, odsyłam do zdjęć: http://imageshack.co...3087/fskJrJ.jpg http://imageshack.co...8272/RGxSjC.jpg http://imageshack.co...8349/oTaVIN.jpg http://imageshack.co...8917/gpE3Fd.jpg http://imageshack.co...3382/5bEkAB.jpg http://imageshack.co...8757/4FElpJ.jpg http://imageshack.co...8131/Dq4MVn.jpg Pierwszy raz coś takiego w życiu widzę, zupełnie nie wiem o co chodzi. Co do pracy silnika i samochodu nie mam zastrzeżeń, fakt faktem że odkąd wiem, że instalacja jest uwalona, auto więcej stoi niż jeździ, a jeżeli jeździ to bardzo krótkie dystanse do 10 km po najbardziej zakorkowanym mieście na świecie na świecie... (http://www.tomtom.co...ficindex/#/list). Jedyne co może jakoś minimalnie mnie niepokoi, to to że silnik szczególnie przy otwartych szybach słychać... - dźwięk klekoczący, czyli dni zaworów/ popychaczy są prawdopodobnie policzone i za jakiś czas... wiadome gdzie wizyta będzie nieuchronna. Możliwe, że ma to związek z tym co zobaczyłem na bagnecie. Ciężko mi teraz powiedzieć czy tak zawsze było, daje 60% że bardziej zauważalne jest to po trasie... chociaż nie zwracałem na to zbyt wielkiej uwagi a fakt faktem jeżdżę bardzo krótkie dystanse i kiedy silnik wyłączam to tak naprawdę wtedy on się rozgrzewa do swoich 80-90 stopni, także chyba może klekotać. Mam nadzieje, że znajdzie się pomiędzy nami jakiś sympatyk który mnie ukierunkuje czy to normalne, co z tym fantem z robić no i... czy dopisać ojca do rachunku za naprawę - bo mówiłem podczas podróży... chcę jechać na benzynie, nie sprzeciwiałem się, bo z drugiej strony podważać autorytet Staruszka, który autami miliony km w swoim życiu zrobił.... Ehh. Od pewnej osoby udało mi się uzyskać wskazanie, że bagnet ociera o wałek wyrównoważający z tym, że w jego przypadku problem wystąpił z winy mechanika po rozbieraniu miski... U mnie nic nie było ruszane... nie wiem co dalej zrobić z tym fantem, czy mam rozbierać auto? Jechać do mechanika coś ruszać? Czy jeździć i obserwować jak i pracę silnika tak i bagnet, czy dalej jest zjadany? Może nowy bagnet włożyć? Wątek podobny, ale nie dokładnie taki sam, prawdopodobnie bagnet ociera o wałek wyrównoważający. W tamtym przypadku ktoś majstrował przy bagnecie, misce. U mnie z tego co mi wiadomo nikt nie kombinował przy silniku, gdyż nie było takiej potrzeby, z resztą byłoby to widać, że było grzebane. Nie wiem co robić, czy autem w ogóle jeździć... Byłem przed chwilą w aucie. Zrobiłem jeszcze filmik przedstawiający pracę silnika na zimno plus kilka dodatkowych zdjęć: http://imageshack.com/a/img537/1414/NiQnX2.jpg http://imageshack.com/a/img908/476/fWAeZh.jpg http://imageshack.com/a/img537/1065/lmgCaL.jpg http://imageshack.com/a/img908/3471/ce1ebO.jpg Błagam nie piszcie, że kapitalny.... na forum nie przeklinamy! /kic
  21. Witam. Mam pewien problem , posiadam Opla Vectre 2.0 16v ze starą instalacją gazową 2 generacji , ostatnio zauważyłem że mam coś jakiś czas strzały w dolot, więc pojechałem do gazownika, ten stwierdził że kable są dobre , świece do wymiany , więc mi zmienił , ale za jakiś czas znowu miałem strzały lekkie, zmieniłem Cewke zapłonową, , dalej to samo , gazownik mi mówił że jeśli po zmianie świec dalej będą strzały to uszczelka pod klawiaturą do wymiany , bo jak odkręcał swiece to olejem zalewalo jest, Dodam że mam co jakiś czas tak że na benzynie odpale , zgaśnie , a pożniej muszę troszkę dłużej kręcić aby załapał, Czy to możliwe że to jest to uszczelka pod klawiaturą? bo już nie mam pomysłów, wszystko wymienione prócz tej uszczelki, w dodatku jest taka możliwości że zle mi wyregulował gaz mająć dziurawy tłumnik? Jakiś fałszywy sygnał z tłumnika spalin czy coś?? Napisałem bo już tracę cierpliwość powoli , mam nadzieje że doradzicie coś Z góry dzięki za wszelkie odpowiedzi.
  22. witajcie!! mam problem ze skrzynią biegów ..padła Dzwoniłem do serwisu opla podając wszystkie potrzebne dane i nie byli w stanie określic jaka konkretnie skrzynia jest w tym modelu może f17 --a moze f18 i na tym sie skończyła rozmowa;( troche danych: vectra b kombi 98 rok benzyna 2,0 16v 136 km jesli jeszcze cos potrzeba do określenia symbolu skrzyni ,to dajcie znaka dzieki serdeczne za podpowiedzi
  23. Czy uszczelka X20SED będzie pasować pod głowice z X20XEV? Oraz ile może średnio planowanie głowicy kosztować
  24. witam wszystkich na poczatek mam na imie grzesiek przepraszam jak załoze nowy temat ale mam pytanie i szukam szybkiej odpowiedzi mam pytanie czy mogę założyć kompletne sprzęgło z vectry z 93 roku tam jest wypukłe do vectry z 1990 roku te same silniki 2.0 8 zaworowe.Mam taka możliwość bo zostały części z brata vectry a w mojej jest starego typu docisk wklęśnięty i jest wytarty od nitów wiec co robić czy szukać używki zacisku wieczorem wrzucę zdjęcia teraz proszę o pomoc bo jutro muszę coś kupić tarcze i tak muszę zakupić.pozdrawiam co mam robic czy sie nadaje kompletne sprzegło z vectry z roku 1993 a kolejne pytanie czy tacze sprzegłowe do silnikow 2.0 do rocznika 1990 jak i do rocznika 1993 po lifcie sa takie same???pozdrawiam
  25. Witam, mam problem gdyż zauważyłem że Viki zaczyna strasznie kopcić po nagrzaniu się silnika, na siwo/biało, ubywa płynu chłodniczego i do dość szybko, zgaduje że pali się płyn chłodniczy, co z tym zrobić uszczelka pod głowicą? chyba że to nie to, więc co? Dodam że płyn chłodniczy jest brudny/ciemny
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.