Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'szarpanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 26 wyników

  1. Witam wszystkich użytkuję od roku astre w kombi , 1,6 8v , 52kw silnik gaznikowy , nawet w miare bez awarii jezdzila aż do teraz. Zauwazyłem uszkodzony przewód pomiedzy głowicą a serwem hamulca - jak on się nazywa dokladnie ? mozna linka do allegro z tą częścią ? Gdzie jest napisane oznaczenie silnika ? Druga sprawa . lekko szarpie na 4 biegu jak jade okolo 45km/h z minimalnym wduszeniem gazu (samochod tylko na bezynie jezdzi). , czy ta awaria wynika z uszkodzenia tamtego przewodu ? pozdrawiam Leon
  2. Cześć To mój pierwszy post na tym forum. Mam problem z Astrą H, silnik 1.7. Przedwczoraj podczas wjeżdżania pod górkę na obrotach ok 2,3 tys autkiem szarpnęło i zaświeciły się kontrolki ABS oraz ESP. Zatrzymałem się, zgasiłem silnik, odpaliłem i przez ok. 30 km ponownie parę razy szarpnęło mną przy wjeżdżaniu pod górkę, na chwilę ABS i ESP się zaświeciło i wskazówka prędkościomierza zafalowała o ok. 20 km/h w górę i w dół. Dalsze 100 km bez przygód i bez kontrolek. Starałem się utrzymywać obroty tak pod 3 tys. Wydaje się, że silnik miał mniejszą moc. Kolejne odpalenie. Po ok. 10 km znów szarpnięcie i przez dalsze 20 km ABS i ESP świecą się na stałe. Podczas jazdy włączyło się wypalanie DPF-a. Kolejne odpalenie. ABS i ESP się świecą. Bez ruszenia z miejsca wskazówka prędkościomierza na sekundę wahnęła się do 50 km/h i zeszła do zera. Po chwili ponownie to samo. Silnik pracował dalej przez minutę na postoju normalnie, ale zrezygnowałem z jazdy : SMILE : Metoda gaz+hamulec pokazuje błąd 70408. Szybki gugiel podpowiada, że to dotyczy pedału sprzęgła. Macie pomysł, co to może być?
  3. Witam Panowie, nie mogę poradzić sobie z usterką... Coś zgrzyta, szarpie i kopci. tzn. za każdym zgrzytnięciem szarpnie i zakopci... usterka pojawia się od czasu do czasu, trudno przewidzieć kiedy. Zawsze jednak przy dodawaniu gazu (przyspieszaniu), obroty bez znaczenia, prędkość bez znaczenia, bieg bez znaczenia, ciepły/zimny bez znaczenia, komputer czysty (brak błędu), EGR czysty, spalanie ok 5-6l/100km, obroty równe, silnik Z17DTL, rok 2005, przebieg 175... Nie wiem czy ma to znaczenie, ale usterka zbiegła się w czasie z wymianą rozrządu, oleju, i filtrów (olej,paliwo,kabina). Wyglądało to tak że po kupnie samochodu jeździłem miesiąc i wszystko niby ok. wymieniłem rozrząd, olej, i filtry(podobno tak się robi) i masakra. nagrałem nawet filmik(jakość kiepska ale słychać wyraźnie). Dzięki i Pozdrawiam T.
  4. Witam, to mój pierwszy post. Wybaczcie jeśli coś powielilem w temacie. Moja Corsa D 2010 1.4 100KM 152 TYS PRZEBIEGU. Mam taki kłopot, kiedyś zapaliła mi się kontrolka Check Engine po tankowaniu,ale nic się nie dzialo jak wymieniłem amortyzatory to "mechanik" usunął błędy choć mówił ze nie wszystkie się udało usunąć. Jeździłem od października do teraz i wszystko było ok. Zapaliła mi się znowu kontrolka Check Engine, zatankowalem i zgasła. Wczoraj odpalilem auto, strasznie zasmierdzialo benzyna (jak się okazało smród leciał z wydechu) az czuć było w kabinie, auto zaczęło nierównomiernie pracować, jakby na nie wszystkie gary ...po 400m drogi zapaliła się i zaczęła migać kontrola Check Engine po czym zgasła . Auto na podwórku sprawdzilem odpalajac zapasowym kluczem czy to nie coś z immo ale jest tak samo- śmierdzi benzyna i silnik jakby klekocze . Kontrolka zgasła. Wybieram się na diagnozę na kompa ale postanowiłem napisać, czy aby ktoś nie miał czegos podobnego...i zna temat. Dodam że zanim zasmierdzialo benzyna to jak odpalilem auto nieco dłużej 'zaskakiwalo' w sensie że trzeba bylo sekundę dłużej poczekać aż zapali.
  5. Witam! Stałem się posiadaczem Opla astry z silnikiem z16se G z 2003 roku Benzyna/LPG 2 gen 222 tys. km. Opel odpala na zimnym silniku na benzynie za 1 albo drugim razem, rozrusznik kręci 2 sekundy na moje dobrze odpala ( odpukać ) . Ładnie rusza z jedyneczki , po przekroczeniu 2k obrotów załącza się LPG i wtedy na zimnym jeszcze silniku ciężko ruszyć z jedynki żeby samochód (albo silnik) nie podskakiwał na początku myślałem że inne sprzęgło i źle puszczam, ale to chyba nie jest wina sprzęgła skoro na benzynie ładnie rusza na reszcie biegów nie ma problemu. Na ciepłym już silniku ruszenie łagodnie jest możliwe ale nie za każdym razem. Zaobserwowałem że w trakcie tego podskakiwania czy początku podskakiwania dodaję gazu samochód nie reaguję obroty spadają i po chwili jak się uspokoi obroty rosną ... jakby nie miał siły ciągnąć na biegu takie odczucie. Tak samo jest na 2 czy 3 ( obroty około 1100)z tym że nie podskakuję, a obroty pomimo wciskania gazu nie rosną przez 1 sekundę potem zaczynają że wyrywa do przodu albo stopniowo zaczynają rosnąć. Jest też dziwne może tak ma być w tych silnikach 8v albo oplowskich, buczenie jak dobrze wcisnę pedał gazu, w trakcie np. wyprzedzania na biegu 4 albo 5. Chyba że pedał gazu będę tak jakby stopniowo wciskał ale wtedy ciężko przyspieszyć. To buczenie nie daję powera żadnego. Jeszcze może to nie odpowiedni dział ale nie wiem czy jest sens zakładać nowy temat. Przy jeździe na wprost czy w zakręcie bez różnicy, tak samo czy na biegu czy na luzie przy prędkości około 20km/h z prawej strony (od pasażera) dobiega takie rytmiczne (tyk tyk tyk tyk). Z zewnątrz nie słychać tego odgłosu, więc postawiłem samochód na podnośniku unosząc prawe koło by półośka mogła się kręcić i na biegu słuchałem czy jest ten odgłos i nie było. Podniosłem do góry lewe ( od kierowcy) koło i o dziwo pojawił się ten odgłos, pod maską był on słyszalny za alternatorem tak jakby, przyłożyłem ucho do hym "mocowania amortyzatora" - i to było to tam był najbardziej odczuwalny i słyszalny. Tylko skoro podniosłem lewą półoś i ona była napędzana przez silnik czemu w prawym mocowaniu amortyzatora te wibrację i odgłos był odczuwalny (te koło stało twardo na podłożu), z kolei w lewym mocowaniu amorka nic nie było słychać i czuć. Może to znana przypadłość dla kogoś więc to tykanie rytmiczne by dało Święty Spokój dzięki. Ogólnie to jest mój pierwszy opel i jestem zadowolony z komfortu jazdy mimo tych mankamentów które opisałem. A i żadnych "checków" nie ma na desce rozdzielczej, samochód teraz po wymianie oleju, rozrządu napinaczy, rolek etc. . Dzięki za wszelką pomoc i cenne porady w obcym jeszcze terenie
  6. Witam. Mam następujący problem.Jadąc około 160 km/h zapalił się check. Drugim razem tak samo ale doszło szarpanie. Podejrzenie było na cewkę\listwę zapłonową, ale też się okazało że świeca jest zalana płynem chłodniczym ale od góry od strony cewki. Czy może to być jednak wina głowicy, albo jeszcze czegoś innego? Był także odczyt z komputera bez kodu błędu ale z opisem wypadanie zaworów czy jakoś tak.
  7. Witam serdecznie ! Problem dotyczy Opel Vectra C 1.9cdti 120km 2007 r (model angielski). Auto nie posiada i nigdy nie posiadało filtra DPF. Problem z szarpaniem występuję podczas delikatnego przyspieszania, po mocniejszym wciśnięciu gazu problem nie występuję. Problem z dymieniem znowu pojawia się przy bardzo gwałtownym przyspieszaniu, dymi tak, że jestem wstanie w lusterku zobaczyć "zadyme" oraz widać na zderzaku ze jest lekki osad "sadzy". Pojechałem do mechanika - objawy wskazują EGR. Wypiął wtyczkę od EGR pojechałem się przejechać i problem zniknął. Czy może to oznaczać, że EGR jest uszkodzony ? Czy jest możliwość, że gdzieś indziej szukać jeszcze przyczyn. Dodam, że na komputerze nie ma żadnych błędów, filtr paliwa i olej wymieniany 8 tys km temu. Proszę o pomoc ! Niedługo wracam autem za granicę - 1600km więc chciałbym wracać autem sprawnym. Pozdrawiam.
  8. Cześć wszystkim, Po dwóch miesiącach walki z usterką zdecydowałem się zarejestrować i poszukać pomocy u was, może jesteście w stanie jakoś pomóc. Posiadam Opla Astre H 2004 1.6 benzyna+LPG BRC sequent 24. Od roku pojawiła się na silniku usterka, zaczęło delikatnie szarpać przy niskich obrotach na biegach 1 i 2. W styczniu założyłem LPG, i spotęgowało szarpanie. Ciągle musiałem dodawać więcej gazu by dało się jechać. Dałem auto na komputer mechanik powiedział, że nic nie ma, że to sprzęgło może być. ja niewzruszony wołałem sprawdzić na necie. Najczęstsza przyczyna - zawór EGR, cewki, świece. Ok kupiłem nowe pojechałem do znajomego co ma warsztat ciężarówek, wymienił. Rezultat: bardzo mała poprawa w płynności pracy silnika, lecz szarpanie zostało w takiej formie, że jak delikatnie nacisnę pedał gazu, to szarpie, a gdy dodam mocniej to jedzie płynnie. Pojechałem do innego, polecanego przez okolicznych elektronika/mechanika żeby sprawdził solidniej na komputerze. Po dniu mówi, ciężki temat, na komputerze nic, mówi podejmę się tej usterce, lecz sprawdź z gazownikiem jeszcze czy instalacja ok i wszystko szczelne żebyśmy wykluczyli to na 100%. Na tym etapie stoję z warsztatem, słysząc "podejmę się" odebrałem "przygotuj dużo siana". Dziś miałem awarię silnika - na rondzie silnik stanął i 0 reakcji na kluczyk. Ja na środku ronda, korek się robi, przepycham auto. Spróbowałem jeszcze raz odpalić i jest, poszedł, lecz kontrolka awarii wtrysku zaczęła się wyświetlać. Pojechałem na Orlen zalałem 98, poszedłem na lokalny basen żeby auto odpoczęło i ruszyłem dalej po 1.5h. Kontrolka zgasła i dojechałem do domu na benzynie. Sprawdziłem bagnet przed wyjazdem, olej w normie, bagnet po trasie, uwalony po rączkę. Czy Panowie i Panie macie jakieś pomysły na tą zagadkę? Z góry dzięki za jakiekolwiek odpowiedzi.
  9. Witam! Mój problem z autem polega na szarpaniu i braku płynności na niskich biegach. Mianowicie, kiedy wrzucam jedynkę, ruszam auto nie przyśpiesza płynnie, tylko nagle wyrywa do przodu, nie ważne jak bardzo przyłożę się do puszczania sprzęgła, o płynności jazdy mogę zapomnieć. Kiedy puszczę pedał gazu, auto jeszcze przez chwilę jedzie z poprzednią prędkości, żeby po chwile nagle zwolnić z szarpnięciem. Kiedy jadę na 1 biegu na pół sprzęgle i wcisnę pedał gazu, auto nie przyśpiesza płynnie, tylko wyrywa do przodu jak pocisk. Podczas przyśpieszania dostrzegłem również przerywaną prace silnika, auto nie przyśpiesza płynnie, tylko silnik przerywa, jakby się podduszał. Co było robione w tym kierunku? 1. Czyszczenie przepustnicy; 2. Wymiana świec; 3. 2msc temu było wymieniane sprzęgło (tarcza, docisk, wyprzęglik); 4. Reanimowana była sonda lambda (diagnostyczna), nie wykazywała żadnej aktywności, wyczyszczone styki, wyprostowane i teraz działa; 5. Sprawdzany był komputer silnika (bez zarzutów), bezpieczniki również. W okolicach prawego przegubu zauważyłem wyciek oleju, prawdopodobnie ze skrzyni biegów. Mechanik po wymianie sprzęgła mówił, że zalał skrzynie olejem, bo nie było w niej ani kropli. Po podniesieniu auta na podnośniki, skrzynia na luzie, auto zgaszone kołami można było ruszać każdym w inną stronę, mechanik stwierdził, że jedno koło powinno ciągnąć za sobą drugie. Moje podejrzenia: 1. Cewka zapłonowa; 2. Skrzynia biegów; 3. Poduszki pod silnikiem i skrzynią. Co o tym myślicie? Pozdrawiam!
  10. Witam Posiadam następujący problem z nowo zakupionym autem, rok produkcji 2004, przebieg 113 000 km: - auto odpala normalnie, nic się nie dzieje podczas spokojnej jazdy,po przekroczeniu 120km/h wyczuwam drgania na kierownicy ( podobno to kwestia zbieżności), przy płynnym dodawaniu gazu jest ok, jednak jeżeli zdejmę na chwilę nogę z gazu po czym dodam go gwałtowniej auto zaczyna mocno szarpać, ( 5 bieg, powyżej 2000obr), obroty nie szaleją jednocześnie, nie wyświetla się żadna kontrolka; podobny problem przy jeździe>140km/h nie zależnie od zdejmowania nogi z gazu; po podłączeniu pod komputer -brak błędów.. Będę wdzięczna za wskazówki
  11. Witam. Mam taki problem, gdy odpalam samochód i przełączę go na Lpg wywala check, zaś gdy rusze dosć ostro z 1 check gasnie na dobra chwile, pózniej dzieje się to samo. Do tego doszło szarpanie do takiego stopnia że nie da się jechać, wczoraj coś jak by wybuchło, dziś patrze rozwaliło filtr powietrza. Co to może być z góry dziękuję.
  12. witam od tygodnia mam problem z jazdą Omegą B 2.0 16v b+g - stało się to po ostrej ulewie. otóż gdy chcę gwałtownie przyspieszyć samochód zczyna szarpać gdy jadę normalnie i normalnie dodaję gazu wszystko jest okey. problem nasila się gdy silnik osiągnie teperaturę powyżej 90 stopni na "luzie" czasami aż trzęsię całym samochodem - jak jest dobrze rozgrzany i troszkę falują obroty czasami też ma problem z odpaleniem - musze wyjąć kluczyk i spróbować ponownie wtedy odpali. na zimnym też to czuć ale na gorącym jest to straszne - odechciewa sie jeździć. jak się okazało miałem zalene świece olejem wymieniłem uszczelkę pokrywy zaworów i świece szapranie minimalnie ustąpiło błędów żadnych nie mam gdzie teraz szukać rozwiązania? cewka?
  13. Czy ktoś może spotkał się z podobnym problemem? Mianowicie przy niskich obrotach (2 tys. i wolnej jeździe - ok. 30 - 40 kmh) czuć delikatne szarpanie, jakby coś stawiało opór. Przy zwiększeniu prędkości problem znika. Sytuacja powtarza się od dłuższego czasu. Dziwne jest jednak to, że nie występuje stale podczas jazdy. Czasem, po zgaszeniu silnika czuć jakby swąd spalenizny. Do niedawna występował też dziwny odgłos, jakby tarcia z lewego przedniego koła. Pojawiło się to po wymianie rozrządu. Mechanik słyszał, ale nie potrafił powiedzieć co to. Sprawdzał przednie hamulce i zawieszenie i podobno jest jak należy. Kolejna sprawa. Od kilkunastu dni, kiedy auto stoi na jałowym biegu, obroty zaczynają spadać i wzrastać, ale nie przekraczają 1tys. - I znów, nie pojawia się to zawsze. Nie mam pojęcia co to za usterki. Wóz był ostatnio u mechanika na wymianie paska wieloklinowego. Mówiłem o objawach (szarpaniu), auto zostało sprawdzone, nawet diagnostyka komputerowa wykazała, że wszystko jest w porządku a silnik ma wzorowe parametry. Nie wiem o co chodzi. Z góry dzięki za wszystkie porady.
  14. Opel Astra G 1.6 16v 101 KM ecotec, Witam mój problem to szarpiące falujące przerywające obroty wystepujące tylko na zagrzanym silniku w zakresie 2-2,5 tyś obrotów na zimnym problem nie wystepuje, na zagrzanym, poniżej 2 tys obrotów i powyzej 2.5 wszytko ok !, w samochodzie wyczyściłem już przepustnice, zawór EGR, czujnik przepływu powietrza, silniczek krokowy, tak samo wymieniony został już czujnik położenia wałka przepustnicy, czujnik map sensora, po podłączeniu do komputera nie wykazuje błędów, mechanik twierdzi, że może trzeba wymienić cewke zapłonową,
  15. Witam wszystkich forumowiczów,chciał bym się podzielić moim problemem z wami bo nie wiem co mam dalej robić z moją merivą,a nie chce się pakować w koszta. Zacznę od początku,merive mam z 2003 roku z grudnia,kupiłem rok temu,po zakupie wymieniłem rozrząd,olej i filtry oraz termostat..Autko od początku czasami szarpało silnikiem tak jak by nie dostawał w pewnym momencie paliwa,nie było na to reguły,czasami często czasami w ogóle i jakoś długo kręcił przy odpalaniu ale to też różnie,check engine świecił się cały czas ale ja z tym jeździłem...do momentu kiedy podczas jazdy stracił moc i zaczął dziwnie pracować,czułerm że chodzi na 3 cylindry,po restarcie stacyjką problem znikną na jakiś czas. Teraz jest tak że raz jest dobrze raz żle ,zawiozłem auto do kolegi mechanika i zabrał je na kompa i wymienił świece bo jak mówił jedna słabiej dawała iskre,na komputerze pokazał się błąd egr ,skasował go i kazał jeździć.Jeżdziłem 2 dni chodził normalnie ale czasami szarpał tak jak zawsze ale na wszystkie cylindry co najważniejsze i po 2 dniach znowu to samo,znowu na kompa znowu egr więc go odłączył i zaślepił,nic to nie dało,dalej to samo...Dodam że nie chce wymieniać połowy samochodu jak to miałem z primerą więc postanowiłem zgłosić się do was,help! aha dodam jeszcze że jak zaczyna chodzić na 3 cylindry to jak dodaję gazu to mruga chcek engine a jak puszczam gaz to gaśnie
  16. Witam. Mam asterke z silnikiem 1.6 16v z gazem. Otóż mam taki problem działo się to od lata paliła się kontrolka check i od czasu poszarpywało ale delikatnie, nie przejmowałem się tym za bardzo, na PB nie swiecił sie check, wczoraj gdy jechałem na gazie raz szarpnęło drugi raz aż nie mogłem jechać na gazie mowie przełącze na benzyne i się zdziwiłem auto tak samo szarpie na benzynie przedtem tego nie było, gdy zejdzie z wyzszych obrotów check gasnie. Jeszcze dodam że długo przed tą sytuacją gdy dojeżdzałem do skrzyżowania gdy chciałem wmienić bieg czy sie zatrzymywałem auto nie raz gasło, obroty spadały.
  17. witam.moja corsa 1.4 8v szarpie na benzynie a na gazie jest ok.wymieniłem pompke paliwa,filtr paliwa,świece ,przewody.szarpanie to występuje w zakresie obr.1000-3000 po przełaczeniu na gaz jest ok.proszę o porady co może być przyczyną.
  18. Witajcie , jestem szczęśliwym posiadaczem opla corsy b . Wszystko było by pięknie gdyby nie to , że pojawił się problem , a mianowicie po rozgrzaniu silnika samochod traci swoją moc i szarpie przy zmianie biegów . Rano zanim samochód się nagrzeje rusza bez problemu a jak tylko nabierze temperatury to szybki start na zielonym świetle jest nie możliwy . Szarpie tak jakby brakowało paliwa . Do tego co jakiś czas jak go przydusi słychać cykanie spod maski. Znalazłem sposób na to , na razie musze wkręcać go na wysokie obroty i zmiana biegu na wyższy . Samochód wcześniej dobrze się sprawował z tego co mi wiadomo poprzedni właściciel go przegrzał . Nie wiem czy to ważne czy nie. Silnik 1,4 rok 1997 . Czytałem na wielu forach ale niestety najczęściej na zimnym silniku rożne przeboje się zdarzają . Myslałem ze może czujnik wału no nie mam pojęcia .
  19. Witam, mój problem polega na tym, że kupiłem niedawno Corsę, której poprzedni właściciel twierdził, że szarpie czasem na gazie. Podczas jazdy do domu stwierdziłem, że szarpie nie czasem tylko cały czas, szczególnie podczas dodawania i ujmowania gazu, ponadto szarpie również na benzynie, z tym że dużo mniej. Czytałem podobne tematy tutaj ale w żadnym nie ma rozwiązania. Szarpaniu towarzyszy brak mocy. Ogólnie autem nie da rady jeździć po mieście bo dostaję nerwicy, w trasie jako tako, jak przejedzie ciężarówka z pędem wiatru to mnie spowalnia i wtedy szarpie też. Ostatnio zapalił się check i na gazie wogóle nie jechał. Po ponownym odpaleniu zgasł. Oczekuję pomocy, dzięki!
  20. Witam. Kupiłem niedawno Astrę z pozornie łatwą do usunięcia usterką. Niestety nie mam już pomysłów ani siły do tego problemu. Do rzeczy... Samochód niema mocy. Gdy jedziemy na biegu, samochód osiąga prędkość obrotową max 3tyś obr/min. Cały czas się dławi, skacze jak kangur... nie da się jechać. Przy położeniu przepustnicy około 22%, da się jechać po prostej drodze i rozpędza się do około 80km/h, natomiast gdy tylko pojawi się górka auto traci moc i wytraca prędkość. Dodatkowo w ruchu na biegu, wciskając sprzęgło, także nie ma ochoty wkręcić się wyżej niż 3tyś. Dodam iż na Biegu Jałowym, można przekroczyć 3tyś, natomiast nie dojdzie do czerwonego pola. Odcina go przy około 6tyś, lecz zachowanie silnika wygląda jakby odcięło mu zapłon na około sekundę. Reasumując. - Odcięcie zapłonu na biegu przy 3tyś. - Odcięcie zapłonu na Biegu Jałowym przy 6tyś. - Brak mocy, Podskakiwanie, Szarpanie. Po podłączeniu do komputera widać, że druga Sonda (za katalizatorem) totalnie nie działa, wskazuje 0.000v. Po odłączeniu Sondy wskakuje napięcie 0.450v. Niestety w tym momencie nic się nie zmienia oprócz tego, że po przejechaniu 300m auto gaśnie. Co było robione: - Podmieniona Cewka zapłonowa (ze szrotu) - Podmieniony, a także zaślepiony zawór EGR - Wymienione Świece - Wyczyszczona Przepustnica Co do rozrządu, to na moje oko jest przestawiony o jeden ząbek (Co widać na załączonym zdjęciu), lecz nie wiem czy to aż tak wpływa na pracę silnika. Może ktoś z was ma lub miał podobny problem, lub ma jakieś pomysły? Pozdrawiam!
  21. Witam po raz kolejny, szczerze mówiąc nie spodziewałem się iż będę musiał po tak krótkim czasie znowu szukać pomocy,ale do rzeczy. Z dniem dzisiejszym auto zaczęło mi szarpać przy dociskaniu/odpuszczaniu gazu (nie zawsze szarpie, jednak przez większość czasu tak). Objawia się to 1-2 wyczuwalnymi szarpnięciami (w tym czasie widać jakby obrotomierz podnosił się a potem opuszczał o jakiś milimetr lub dwa) a potem zaczyna normalnie przyspieszać. Przed chwilą sprawdzałem i temperaturę pracy silnika pokazuje w okolicy 83 stopni i nie ma ubytku mocy, jednak dziś gdy problem się pojawił po raz pierwszy to temperatura skoczyła podczas jazdy do około 89 i bardzo wyraźnie spadła moc (mimo dociśnięcia pedału gazu na "piatce" przy 80 km/h obroty i prędkość prawie nie wzrastały mimo,że silnik stawał się głośniejszy jak przy normalnym dociskaniu gazu)ale oczywiście nie wiem czy to ma jakiś związek. Jak już wspomniałem w moim poprzednim temacie, zmagałem się już z tym problemem wcześniej a w międzyczasie regenerowałem sterownik silnika. Po regeneracji z tym objawem akurat poprawy nie było ale komputer zaczął pokazywać sondę lambda, która tydzień temu wymieniłem a auto zaczęło jeździć jak nowe. Dziś problem wrócił i jest w zasadzie bardziej dokuczliwy niż był. -lambda jest oryginalna -komputer nie pokazuje żadnych błędów. -świece wymienione -cewka ma rok -wiek zaworu egr bliżej niesprecyzowany Będę wdzięczny za jakiekolwiek pomysły co to może być ponieważ ja już nie jestem w stanie się domyśleć,przewertowałem masę tematów i ludzie najczęściej takie problemy mieli w dizlach więc to mi nie pomogło. A tak może z waszą pomocą przynajmniej zacznę eliminować potencjalnych podejrzanych pod maską. Macie jakieś pomysły od czego takie objawy mogą występować?
  22. Dziendobry wszystkim. To moj pierwszy post na tym forum . Potrzebuje madrej rady. Teraz cala historia Vivaro 2008 2, 0cdti z przebiegiem 75 tys km. Kupilem pol roku temu troche pojezdzilem i w koncu co jakis czas zaczal szarpac w momencie wcisniecia pedalu gazu tak co jakis czas, i na zimnym i na cieplym bez znaczenia. Pali na dotyk. Ale dalo sie z tym jezdzic . Ale zaczynalo to dokuczac coraz bardziej. Czasem nawet sie pojawiala kontrolka stop i kontrolka stop silnika wraz z konkretnym szarpnieciem. Puscilem pedal gazu i wszystko wracalo do normy. Az tu nagle stracil komletnie moc ale bez zadnych kontrolek na tablicy . Wiec zaprowadzilem auto do serwisu opla. Szybka diagnoza wtrysk 3 cylinder . Wymienilem go sam bo za wymiane jednego wtrysku powiedzieli w przeliczeniu na zlotowki miedzy 10 a 20 tys zlotych (norwegia), bo czesto sa zapieczone . Wiec kupilem prase 20 ton i poszlo bez problemu . Pojechalem na adaptacje i po wyjechaniu moc wrocila pali ok ale dalej czasem szarpie. Przejechalem 500km i znow brak mocy. Wiec znow serwis , powiedzieli ze teraz 4 wtrysk. Powiedzialem im to tersz wymienicie . Po tygodniu mi oddali i powoedzieli ze nie da sie wyjac wtrysku bez zdejmowania glowicy. Wiec centralnie przed warsztatme im udowodnilem ze sie da w 25 minut. Zalozylem nowy . Potem adaptacja i znow ten sam problem . Znow czasem szarpie i pojawiaja sie kontrolki stop . Doradzcie co to moze byc. W miedzy czasie sprawdzilem egr bylo czysciutkie . Troszke mokre od oleju. Przeplywomierz tez sprawdzalem bo mam jeszcze jedno takie samo vivaro. POMOCY. Co powoduje to szarpanie i padanie wtryskow???
  23. Witam Jestem nowym użytkownikiem więc proszę o wyrozumiałość - mamy w domu Opla Astrę G 1.6 16V 2001, który przysparza coraz większych problemów. Ostatni to gaśnięcie podczas jazdy (nawet przy 100-130 km/h - wyobraźcie sobie co czułem na autostradzie jak zobaczyłem przy tej prędkości kontrolki), zaraz przed zgaśnięciem bardzo szarpie. Podczas normalnej jazdy (kiedy akurat nie gaśnie) też czuć szarpanie przy lekko dodawanym gazie. Odwiedziłem jeden z polecanych serwisów w KRK i diagnoza była szybka - EGR. Po wyczyszczeniu auto jeździło dokładnie 1 dzień normalnie i problemy zaczęły się od nowa. 8 dych poszło się kochać a ja podjąłem decyzję o wymianie EGR. Usłyszałem, że ta operacja to 500 zł za część. Praktycznie padłem na twarz, bo jak słyszę, że mam wsadzić 500 zł za zawór do auta za 8k to trochę mnie trzepie. Ale znalazłem w intercarsie zawór EGR do Opla Astry II 1.6 od DELPHI, numer części: EG10006-12B1 I ta oto część (a chyba oryginalne oplowskie to też są Delphi?) kosztuje 251,69 zł. Pytanie - czy ten zawór będzie pasował i czemu właściwie Pierburg czy Era są o tyle droższe? (ok 600 zł)
  24. Witam, od kilku tygodni próbuję rozwiązać problem z moją astrą. Szukałem na forach i nie znalazłem jednoznacznej odpowiedzi, wiec pytam Was. objawy zarówno na PB i LPG: - szarpanie przy dodawaniu lub puszczaniu gazu - szarpanie przy utrzymywaniu obrotów na poziomie 2000-2200 - spalanie gazu w mieście na poziomie 13-14l. W trasie przy 100-110km/h pali 9,5l (to nie jest normalne. Kolegi X16SZR pali po mieście 9l). - straszna "dziura" w przyspieszeniu przy obrotach 1000-2500 (głównie na PB). Najbardziej zauważalne na 1 i 2 biegu. - po włączeniu klimatyzacji po kilkunastu minutach zapala się check engine. Gaśnie po wyłączeniu i włączeniu silnika. - po włączeniu klimatyzacji jest strasznym mułem - przy prędkości powyżej 60km/h i wciśnięciu sprzęgła silnik gaśnie - przy przełączaniu przyciskiem benzyna/gaz, gaz/benzyna często gaśnie. - przy uruchomieniu silnika i pracy na PB falują obroty od 800 do 1200. Po około 2 minutach lub przy chwilowym przytrzymaniu wyższych obrotów jest OK lub jak od razu przełączę na LPG też jest OK. Wymieniłem: sondę lambda, EGR, silnik krokowy, wszystkie filtry, świece, przewody WN. Sprawdzę jeszcze rozrząd, ale wątpię, ponieważ był już zdejmowany przy wymianie termostatu, więc mało prawdopodobne, że mechanik założyłby drugi raz źle. Nie wiem do czego mogę się jeszcze doczepić. Czy ktoś może mi pomóc?
  25. Witam Jestem nowy na forum i proszę o poradę. Moje autko ostatnio szarpie przy lekkim dodaniu gazu. Zdarza się to głównie na biegach 1, 2 i 3. Przeczyściłem przepływomierz, EGR i przepustnicę. Wymieniłem też filtr powietrza i świece, ale nadal zostało to szarpanie. Auto zachowuje się tak, jak gdyby się dławiło przy lekkim naciśnięciu pedału gazu, a później jest w porządku. W czym może być usterka... proszę o poradę na ten temat. Astra H, silnik Z16XEP.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.