Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.2' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 12 wyników

  1. Jest to mój pierwszy temat na forum, więc od razu chciałem się przywitać Mam od paru dni Corsę C (2001). Auto kupiłem niestety trochę zmęczone mechanicznie, zapewne długo stało. Chciałem od razu zrobić mu podstawowy przegląd przy okazji wymiany uszczelnienia/simmeringu wału, bo miał tam wyciek Auto trafiło do mechanika i przy okazji poszedł nowy olej (10W40) z filtrem, płyn chłodniczy (była woda), filtr paliwa, został wymieniony też tłumik środkowy i końcowy. Teraz po odpaleniu czuć wibracje na karoserii, trzęsie tłumikiem... Pierwsze wrażenie jest taki, jakby silnik pracował nierówno, ale nie ma problemów z odpalaniem i mocą - jeździ normalnie, wibracje czuć na wolnych obrotach. Po przygazowaniu, jak obroty spadają słychać przez chwilę jakby brzęczenie. Może ktoś z was ma jakieś pomysły, albo spotkał się z taką sytuacją? Przeglądałem sporo podobnych tematów, ale nic konkretnego nie znalazłem... Przed robotą auto przejechało ponad 100km i nie było problemów.
  2. Witam, walczę z problemem od zeszłej soboty, podjechałem z bratem pod sklep i jak zgasiłem silnik tak do dziś nie chce odpalić. Pierwsze co po ściągnięciu auta pod dom: - Sprawdziłem błędy na komputerze (Błąd P0170). - Przeczytałem wszystkie tematy na tym i na innych forach odnośnie tego błędu. - Wymontowałem bak, sprawdziłem pompę paliwa, kostkę od pompy i wszystko z tyłu pod samochodem, sprawne, paliwo pompuje - Sprawdziłem Cewkę, świece iskra jest - Sprawdziłem czy paliwo dochodzi do listwy, dochodzi, ciśnienie też w normie(badane metodą chałupniczą czy tryska, nie posiadam manometru) - Sprawdziłem czy auto zapali na sposób (plak w dolot) działa na plaku odpala po czym po chwili jak plak się skończy gaśnie. - Sprawdziłem czy jest odpowietrzenie baku, z otwartym korkiem taki sam problem. - Sprawdziłem czy masa jest dobrze zamocowana, nie skorodowana. - Znajomy podjechał corsą sprawdziliśmy przepływomierz zamieniając i przy okazji czyszcząc specjalnym środkiem ten mój, sprawny. - Sprawdziłem EGR odpinając kostkę (bez EGR auto powinno palić normalnie jeśli on byłby przyczyną usterki) - Odpinałem po kolei sondy, czujniki, brak poprawy auto jak nie paliło tak nie pali. Moja diagnoza wskazuje na czujnik wału korbowego, ale mogę się mylić nie jestem na tyle doświadczony. Prosił bym o pomoc może ktoś ma w tym temacie trochę więcej doświadczenia, każda propozycja się przyda wszystko jestem w szybki sposób sprawdzić i opisać z góry dziękuję za każdą pomoc i wraz z postępem moich prac będę opisywać je na forum PS: auto czasem ma jak by chęć odpalić załapie na 2 cykle pracy i gaśnie tyle. Moje auto to Opel Agila 1.2 16V 75KM Oryginalny( brak jakich kolwiek zamienników) 2001 rok, 130tyś przebiegu tankowane tylko i wyłącznie na dobrych stacjach Orlen,BP,Bliska.
  3. Witam. Mam Agile 1.2 2000r. Miałem w niej licznik bez obrotomierza i postanowiłem kupić z obrotomierze. Więc zakupiłem licznik z tego samego rocznika i silnika tylko z obrotomierzem. Po podłączeniu wszystko działa idealnie. Wszystkie kontrolki, wskaźnik temp, paliwa, obrotomierz no ale. Prędkościomierz okropnie zaniża. Jadąć jakieś 60-70km/h prędkościomierz pokazuje 20km/h. Czy miał ktoś taki problem. Co muszę jeszcze wymienić żeby ten prędkościomierz dobrze pokazywał. Od razu mówię że czujnik prędkości mam i na kole i na skrzyni
  4. Witam serdecznie. Chciałbym dowiedzieć się, czy ktoś z Szanownych Forumowiczów miał podobną usterkę. Po przekręceniu kluczyka, silnik zimny/ciepły nie odpala; słychać szybko powtarzające się zgrzytnięcia (prawdopodobnie z obracającego się wirnika w rozruszniku). tutaj przedstawiam objaw: https://youtu.be/78tt7s7UERs Na Youtube ktoś miał analogiczny problem, co zostało opatrzone komentarzami na temat padniętego akumulatora: Będę wdzięczny za wszelkie odpowiedzi, co może być przyczyną niniejszej usterki. pozdrawiam serdecznie.
  5. Witam wszystkich z forum, Proszę o pomoc z autem CC 1.2 Twinport Ecotec 80KM, 2005r - niepokojące hałasy w silniku po naprawie. Auto mam od dwóch miesięcy. Kilka tygodni temu na rozgrzanym silniku zaczął hałasować łańcuch rozrządu. Auto zaprowadzone do mechanika, który podczas wymiany rozrządu miał jeszcze sprawdzić popychacze hydrauliczne, bo one też mogły przy okazji hałasować. Okazało się, że z 16 popychaczy, do wymiany nadaje się 12 z nich. Wymieniono cały komplet. Przy składaniu auta okazało się jeszcze, że pompa wody również nadaje się do wymiany. Czyli wymieniono trzy rzeczy + zalano nowym olejem Castrol Magnatec 5W40. Wcześniej było zalane olejem nieznanej marki 10W40. Na załączonym filmiku prezentuje jak aktualnie hałasuje auto. Przed naprawą auto nigdy nie klepało w ten sposób. Ustał jedynie hałas od łańcucha rozrządu. https://www.youtube.com/watch?v=RZ69PFqxj10&feature=youtu.be Wygląda to tak, że prawie zawsze przy rozruchu jest ten stukot. Zdarzają się pojedyncze przypadki, że rusza bez tego hałasu. Stukot znika gdy obroty silnika wchodzą na 2000 i wyżej. Do przejechania ok 2-4 km utrzymują się cały czas. Czyli jak zatrzymam go na światłach, ale jeszcze się nie rozgrzał, to stuka do momentu jak ruszę i obroty dojdą do 2000. Przy samej jeździe nie słychać już tego hałasu. Czasami stuka słabiej niż na filmiku. Czasami od razu po odpaleniu na jałowym biegu już klepie, a czasami trzeba dodać gazu i ruszyć - wtedy zaczyna. Powiedziałabym, że stuka nagorzej po zimnej nocy, ale czasami zdarza się, że po już kilkogodzinnym postoju podczas dnia, również zaczyna przeraźliwie klepać. Nie ma reguły. Po kilku km jazdy, przestaje klepać. Dodam, że pompa oleju jest podobno sprawna - mechanik sprawdzał ciśnienie i wyszło podobno ponad 2 bar na rozgrzanym silniku. Auto jeszcze raz zaprowadzone do mechanika. Odpalał je sam następnego dnia rano i podobno nic nie słyszał...tego samego dnia po kilku godzinach znowu odpalone przy mnie i nie klepało już tak, ale po chwili delikatnie klekotało - diagnoza mechanika: jeden popychacz stuka, może jeszcze się "dotrze" - pojeździć, poczekać... przejechałam w ten sposób już 450km Boję się, że coś jest albo źle zrobione, albo coś innego jest zepsute...zanim znowu pojadę do warsztatu, chciałabym mieć jakąś inna opinię, żeby nie usłyszeć znowu, że coś się musi "dotrzeć..." Będę wdzięczna za jakiekolwiek wskazówki. Dzięki i pozdrawiam
  6. Witam. Wiem, że podobne pytania już się pojawiały ale może ktoś wymyśli coś nowego. Mechanicy niestety rozkładają ręce (niektórzy wmawiają mi, że tak ma być). Od około roku użytkuję taką corsę i od początku mam problem z szarpaniem przy ruszaniu. Dodam, że miałem dostęp także do identycznego auta (dokładnie ten sam model, podobny przebieg), i to auto ruszało idealnie płynnie bez najmniejszego problemu. Początkowo nie było to jednak zbyt uciążliwe i po przyzwyczajeniu się nie było źle. Od pewnego czasu problem się mocno nasilił, do tego stopnia, że czasami nie jestem w stanie ruszyć, bo auto skacze jak żaba zamiast jechać. Dzieje się to szczególnie na kilku rondach o lekkim (naprawdę lekkim) nachyleniu. Żeby było zabawniej problem nie występuje zawsze. WYDAJE MI SIĘ, że jest najbardziej odczuwalny podczas największych upałów. Wtedy już o 7 rano przy zimnym silniku czuje, że nie jedzie tak jak powinno (ruszając na kompletnie płaskiej drodze). Najgorzej jest natomiast przy upale i ciepłym silniku (robię 30 km autostradą i wjeżdzam do miasta). Ale to raczej nie jest to też reguła. Nie ma znaczenia czy puszczam sprzęgło szybko czy delikatnie, nie pomoga wciskanie gazu do podłogi. Czasami wydaje mi się, że to szarpanie wynika z duszącego się silnika, a czasami znowu wygląda jakby silnik radził sobie doskonale ale był jakiś problem z przeniesieniem napędu i rozpędzeniem auta. Rok temu było wymienione sprzęgło (kilku mechaników stwierdziło, że jest poprawnie wymienione i działa prawidłowo), niedawno listwa zapłonowa i wszystkie świece (tu nawet mechanik który to robił twierdzi, że trzeba sprawdzić czy ze świecami znowu się coś nie dzieje ale jeszcze tego nie zrobiłem). Auto ma duży przebieg bo już ponad 200 tys. Ostatnio zaczęło mocno dosyć zjadać olej. Jakieś 3 miesiące temu okazało się, że brakuje 1,5 litra, potem miesiąc temu znowu brakowało 1 litra i teraz pewnie też brakuje. Podobno przepustnica jest do czyszczenia (tu mechanik stwierdził, że sądzac po jej wyglądzie zewnętrznym nie może być w dobrym stanie). Wybaczcie chaos w opisie. Samochody to niestety kompletnie nie moja dziedzina i być może miejscami piszę kompletne głupoty.
  7. Witam, mam Corsę C z roku 2001, przebieg ok 213.000 z silnikiem 1.2 16V 55kW, zauważyłam, że jak na benzynę dość głośno chodzi, po dłuższej jeździe wręcz 'klekocze' jak diesel.. Poza tą głośniejszą pracą wszystko ok, spalanie w normie itd. Czy ktoś się spotkał z podobną sytuacją w tym modelu? Czy to normalne jak na ten wiek i przebieg samochodu czy może warto nie bagatelizować, poszukać i brać się za naprawę..? z góry dziękuję za pomoc i pozdrawiam:)
  8. Witam. Moje autko jest świerzo po wymianie rozrządu. Kupiłem rozrząd firmy BGAutomotive, narazie wszystko jest ok. Klekotanie ustało, auto pracuje cichutko. Moje pytanie jest następujące: Czy ktoś montował już rozrząd tej firmy, jak się sprawuję, jakie są opinie na temat tego rozrządu? Z tego co wiem firma jest od niedawna na Polskim rynku, i ciężko doszukać się opinii o niej. Link do strony BGA: http://www.bgautomotive.co.uk/
  9. Witam, Potrzebuje pomocy z Corsa C 1.2 Twinport + LPG (sekwencja BRC) Dzisiaj w trakcie jazdy zaczęła mi mrugać kontrolka katalizatora po czym auto zaczęło tracić moc. Resztkami sił doczołgałem się na stację benzynową. Sytuacja potem wyglądała następująco. Auto nie odpalało, a gdy już się z trudem udało to wskakiwało ledwo na tysiąc obrotów, silnik dusił się ksztusił a potem gasnął. Próbowałem na benzynie i przełączniku na gaz, nic nie daje. Teraz już w ogóle nie odpala. Akumulator dobry, wszystko się "kręci" jako tako. Ostatnio (z 3 miesiące temu) był wymieniany na nowy cały panelik od zapłonu ze świecami. Ponadto sypie błędem 0135 dot. sondy. Czy tutaj leży problem? I czy samemu coś się wskóra? Z góry dziękuję za szybkie odpowiedzi!
  10. Witam szanownych forumowiczów. Jakiś czas temu nabyłem Corsę C rocznik 2004 silnik 1.2 Z12XEP.Ogólnie jestem z samochodu bardzo zadowolony ze względu na niezwykle ekonomiczny silnik. Niestety od jakiegoś czasu mam z samochodem masę problemów. Jest to nie lada zagadka do rozgryzienia, przekopałem cały internet i nic nie znalazłem, może więc ktoś z formumowiczów podoła wyzwaniu?! Wygląda to tak, że rano lub po dłuższym postoju na zimnym silniku samochód ledwo jedzie i nie wchodzi na obroty. Jest problem by się włączyć do ruchu z podporządkowanej. Po przejechaniu kilkuset metrów silnik zaczyna chodzić normalnie (świeci się check engine). Niemniej próba przełączenia się na LPG na zimnym silniku skutkuje tym, że silnik zaczyna dziwnie "furczeć", nie przekracza 2-2,5 tyś obrotów, check engine zaczyna mrugać a puszczenie pedału gazu powodu zgaśniecie silnika. Po ręcznym odłączeniu LPG objawy nie ustępują, trzeba zgasić samochód i odpalić by wszystko wróciło do normy. Po podłączeniu do komputera wyskakuje mnóstwo błędów (6-9) dotyczących właściwie wszystkiego. Po skasowaniu błędów wszystko wraca do normy na kilka dni, aż znów zaświeci się check engine a objawy powrócą, ale zestaw błędów jest już inny. Zauważyłem też niektóre objawy, które mogą być normalne dla tego samochodu albo wskazywać na usterkę - Silnik zapala po dosyć długim kręceniu 5-10 sekund - na wolnych obrotach przygasają światła i podświetlenie tablicy przyrządów. - zaraz po odpaleniu silnik chodzi bardzo głośno. Dźwięk przypomina stary diesel - przy okazji regulacji LPG, mechanik zauważył, że masa nie była przylutowana do reszty wiązki lecz po prostu przykręcona do niej. Tak samo było w całej instalacji zamka centralnego, widocznie znak rozpoznawczy poprzedniego elektryka, dla tego też nie wykluczam, że jest więcej takich "kwiatków" w wiązce LPG - Gdy silnik jest zasilany LPG, po puszczeniu pedału gazu silnik "strzela". Mechanik rozkłada ręce, mówi, że trzeba po kolei wszystko podmieniać by znalezć usterkę, ale taka ciuciubabka raczej nie wchodzi w grę.
  11. Witam. Mam problem z corsa b 1.2 45KM, otóż byłem dzis na wymianie oleju oraz uszczelki miski olejowej. Po odebraniu samochodu zauwazylem, ze cos jest nie tak z mocą. Tzn do 70km/h jeszcze jakos przyspiesza ale pozniej to juz jakas masakra. Wrzucajac 5 bieg prędkośc na poziomie 90km/h i pedał w podłodze. Co sie moze dziać?
  12. Witam, mój problem polega na tym, że kupiłem niedawno Corsę, której poprzedni właściciel twierdził, że szarpie czasem na gazie. Podczas jazdy do domu stwierdziłem, że szarpie nie czasem tylko cały czas, szczególnie podczas dodawania i ujmowania gazu, ponadto szarpie również na benzynie, z tym że dużo mniej. Czytałem podobne tematy tutaj ale w żadnym nie ma rozwiązania. Szarpaniu towarzyszy brak mocy. Ogólnie autem nie da rady jeździć po mieście bo dostaję nerwicy, w trasie jako tako, jak przejedzie ciężarówka z pędem wiatru to mnie spowalnia i wtedy szarpie też. Ostatnio zapalił się check i na gazie wogóle nie jechał. Po ponownym odpaleniu zgasł. Oczekuję pomocy, dzięki!
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.