Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'twinport' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 9 wyników

  1. Witam, mój pierwszy post, proszę o wyrozumiałość . Posiadam wyżej wymienioną Corse C 1.2 twimport, interesują mnie wasze doświadczenia i propozycje modyfikacji układu wydechowego. Mam przerdzewiałą i dziurawą totalnie środkową (dziura zaraz za złączem elastycznym) cześć wydechu, ryczy tak że nie da się wytrzymać. Wpadłem na pomysł że może zamiast naprawiać na oryginał można było by coś zmodyfikować. Interesują mnie raczej niewielkie LEGALNE modyfikacje, ale jestem otwarty na propozycje.
  2. Witam, Po pierwsze przedstawię się bo to mój pierwszy post. Nazywam sie Rafał, mieszkam w Markach i od roku jestem posiadaczem nowej Astry K. Zglaszam sie do Was z małym problemem. Jeżeli chodzi o silnik jest to 1.4 100 km bez turbo twinport. Samochodzik pali dosyć dużo bo ok. 8,5 l/100 km w ruchu miejskim po Warszawie. Pojawił się pomysł, by auto zagazować - robię 20 tys km rocznie. I teraz pytanie, jak ten silnik znosi LPG? Jest tam w odróżnieniu do starej generacji tego silnika aluminiowy blok (żeby był trochę lżejszy) i jakieś klapki w kolektorze. Pomijam fakt, ze bagażnik jest za płytki na montaż zbiornika we wnęce kola( jakoś sobie z tym poradzę) ale chodzi głownie o to czy nie zniszczę tego silnika LPG. Czy ktoś ma doświadczenia? Wiem, ze w 1.4 turbo nie ma żadnego problemu, ale nie wiem co z moim bez turbo. Czy ktoś mógłby polecić jakiś sensowny warsztat w Warszawie, który nie narobi problemów przy montażu?
  3. Witam! Od pewnego czasu samochód przechodzi mi w tryb awaryjny (pomarańczowa kontrolka auto z kluczem). Objawia się to brakiem mocy samochodu oraz podwyższonym spalaniem. Samochód był sprawdzany na komputerze i pokazało błąd: P1550 - Układ elektroniczny przepustnicy - tryb awaryjny. Ktoś wie co należy zrobić by usunąć tą usterkę? Błędu nie da się wykasować. Samochód to Opel Astra G 2004r 1.6 twinport 76kW silnik z16xep. Proszę o pomoc.
  4. Tutorial poświęcony naprawie/usunięciu błędu ECN 111306/P1113 który dotyczy klap wirowych a dokładniej samemego czujnika i nastawnika klap wirowych. Na wstępie zaznaczam, że nie jest to jedyny opis naprawy tego błędu i nie jestem w stanie Wam zagwarantować, że na 100% po zrobieniu wszystkiego z mojego tutoriala rozwiąże się Wasz problem z w/w blędem. Jeśli macie podobne objawy jakie występowały u mnie to jest duża szansa, że i u Was to zadziała. Wszystkie naprawy wykonujecie na własną odpowiedzialność ! Niestety błąd ECN 111306 nie odpowiada tylko jednemu problemowi (może być uszkodzony czujnik/uszkodzone same klapy wirowe/uszkodzona listwa, która otwiera i zamyka klapy, sam nastawnik klap i Bóg wie co jeszcze może się tu zepsuć...) Tyle słowa wstępu, przejdźmy do historii mojego egzemplarza. Auto kupiłem w maju 2016r, wersja GTC z 2005r z16xep z twinportem na pokładzie, przebieg ok. 176tyś. Pierwsze spotkanie z błędem 111306 odnotowałem gdzieś w okolicach 180tyś przy dosyć dziwnych okolicznościach. Osiągnąłem prędkość maksymalna tego auta na autostradzie - 205km/h licznikowe. Po przejechaniu około kilometra/dwóch z tą prędkością ( obroty coś ponad 5tyś tak mi się wydaje) auto z kluczykiem na desce i w głowie milion różnych myśli typu "co się stało ?" zjechałem na parking przy autostradzie i dałem mu odpocząć chwilę. Szybko przypomniałem sobie, że można "wypedałować" błędy i tak też zrobiłem. Nie muszę chyba mówić co się pokazało na wyświetlaczu do tego kilka innych błędów, które pierwszy raz zobaczyłem. Odczekałem jakieś 10-15minut i ruszyłem dalej w drogę (autko z kluczykiem na desce zgasło po ponownym odpaleniu), tym razem znacznie wolniej, nie chciałem znowu doprowadzić do tej samej sytuacji. Auto zachowywało się tak samo jak zawsze, żadnych spadków mocy czy dławienia się. Wróciłem do domu i od tamtego momentu błąd nigdy się nie pokazał (kluczowe tutaj jest tutaj jak się potem okazuje to, że nie cisnę w tym aucie każdego biegu do odcięcia). Przebieg w okolicach 183tyś, sytuacja na drodze wymusiła ostrą redukcje do 2 w celu wyprzedzenia i na desce znowu autko z kluczykiem (pojawiło się kiedy przekroczyłem ~5tyś obrotów) Zjechałem na boczną drogę, zrobiłem to samo co na autostradzie, odpalam auto i kluczyka nie ma - magia. Od tego momentu, kiedy odpalałem zimne auto zawsze na desce był check, po rozgrzaniu auta i ponownym uruchomieniu jak ręką odjął, aż do momentu wkręcenia auta na bardzo wysokie obroty, wtedy zostawał znowu do ponownego uruchomienia samochodu. Auto cały czas pomimo błędu zachowywało się jak zawsze, bez zarzutu, więc jeździłem z tym aż do teraz - 189tyś przebiegu. Zacząłem przeszukiwać internet wzdłuż i wszerz w poszukiwaniu rozwiązania. Sposobów naprawienia tego błędu jest chyba tyle, ile ludzi, którzy próbowali go samemu rozwiązać. Najczęściej czytałem, że walnięty jest czujnik, który kosztuje grosze (jak się później okazuje w moim przypadku chodzi o sam nastawnik klap, którego nie da się wymienić i trzeba kupić cały kolektor za 2-3 tyś zł ) Później natrafiłem na rumuńskie (?) forum, na którym opisany jest sposób z opornikiem 680 ohm wlutowanym do układu. Średnio mnie to przekonywało, tym bardziej, że wiele osób pisało ze to nic nie dało. Znalazłem filmy na youtube ludzi, którzy na własną rękę "patentami" uporali się z tym problemem ( dorzucam w spoilerze owe filmy ) Gotowy byłem wykonać "patent" z drugiego filmu i już się za to zabierałem, ale trafiłem na rozwiązanie przyjaciela z Rosjyjskiego GM Gość opisuje sposób, w którym trzeba odkręcić całkowicie jedną śrubkę, która trzyma nastawnik, a drugą delikatnie poluzować. (warto odkręcić i odsunąć sam dolot, przez co jest więcej miejsca) Wtedy mamy możliwość ruszania całym mechanizmem i tutaj zaczynają się schody (przynajmniej u mnie). Żeby wiedzieć o ile trzeba przesunąć nastawnik, trzeba mieć opcoma, który sczytuje napięcie z czujnika. Generalnie trzeba tak manewrować, żeby na czujniku było 0.5V). Wtedy śrubkę, którą poluzowaliśmy dokręcamy mocno, a tą która wykręciliśmy możemy zatrzymać na pamiątkę.Siłę dokręcenia śrubki musicie wyczuć sami, jeśli dokręcicie ją za lekko nastawnik będzie na tyle ruchomy, żeby zmienić swoje położenie podczas pracy silnika, z drugiej strony istnieje ryzyko ułamania samego plastiku jeśli za mocno dokręcimy. Ja oczywiście nie posiadam opcoma ale spróbowałem "na czuja" odkręcić i zmienić jego położenie. Pierwsze przestawienie lekko w lewo i pierwsza próba. Dokręcam śrubkę trzymającą nastawnik, zakładam dolot i odpalam auto na pierwsze testy. Ku mojemu zdziwieniu (auto zimne) po odpaleniu nie ma checka ! skasowałem nieszczęsny błąd 111306 z komputera i wszytko śmiga jak należy Pojechałem przetestować auto, kilka depnięć na wysokie obroty i spokój na desce - nic się nie świeci. Zastosowany sposób mam u siebie dopiero kilka dni ale wszystko póki co jest w porządku i komfort psychiczny odzyskany - nic pomarańczowego się nie świeci. LINK do tutorialu po angielsku. Klucz potrzebny do odkręcenia śrubek to T20, polecam kupić porządny ze względu na niewygodny dostęp do samych śrubek. Na sam koniec dorzucam fotki z roboty. Odległość przesunięcia nastawnika jest indywidualna (tak mi się wydaje) ale dorzucam chociażby poglądowo jakie przesunięcie dało efekt u mnie. Na sam koniec życzę Wam powodzenia w walce z ECN111306 i oby powyższy opis naprawy rozwiązał u Was problem Pozdrawiam !
  5. Witam wszystkich z forum, Proszę o pomoc z autem CC 1.2 Twinport Ecotec 80KM, 2005r - niepokojące hałasy w silniku po naprawie. Auto mam od dwóch miesięcy. Kilka tygodni temu na rozgrzanym silniku zaczął hałasować łańcuch rozrządu. Auto zaprowadzone do mechanika, który podczas wymiany rozrządu miał jeszcze sprawdzić popychacze hydrauliczne, bo one też mogły przy okazji hałasować. Okazało się, że z 16 popychaczy, do wymiany nadaje się 12 z nich. Wymieniono cały komplet. Przy składaniu auta okazało się jeszcze, że pompa wody również nadaje się do wymiany. Czyli wymieniono trzy rzeczy + zalano nowym olejem Castrol Magnatec 5W40. Wcześniej było zalane olejem nieznanej marki 10W40. Na załączonym filmiku prezentuje jak aktualnie hałasuje auto. Przed naprawą auto nigdy nie klepało w ten sposób. Ustał jedynie hałas od łańcucha rozrządu. https://www.youtube.com/watch?v=RZ69PFqxj10&feature=youtu.be Wygląda to tak, że prawie zawsze przy rozruchu jest ten stukot. Zdarzają się pojedyncze przypadki, że rusza bez tego hałasu. Stukot znika gdy obroty silnika wchodzą na 2000 i wyżej. Do przejechania ok 2-4 km utrzymują się cały czas. Czyli jak zatrzymam go na światłach, ale jeszcze się nie rozgrzał, to stuka do momentu jak ruszę i obroty dojdą do 2000. Przy samej jeździe nie słychać już tego hałasu. Czasami stuka słabiej niż na filmiku. Czasami od razu po odpaleniu na jałowym biegu już klepie, a czasami trzeba dodać gazu i ruszyć - wtedy zaczyna. Powiedziałabym, że stuka nagorzej po zimnej nocy, ale czasami zdarza się, że po już kilkogodzinnym postoju podczas dnia, również zaczyna przeraźliwie klepać. Nie ma reguły. Po kilku km jazdy, przestaje klepać. Dodam, że pompa oleju jest podobno sprawna - mechanik sprawdzał ciśnienie i wyszło podobno ponad 2 bar na rozgrzanym silniku. Auto jeszcze raz zaprowadzone do mechanika. Odpalał je sam następnego dnia rano i podobno nic nie słyszał...tego samego dnia po kilku godzinach znowu odpalone przy mnie i nie klepało już tak, ale po chwili delikatnie klekotało - diagnoza mechanika: jeden popychacz stuka, może jeszcze się "dotrze" - pojeździć, poczekać... przejechałam w ten sposób już 450km Boję się, że coś jest albo źle zrobione, albo coś innego jest zepsute...zanim znowu pojadę do warsztatu, chciałabym mieć jakąś inna opinię, żeby nie usłyszeć znowu, że coś się musi "dotrzeć..." Będę wdzięczna za jakiekolwiek wskazówki. Dzięki i pozdrawiam
  6. Witam serdecznie:-) Problem pojawia się od kilku dni: po przejechaniu kilkudziesięciu kilometrów i po postoju występuje kłopot z ponownym rozruchem dobrze rozgrzanego silnika. Po przekręceniu kluczyka słychać, że rozrusznik ma kłopoty z obrotami; raz ledwo odpali a raz w ogóle słychać tylko "cyknięcie" i na tym koniec. Ponowne przekręcenie kluczyka po kilku próbach da efekt w postaci ociężałej pracy rozrusznika. Raz był nawet przypadek, że musiałem odpalić na "pych" bo już w ogóle nie chciał zakręcić (słychać było tylko "cykanie" i zero reakcji). Problem kompletnie nie pojawia się, gdy silnik uruchamiany jest w stanie zimnym, lub po przejechaniu krótkiego dystansu, gdy silnik nie osiągnie jeszcze dużej temperatury. W związku z tym odwiedziłem mechanika, który wymontował ów rozrusznik, przeczyścił go i wstawił nowe szczotki; opiniując na koniec, że rozrusznik wyjątkowo się grzeje i że jego galwaniczne połączenia w bardzo krótkim czasie śniedzieją. Działalność wody od dołu całkowicie odpada- nie jeżdżę tym autkiem po głębokich kałużach.
  7. Co kilka dni pojawia się problem, że po przekręceniu kluczyka samochód nie chce się normalnie zapalić tak jak zawsze, tzn muszę kręcić około 7-8 sekund zanim odpali. Rozrusznik kręci normalnie! Normalnie zapala po 2-3 sekundach. Problem występuje co kilka dni zakładając, że auto jeździ codziennie. Co to może być?
  8. Wczoraj syn z kolegą (mechanikiem) wymienili łąńcuszek rozrządu, bo był niesamowicie głośny - poprzedni właściciel mówił, że wymieniał, ale nie wierzyłem i doradziłem wymianę. Po całym dniu okazuje się, że jak hałas był, tak jest nadal (podobny przypadek ) Podpowiedzcie proszę co się dzieje. Dlaczego nadal słychać łańcuch? Ów mechanik powiedział, że to słaba pompa oleju. To czemu nie świeci kontrolka ciśnienia?
  9. Witam. Kupiłem Opla Corsę C z roku 2004 i potrzebuję wiedzieć jak nazywa się model tego Opla... jest mi potrzebne to do ubezpieczenie OC/AC VIN: W0L0XCF6854047439 Kod modelu 0AM68 oraz jak ktoś może, to proszę o przetłumaczenie wyposażenia: 18I DOOR TRIM-COLOR, CHAR & CHAR NC0 STEERING COLUMN-TILTABLE 4AU TRIM COLOUR-DK CHARCOAL NT4 STEERING WHEEL-LEATHER AG4 ELECTRIC FRONT WINDOWS OHM POWER STEERING, ELEC. AK5 TWO HEAD RST-CLOTH, RR, ADJ. PFX TRIM CLOTH, ATHENS / ELBA AT7 FRONT SEATS WITH ADJ.SEAT BACK QQ5 TIRES 185 / 55 R 15-82H AY5 POWER DOOR LOCKS, INFRARED T74 TRIM PANEL INNER, STD, VAR.1 B76 ROCKER PANEL MOULDING TT1 BATTERY - 44 AH C73 AIR CONDITIONING UCH DISPLAY LANGUAGE, ENGLISH D66 ITALY-MANDATORY UJ3 DISP. TIME, DATE, EXTERNAL TEMP D91 HANDLE O / S, DR, COLORED VFE 6 LOUDSPEAKERS, CUSTOM DT4 EQUIP.MIRR, OUTSIDE, REM.CONTR.M VU2 EXTERIOR WAX PROTECTION FX1 HANDLE I / S, DR, MATT CHROME W2N STEERING WHEEL CONTROL-RADIO JBF PROV. WHEEL, 4 HOLE MOUNTING WBE GEARING CODE K12 ANTILOCK BRAKE , FRT DI, RR DR XL8 SEAT REAR, PASS THROUGH KJ6 ALTERNATOR-100 A XXTM EQUIPMENT - LEVEL 1 LHD ENG-4 CYL 1.2L, GAS, MFI, DOHC Z2W IDENTIFICATION SPEEDOMETER KMH MM3 TRANS-MAN, 5-SPEED, F13 CR Zamówiłem sobie raport z autoDNA z nadzieją, że będzie tam podana wersja mojego Opla... ale niestety podali tylko kod modelu.... i nie mogę odszukać niczego ciekawego na googlach....
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.