Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'klapy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Tutorial poświęcony naprawie/usunięciu błędu ECN 111306/P1113 który dotyczy klap wirowych a dokładniej samemego czujnika i nastawnika klap wirowych. Na wstępie zaznaczam, że nie jest to jedyny opis naprawy tego błędu i nie jestem w stanie Wam zagwarantować, że na 100% po zrobieniu wszystkiego z mojego tutoriala rozwiąże się Wasz problem z w/w blędem. Jeśli macie podobne objawy jakie występowały u mnie to jest duża szansa, że i u Was to zadziała. Wszystkie naprawy wykonujecie na własną odpowiedzialność ! Niestety błąd ECN 111306 nie odpowiada tylko jednemu problemowi (może być uszkodzony czujnik/uszkodzone same klapy wirowe/uszkodzona listwa, która otwiera i zamyka klapy, sam nastawnik klap i Bóg wie co jeszcze może się tu zepsuć...) Tyle słowa wstępu, przejdźmy do historii mojego egzemplarza. Auto kupiłem w maju 2016r, wersja GTC z 2005r z16xep z twinportem na pokładzie, przebieg ok. 176tyś. Pierwsze spotkanie z błędem 111306 odnotowałem gdzieś w okolicach 180tyś przy dosyć dziwnych okolicznościach. Osiągnąłem prędkość maksymalna tego auta na autostradzie - 205km/h licznikowe. Po przejechaniu około kilometra/dwóch z tą prędkością ( obroty coś ponad 5tyś tak mi się wydaje) auto z kluczykiem na desce i w głowie milion różnych myśli typu "co się stało ?" zjechałem na parking przy autostradzie i dałem mu odpocząć chwilę. Szybko przypomniałem sobie, że można "wypedałować" błędy i tak też zrobiłem. Nie muszę chyba mówić co się pokazało na wyświetlaczu do tego kilka innych błędów, które pierwszy raz zobaczyłem. Odczekałem jakieś 10-15minut i ruszyłem dalej w drogę (autko z kluczykiem na desce zgasło po ponownym odpaleniu), tym razem znacznie wolniej, nie chciałem znowu doprowadzić do tej samej sytuacji. Auto zachowywało się tak samo jak zawsze, żadnych spadków mocy czy dławienia się. Wróciłem do domu i od tamtego momentu błąd nigdy się nie pokazał (kluczowe tutaj jest tutaj jak się potem okazuje to, że nie cisnę w tym aucie każdego biegu do odcięcia). Przebieg w okolicach 183tyś, sytuacja na drodze wymusiła ostrą redukcje do 2 w celu wyprzedzenia i na desce znowu autko z kluczykiem (pojawiło się kiedy przekroczyłem ~5tyś obrotów) Zjechałem na boczną drogę, zrobiłem to samo co na autostradzie, odpalam auto i kluczyka nie ma - magia. Od tego momentu, kiedy odpalałem zimne auto zawsze na desce był check, po rozgrzaniu auta i ponownym uruchomieniu jak ręką odjął, aż do momentu wkręcenia auta na bardzo wysokie obroty, wtedy zostawał znowu do ponownego uruchomienia samochodu. Auto cały czas pomimo błędu zachowywało się jak zawsze, bez zarzutu, więc jeździłem z tym aż do teraz - 189tyś przebiegu. Zacząłem przeszukiwać internet wzdłuż i wszerz w poszukiwaniu rozwiązania. Sposobów naprawienia tego błędu jest chyba tyle, ile ludzi, którzy próbowali go samemu rozwiązać. Najczęściej czytałem, że walnięty jest czujnik, który kosztuje grosze (jak się później okazuje w moim przypadku chodzi o sam nastawnik klap, którego nie da się wymienić i trzeba kupić cały kolektor za 2-3 tyś zł ) Później natrafiłem na rumuńskie (?) forum, na którym opisany jest sposób z opornikiem 680 ohm wlutowanym do układu. Średnio mnie to przekonywało, tym bardziej, że wiele osób pisało ze to nic nie dało. Znalazłem filmy na youtube ludzi, którzy na własną rękę "patentami" uporali się z tym problemem ( dorzucam w spoilerze owe filmy ) Gotowy byłem wykonać "patent" z drugiego filmu i już się za to zabierałem, ale trafiłem na rozwiązanie przyjaciela z Rosjyjskiego GM Gość opisuje sposób, w którym trzeba odkręcić całkowicie jedną śrubkę, która trzyma nastawnik, a drugą delikatnie poluzować. (warto odkręcić i odsunąć sam dolot, przez co jest więcej miejsca) Wtedy mamy możliwość ruszania całym mechanizmem i tutaj zaczynają się schody (przynajmniej u mnie). Żeby wiedzieć o ile trzeba przesunąć nastawnik, trzeba mieć opcoma, który sczytuje napięcie z czujnika. Generalnie trzeba tak manewrować, żeby na czujniku było 0.5V). Wtedy śrubkę, którą poluzowaliśmy dokręcamy mocno, a tą która wykręciliśmy możemy zatrzymać na pamiątkę.Siłę dokręcenia śrubki musicie wyczuć sami, jeśli dokręcicie ją za lekko nastawnik będzie na tyle ruchomy, żeby zmienić swoje położenie podczas pracy silnika, z drugiej strony istnieje ryzyko ułamania samego plastiku jeśli za mocno dokręcimy. Ja oczywiście nie posiadam opcoma ale spróbowałem "na czuja" odkręcić i zmienić jego położenie. Pierwsze przestawienie lekko w lewo i pierwsza próba. Dokręcam śrubkę trzymającą nastawnik, zakładam dolot i odpalam auto na pierwsze testy. Ku mojemu zdziwieniu (auto zimne) po odpaleniu nie ma checka ! skasowałem nieszczęsny błąd 111306 z komputera i wszytko śmiga jak należy Pojechałem przetestować auto, kilka depnięć na wysokie obroty i spokój na desce - nic się nie świeci. Zastosowany sposób mam u siebie dopiero kilka dni ale wszystko póki co jest w porządku i komfort psychiczny odzyskany - nic pomarańczowego się nie świeci. LINK do tutorialu po angielsku. Klucz potrzebny do odkręcenia śrubek to T20, polecam kupić porządny ze względu na niewygodny dostęp do samych śrubek. Na sam koniec dorzucam fotki z roboty. Odległość przesunięcia nastawnika jest indywidualna (tak mi się wydaje) ale dorzucam chociażby poglądowo jakie przesunięcie dało efekt u mnie. Na sam koniec życzę Wam powodzenia w walce z ECN111306 i oby powyższy opis naprawy rozwiązał u Was problem Pozdrawiam !
  2. Mam problem nie otwiera mi się klapa bagażnika zamek jest elektryczny (napewno działa sprawdzałem w innym samochodzi i działa), sprawdzałem bezpieczniki, do zamka dochodzi prąd, po doprowadzeniu prądu do siłownika otwiera klapę, czy ktoś spotkał się z tym problemem i jak temu zaradzić.
  3. Witajcie. Czy ktoś z Was usuwał klapy wirowe w 2.0 CDTI w Antarze? Dużo jest przy tym pracy?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.