Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'c14se' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady motoryzacyjne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Materiały Partnerów

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam, Jestem posiadaczem Corsy B z silnikiem C14SE + LPG. W okresie letnim jadąc np do sklepu , wyłączając samochód, i wracając slinik nie chciał zapalić , kręcił ale nie palił. Problem ustał, ale pewnie powróci. Ostatnio jednak gry jechałem na benzynie , silnik się wyłączył w trakcie jazdy, jechałem tak jakieś~ 100 metrów , pedał gazu nic nie dawał po czym samochód wstał i jechał jakby nic sie nie stało. Pewnego dnia zatrzymując się przed torami kolejowymi samochód zgasł, ale zapalił normalnie , i tak było tego dnia przy próbie zmiany biegów, następnego dnia nic sie nie działo. Stawiam na cz
  2. Witam wszystkich serdecznie. W październiku kupiłem Astrę F z silnikiem C14SE za grosze, w mechanicznie naprawde przyzwoitym stanie, do niedawna sprawowała sie idealnie, co prawda strzelała co jakis czas na gazie, ale dało sie jechać. Niestety od 2 tygodni wszystko zaczyna sie pieprz**. Zaczeło sie niewinnie- po rozgrzaniu, na gazie wyraznie auto tracilo na mocy, szarpało, ale na benzynie było wszystko bez najmniejszego problemu, jechała jak na swój wiek i moc silnika zadziwiająco dobrze... to był niestety początek. Potem problem pojawiał sie również na benzynie, ale w mniejszym stopniu. Kil
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.