Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'astra f' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 22 wyników

  1. Witam wszystkich, mam pytanie kompletnego laika i dość nietypowe. Jak na załączonych zdjęciach, tylni prawy amortyzator "odłączył" się od karoserii, ostatnio usłyszałem stukanie z tyłu i właśnie to zobaczyłem. Czeka mnie wizyta u mechanika, ale mam pytanie: czy da radę dojechać do mechanika (ok. 2 km) bez dodatkowych zniszczeń? Czy jednak nie ryzykować i brać lawetę? Uprzedzając zastrzeżenia o bezpieczeństwie, to zdaję sobie sprawę, że takim autem to maks 30 km/h i bardzo ostrożnie. Z góry dzięki za poświęcony czas! Ps. Dołączam też zdjęcie jak to poprawnie wygląda po lewej stronie.
  2. Witam! Przychodzę do Was drodzy forumowicze z dość sporym problemem z jakim się borykam od dłuższego czasu. Mianowicie chodzi o to co na filmie (pozwolę sobie dodać link do YT) Asterka jest mułowata, gdy chcę dodać gazu występuje taki problem jak w linku wyżej, na gazie chodzi ładnie, ale też muł i w dodatku bierze 12L gazu. Mam nadzieję, że mi pomożecie lub dacie sugestie gdzie szukać problemu, pozdrawiam.
  3. Witam Mam Astrę 1.4(1999r) benzyna bez gazu. Po przekręceniu kluczyka rozrusznik kręcił ale auto nie odpaliło, po ponownym przekręceniu kluczyka juz nic nie kręci, oświetlenie jest, kontrolki się palą. Aku naładowany, świece i przewody nowe, kopułka i palec wyglądają na dobre. Czytałem że może gdześ masa zgniła (gdzie są te przewody masowe?) albo jakiś kabel zgnił. Auto stało kilka dni i akumulator się rozładował do 5V, naładowałem i ma 12.40 V Na kablach też nie odpalił.
  4. Witajcie, przepraszam, jeśli piszę w niewłaściwym miejscu, ale może ktoś będzie zorientowany w temacie - jak dostać się do zaworu EGR w Astrze F z 1997 roku? Silnik 1.6 Ecotec. Czy muszę zdemontować pół silnika, żeby go wyczyścić/wymienić? Pozdrawiam wszystkich.
  5. Cześć, ostatnio zastanawiałem się co kieruje człowiekiem który stoi przed wyborem nowego samochodu. Wydaje mi się że każdy przelicza dokładnie utratę wartości, koszt serwisu czy paliwa ale czy braliście pod uwagę to że astra jest produkowane w Polsce ? czy to miało dla was jakiekolwiek znaczenie ?
  6. Witam wszystkich użytkuję od roku astre w kombi , 1,6 8v , 52kw silnik gaznikowy , nawet w miare bez awarii jezdzila aż do teraz. Zauwazyłem uszkodzony przewód pomiedzy głowicą a serwem hamulca - jak on się nazywa dokladnie ? mozna linka do allegro z tą częścią ? Gdzie jest napisane oznaczenie silnika ? Druga sprawa . lekko szarpie na 4 biegu jak jade okolo 45km/h z minimalnym wduszeniem gazu (samochod tylko na bezynie jezdzi). , czy ta awaria wynika z uszkodzenia tamtego przewodu ? pozdrawiam Leon
  7. ..wody,paliwa,temp. \ astraf 92 1.6 8v staruszek wsiadł na wesoło,dmuchawa przy odpalaniu włączona na 3bieg, ostre przekręcenie kluczyka i tyle,przstały pokazywac w.w co na sprawdzic na poczatek?
  8. Witam, zwracam się do was z problemem ponieważ mam astmę w silniku 1.4 benzyna-gaz i od kilku dni spod maski wydobywa się cykajacy/stukajacy dźwięk. Dzieje się to na wolnych obrotach czy to zimny czy ciepły silnik. Bardzo bym prosił o szybką odpowiedź. Pozdrawiam
  9. Cześć, astra f 1.7td isuzu rok 1992 wyciekł płyn chłodniczy. zlokalizowana usterka - dziurka w połączeniu rurki z blokiem silnika. w zalączonym zdjęciu kółeczkiem zaznaczone miejsce wycieku. dostanie sie tam jest wprost niemozliwe (brak kanału, samochód jedynie na podnośniku). Pytanie moje jak się do tego zabrać ? są jakies kleje uszczelniacze itp aby "zakleić" dziurę bo nawet nie ma jak zabrać samochodu z centrum miasta:) moze to polączenie z nagrzewnicą i może jest tam dostęp od wnętrza samochodu? bardzo dziękuje za wszelką pomoc
  10. Witam, posiadam Opla Astre f 1.4 z 2002 roku, silnik 1.4 60KM i od jakiegoś czasu walczę z następującym problemem. Podczas jazdy gdy wrzucę na luz zdarza się, że obroty zaczynają falować i rosnąć np 1200-1600 następna fala to 1400-1800 kolejna 1600-2000 itp. Po zatrzymaniu pojazdu i upływie ~3 sek obroty momentalnie spadają do ~900 i tak się utrzymują. Dodam, że problem nie występuje za każdym razem i nigdy nie występują na postoju po dodawaniu gazu. Samochód był podłączany był pod kompa który nie wykazał żadnych błędów a wszystkie parametry są w normie(sonda, temperatury, napięcia itp). Silnik krokowy wymieniany a jego gniazdo czyszczone, przepustnica czysta jak nowa. Mam podejrzenia czy te przewody podcisnienia i inne dookoła przepustnicy nie mogą być za to odpowiedzialne? Pozdrawiam i proszę chociaż o podejrzenia - sprawdzę i może pomoże. Pozdrawiam
  11. Witam serdecznie wszystkich Mam następujący problem z Asterką F z 1996 roku (po lifcie). Podczas jazdy na z pozoru gładkiej nawierzchni z okolic przedniego prawego koła słychać klekotanie. Problem ten występuje również na dziurach i nierównościach. Przy mocniejszym przeciągnięciu po obrotach i wciśnięciu sprzęgła do zmiany biegów (zwolnienie pedału gazu autko opada przodem) klekotanie urywa uszy... Łącznik świeży, wahacze nowe, gumy ok... Co to może być? Pozdrawiam
  12. Wiecie może jak najsprawniej zdjąć osłonę rozrządu w Astrze F Silnik jak w temacie. Cieknie mi gdzieś delikatnie olej i mam małe kropeczki na asfalcie. hcę zdjąć osłonę i zobaczyć, czy gdzieś tam nie ma widocznych wycieków... Musze też troszkę umyś silnik żeby zlokalizować wyciek. Ścieka po osłonie silnika gdzieś z okolicy rozrządu i nie mam jak tego z góry zlokalizować. Już wiem.
  13. Witam potrzebuje pomocy mianowicie mam opla astrę 1.6 16V silnik X16XEL gaz i mam dwa problemy: 1-Opelek zaczyna dymić na biało na gazie i na bp ale nie od razu po odpaleniu,lecz po 2-3 minutach (jak zejdzie z ssania i troszkę się nagrzeje) NIE BIERZE OLEJU ANI PŁYNU CHŁODNICZEGO!!!!! 2-Przez przypadek wjechałem do stacji kontroli pojazdu i po chwili zaczeły wariować czujki w pomieszczeniu,facet który tam pracuje wsadził czujnik do rury i zaczął mierzyć emisje spalin i co sie okazało Na LPG CO 5,12% CO2 10.2% HC 281 O2 1.22% Lambda 0.89 co corr 5.12 Na Benzynie: CO 1.58% CO2 11.6% HC 719 O2 4.1% LAMBDA 1.13 co corr 1.80% Facio mówił mi że bede miał problem z przeglądem powiedział mi też że to wtryski! zaczełem sam szukać w necie różne opinie i tematy ale moich przypadków nie znalazłem a każdy mechanik gada co innego!! WIEC KOLEDZY PROSZĘ O POMOC!!!!! W samochodzie wymieniłem (świece,czujnik temperatury) Samochód był na kompie dwa razy i nic zero błędów.
  14. witam Zakupiłem opla miał na liczniku 196 tyś km. Po 2 tyś km padło ciśnienie na czwartym cylindrze. Rozebrałem. Okazało się że pękł pierścień na jednym z tłoków. Dwa z tłoków miały uszczerbki na tłokach (przy rowkach na pierścienie) jeden kwalifikował się do wymiany drugi zostawiłem oczywiście nowe pierścienie na całość. Głowicą zasugerowałem się że była regenerowana wybite oznaczenia na głowicy firmy regenerującej. Najprawdopodobniej poprzedni właściciel maił jakiś problem być może pęknięty pasek rozrządu lub coś innego, złożył i sprzedał. Tak jeździłem do 250 tyś. - padła uszczelka przy wymianie okazało się że na głowicy jest kamień osad przy zaworach na oko 3 mm - zdrapałem go śrubokrętem lekko dotarłem zawory i skręciłem niestety udało się przyjechać tylko 3 tyś km. Ciśnienie na cylindrach: 1 - 16 2 - 8 3 - 1 4 - 12 Auto nierówno pracuje i gaśnie. Rozebrałem zrobiłem test naftą na zaworach i tłokach. na 2 i 3 przepuszcza bardzo szybko zawór i tłok. Kwestia 5 minut i nafty nie ma. Zawory mogę dokładniej dotrzeć i powinno być ok. Ale szczerze to nie wiem co z tłokami 2 i 3. Czy to możliwe żeby silnik się tak nierównomiernie zużył? Nie wiem czy wymieniać: 1. pierścienie tylko - raczej to na długo nie pomoże 2. tłok 2 i 3 + pierścienie 3. remont generalny raczej za drogi ale zastanawia mnie z jakiego powodu tuleja 2 i 3 by się już zużyła a 1 i 4 nie. Zależy mi żeby przejechać tym autem jeszcze jakieś 50 tyś km. Myślicie że pierścienie + tłoki na 2 i 3 wystarczą?
  15. Witam Mam następujący problem z astrą f. Zgasiłem auto i stacyjka mi odmówiła posłuszeństwa. Odpaliłem auto na krótko , tzn śrubokrętem . Po wymianie stacyjki , kontrolki się świecą a auto wgl nie chce odpalić (tzn wgl zagadać ) . Mam do was pytanie gdzie szukać przyczyny tego że auto wgl nie reaguje na przekręcanie kluczyka. Z góry dziękuję za pomoc.
  16. Wiadomo, silniki praktycznie niczym sie nie różnia.ale czy cały osprzęt wiązka komputer zepne na tych z silnika x16sz? w swoim x16sz mam praktycznie nowe kompletne sprzęgło nowy rozrząd pompa wodna, czy to będzie także pasować?czy silnik z automatu tez zepnie sie z manualna?
  17. Witam Czy zna ktoś wymiar ( głownie chodzi o wysokość ) śrub, którymi jest przykręcona poduszka silnika do podłużnicy? Chodzi o poduszkę od strony pompy wspomagania ( czołowej silnika ). Chodzi o tą śrubę z kołnierzem niestety ukręciłem i nie wiem jakie długie kupić. Niestety suwmiarka pożyczona, a z miarkami wiadomo jak z dokładnością i nie wiem czy to M8x10/15/20? czy M10x10x15x20. Jeżeli ktoś ma dostęp to autodaty lub czegoś innego i podał mi wymiar byłbym wdzięczny. Pozdrawiam,
  18. Witajcie drodzy użytkownicy, mam pytanie odnośnie instalacji gazowej do mojego opla. Od jakiegoś czasu szperam po internecie jaka najlepsza instalacja nadawałaby się do silnika 1.4 16v 90km. Silnik jest na wtrysku wielopunktowym. Proponujecie sekwencję, czy instalację drugiej generacji? Z góry dzięki za odpowiedzi.
  19. Witam! W moim aucie posiadam fabryczny centralny zamek z odłączonym alarmem. Proszę was o pomoc. Problem z centralnym zamkiem w mojej Astrze wygląda tak: Około 2 tygodni temu zaczął szwankować siłownik drzwi kierowcy - ciężko było przekręcić kluczyk na otwieranie - siłownik załapywał dopiero przy samym końcu, ale zamykał się normalnie. Od środka sytuacja taka sama - rygiel od otwierania ciężko było podnieść, siłownik łapał dopiero przy samej górze, zamykał normalnie. Odłączyłem go i wymontowałem i zamek działał ok. Drzwi pasażera (przednie prawe) również posiadają siłownik master, z którego da się zamknąć i otworzyć wszystkie drzwi. Jednak kilka dni temu zamknąłem auto i już go nie otworzyłem (z wyjątkiem drzwi kierowcy, z których wcześniej wyjąłem siłownik). Nie dawało się ani przekręcić kluczykiem w drzwiach pasażera, ani otworzyć żadnych drzwi od środka. Wyjęcie bezpiecznika i odłączenie akumulatora nie pomogło (co to byłby za zamek, gdyby pomogło ) Udało się dopiero podając sygnał na otwarcie Pytanie nr 1 - dlaczego mogło się tak stać? Chcę wziąć się za montaż siłownika w drzwi kierowcy i jeśli taka sytuacja się powtórzy to nie wejdę już do auta. Pytanie nr 2 - wymontowany siłownik drzwi kierowcy miał w gnieździe 5 pinów, wtyczka do niego również 5 pinowa (mam wersję przedliftową Astry). Natomiast siłownik, który kupiłem posiada gniazdo 6 pinowe (zdaje się, że takowe były montowane po lifcie). Da się wpiąć "starą wtyczkę", ponieważ jest w niej otwór na ten szósty pin, ale nie ma do niego kabla. Problem wygląda tak: siłownik zamyka wszystkie drzwi, ale nie da się go już otworzyć, ani ciągnąc za cięgno, ani kluczykiem w drzwiach (nie można przekręcić kluczyka na otwieranie - zaryglowuje się?). Otwiera się tylko wraz z innymi, po otwarciu drzwi pasażera. Czy można w jakiś sposób go podłączyć, aby działał normalnie? Siłownik kupiłem wraz z zamkiem, ale nie ma różnicy, z którym z nich pracuje (obecnie wmontowany jest ten "nowy" zamek). Przyznam, że nie jestem elektrykiem samochodowym i nie potrafię przeczytać dostępnych schematów, ale pokusiłem się o zrobienie rysunku wtyczki 5 pinowej z mojego auta wraz z kolorami kabli, które dochodzą do każdego pinu (rysunek od strony wiązki). Nie wiem, za co odpowiadają poszczególne kable. Czy ktoś posiada podobny rysunek wtyczki 6 pinowej i czy mógłby doradzić jak podłączyć te kable, aby siłownik poliftowy działał jak należy? Z góry dziękuję za wszelkie odpowiedzi. Pozdrawiam.
  20. Witam wszystkich serdecznie. W październiku kupiłem Astrę F z silnikiem C14SE za grosze, w mechanicznie naprawde przyzwoitym stanie, do niedawna sprawowała sie idealnie, co prawda strzelała co jakis czas na gazie, ale dało sie jechać. Niestety od 2 tygodni wszystko zaczyna sie pieprz**. Zaczeło sie niewinnie- po rozgrzaniu, na gazie wyraznie auto tracilo na mocy, szarpało, ale na benzynie było wszystko bez najmniejszego problemu, jechała jak na swój wiek i moc silnika zadziwiająco dobrze... to był niestety początek. Potem problem pojawiał sie również na benzynie, ale w mniejszym stopniu. Kilka dni temu jazda autem stała sie istnym koszmarem, na benzynie auto praktycznie nie przyspieszało, przy mocniejszym dodawaniu gazu auto wyraznie sie dusiło, pracowało bardzo nierówno i nie na wszystkie cylindry, ale tylko przy dodawaniu gazu/przyspieszaniu..., trzymajac delikatnie pedał gazu auto pracuje poprawnie. Pomyslałem, że zaczne cos z tym robić, więc zacząłem od wymiany swiec- nie pomogło, nastepnie wymieniłem przewody wn- również nic z tego. Stwierdziłem, że może cewka traci swoja moc po rozgrzaniu- wymieniona na nową i rownież bez zmian. Na dzień dzisiejszy jazda na benzynie zarówno na zimnym silniku, jak i na gorącym ogranicza sie do dotykania pedału gazu i oczekiwaniu na przyspieszenie. Na gazie zaś, to jedna wielka strzelanina, nic wiecej. Odłaczałem akumulator na noc, czyscilem silnik krokowy, odlaczalem sonde lambda, zmienialem filtr powietrza, kombinowalem ze swiecami, z kablami, z cewkami... i NIC! Co moze być przyczyną tych problemów? Pozdrawiam, Bartłomiej
  21. Witam , wczoraj spotkało mnie nieśczęście moja asterka f 1.6 16v x16xel sie zatarła (coś ze smarowaniem musiało być, gdyż olej w silniku był ) . Mam do kupienia rozbitą asterkę z silnikiem 1.4 16v x14xel i mam pytanko czy dużo rzeczy trzeba wymienić razem ze silnikiem ? czy półosie napędowe są takie same?
  22. Mam fabryczne radio i do słuchania muzyki używam transmitera FM, aczkolwiek w ciągu ostatniego miesiaca uszkodziły mi się 3 sztuki? Pomyślalem że sprawdzę napięcie w zapalniczce i ku mojemu zdziwieniu jest tam ponad 14V? Czy to normalne czy tam nie powinno być 12V? Jeżeli tak to co mogę zrobić aby przywrócić właściwy stan i mieć 12V?
Partnerem serwisu: fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.