Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'silnlni' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. witam Zakupiłem opla miał na liczniku 196 tyś km. Po 2 tyś km padło ciśnienie na czwartym cylindrze. Rozebrałem. Okazało się że pękł pierścień na jednym z tłoków. Dwa z tłoków miały uszczerbki na tłokach (przy rowkach na pierścienie) jeden kwalifikował się do wymiany drugi zostawiłem oczywiście nowe pierścienie na całość. Głowicą zasugerowałem się że była regenerowana wybite oznaczenia na głowicy firmy regenerującej. Najprawdopodobniej poprzedni właściciel maił jakiś problem być może pęknięty pasek rozrządu lub coś innego, złożył i sprzedał. Tak jeździłem do 250 tyś. - padła uszczelka przy wymianie okazało się że na głowicy jest kamień osad przy zaworach na oko 3 mm - zdrapałem go śrubokrętem lekko dotarłem zawory i skręciłem niestety udało się przyjechać tylko 3 tyś km. Ciśnienie na cylindrach: 1 - 16 2 - 8 3 - 1 4 - 12 Auto nierówno pracuje i gaśnie. Rozebrałem zrobiłem test naftą na zaworach i tłokach. na 2 i 3 przepuszcza bardzo szybko zawór i tłok. Kwestia 5 minut i nafty nie ma. Zawory mogę dokładniej dotrzeć i powinno być ok. Ale szczerze to nie wiem co z tłokami 2 i 3. Czy to możliwe żeby silnik się tak nierównomiernie zużył? Nie wiem czy wymieniać: 1. pierścienie tylko - raczej to na długo nie pomoże 2. tłok 2 i 3 + pierścienie 3. remont generalny raczej za drogi ale zastanawia mnie z jakiego powodu tuleja 2 i 3 by się już zużyła a 1 i 4 nie. Zależy mi żeby przejechać tym autem jeszcze jakieś 50 tyś km. Myślicie że pierścienie + tłoki na 2 i 3 wystarczą?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.