Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'astra g' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 30 wyników

  1. Witam forumowiczów. W internecie nie znalazłem podobnego problemu, więc zakładam nowy temat. Więc problem polega na tym, że halogeny zapalają mi się już na zapłonie i świecą gdy włącznik jest ustawiony w pozycji 0. Wyłączają się dopiero po uruchomieniu świateł pozycyjnych lub mijania. Nie mogę ich załączyć przyciskiem od świateł przeciwmgłowych, dioda sygnalizacyjna się nie zapala, jednak słyszę, że przekaźnik cyka. Wyjęcie bezpieczników i przekaźników halogenów nic nie daje - dalej świecą. Gasną tylko jak wyjmie się bezpiecznik F3 w komorze silnika. Za licznikiem znalazłem cieniutki czarny kabelek który jest odłączony i zaizolowany. Ktoś ma jakieś pomysły w którym miejscu jest nagrzebane? Chciałbym używać normalnych przeciwmgielnych, nie wspomnę już tutaj o kwestii prawnej. Dodam, że światła mijania mogę odpalić bez kluczyka. Pozdrawiam.
  2. Witam wszystkich, poszukiwałem podobnego tematu na forum, jednak nie znalazłem oczekiwanych informacji. Wiem że problem odpalania i pracy na rozgrzanym silniku pojawiał się wielokrotnie, ale jak nadmieniłem nie znajduję w istniejących tematach odpowiedzi. Od kilku dni mam następujący problem: Po wejściu wg. wskazań na tablicy, na temperaturę roboczą 85-90 stopni, silnik potrafi zgasnąć - zupełne odcięcie - choć nie jest to regułą. Po wyłączeniu/zgaśnięciu nie można już odpalić silnika. Rozrusznik kręci, ale nie odpala - odpalanie awaryjne z LPG też nie przynosi rezultatu. Trzeba odczekać ok 1-1.5 godziny i wtedy udaje się auto odpalić. Nie gwarantuje to jednak pracy silnika. Po dodaniu gazu silnik się dławi i gaśnie, po czym znów trzeba odczekać ok 15-20 minut, żeby móc auto odpalić. I tak kilka razy, aż za którymś razem auto zaskoczy i można kontynuować jazdę. Kolejną obserwacją jest fakt, że w czasie jazdy wskazywana temperatura silnika to ok 80-85C a po zgaszeniu potrafi od razu wzrosnąć o 5-10 C. Astra G, kombi 1.6 16V Z16XEP Proszę o podpowiedź co sprawdzić w pierwszej kolejności, by nie błądzić po omacku.
  3. Witam mam astre g z 99r z lpg Mam następujący problem jadąc samochodem zbliżam się do skrzyżowania zatrzymuje się i trzymam sprzęgło/stoi na luzie i samochód nagle gaśnie Zrobiłem trasę 5 km to zgasł mi 2 razy pod rząd po 1 km I zrobiłem druga trasę około 15 km jadę na trasę i nic, zjeżdżam z trasy i gaśnie (zatrzymałem się) I zaświeci się check engine ale zaraz zgasł przy ruszaniu (samochód nie zgasł) Jak mogę to naprawić co wymienić
  4. Cześć, ostatnio zastanawiałem się co kieruje człowiekiem który stoi przed wyborem nowego samochodu. Wydaje mi się że każdy przelicza dokładnie utratę wartości, koszt serwisu czy paliwa ale czy braliście pod uwagę to że astra jest produkowane w Polsce ? czy to miało dla was jakiekolwiek znaczenie ?
  5. Witam Podczas jazdy zapala się kontrolka check engine, z tego co zaobserwowałem to zapala się na ciepłym silniku powyżej 2k obrotów. Byłem u mechanika i nie potrafił zdiagnozować co się dzieje. Dodam jeszcze że auto jest po wymianie zaworów na jednym cylindrze, głowica jest po planowaniu oraz wymieniono rozrząd z całym osprzętem. Zastanawia mnie to bo silnik nie traci mocy. Rzeczy które były sprawdzone na pewno to moduł cewki (chyba że ten ze sklepu też był walnięty) czujnik spalania stukowego,świece, wtryskiwacze. No i zapala się tylko jak silnik jest pod obciążeniem - gazowanie na postoju nie powoduje zapalenia się kontrolki. Silnik 1.4 16v Może ktoś miał podobne objawy Jeżeli był już taki temat to poproszę o przeniesienie tego wątku
  6. Witam, Przymierzam się do wymiany popychaczy w mojej Astrze 1.4, z14xep, twinport, (rano po odpaleniu na zimnym silniku słychać klepanie, z okolicy wałków rozrządu - im zimniej, tym głośniej, na dobrze nagrzanym silniku praktycznie nie słyszalne, rozrząd niedawno wymieniony). Chciałem zapytać jaki typ popychaczy jest w tym silniku, dokładniej chodzi mi o to czy jest to popychacz szklankowy, taki jak opisany tutaj: http://www.zssplus.pl/transport/budowa/popychacze/popychacze02.htm czy popychacz z dźwigienką http://www.zssplus.pl/transport/budowa/popychacze/popychacze03.htm czy wymiana jest możliwa bez demontażu wałków?
  7. Witam:) tak jak w temacie jakie dobre pierścienie polecicie do astry g 1.6 16v z16xel w miare dobrej cenie czekam na wpisy i opinie pozdrawiam
  8. Witam! Od pewnego czasu samochód przechodzi mi w tryb awaryjny (pomarańczowa kontrolka auto z kluczem). Objawia się to brakiem mocy samochodu oraz podwyższonym spalaniem. Samochód był sprawdzany na komputerze i pokazało błąd: P1550 - Układ elektroniczny przepustnicy - tryb awaryjny. Ktoś wie co należy zrobić by usunąć tą usterkę? Błędu nie da się wykasować. Samochód to Opel Astra G 2004r 1.6 twinport 76kW silnik z16xep. Proszę o pomoc.
  9. Witam więc zacznę od początku 😉 W moim autku astra g 1.6 16v z gazem 2 gen ostatnio gdy postawiłem auto lekko na wzniesieniu nie chciało odpalić chodź paliwa mialem z 15litrów. Odpaliłem go metodą na plaka i dojechałem do domu na gazie po powrocie do domu auto już normalnie odpalało i jeździło na benie. Przy dodawaniu plaka zauważyłem że przepustnica jest zasyfiona więc wyczyściłem ją i krokowca i egr. Niestety uszczelka pod przepustnica była przerwana w jednym miejscu ale musiałem wszystko złożyć bo na sklep było za późno. Po złożeniu i podpięciu klemy auto na jałowym waha się między 1500-2tys obrotów przedtem trzymało normalnie obroty ok 800-900. Odpinałem aku na godzinę i próbowałem ponownie czekając do załączenia wentylatora jednak nadal to samo... Pytanie czy przepustnica sama się musi zaadoptować podczas jazdy czy problem leży po innej stronie? Dziękuję za uwagę pozdrawiam
  10. Witam. Zauważyłem, że moja Astra G ścina opony od wewnątrz. Zaczęło się to dziać od wiosny 2016. Auto nie jest po żadnej kolizji. Zbieżność była sprawdzana na dwóch niezależnych stacjach. Wszystko było prawidłowo bez żadnych luzów. Jedyną uwagą było to, że przednie koła mają kąt nachylenia 2o na minusie, czyli dół kół jest rozsunięty. Czy jest możliwość skorygowania tego? Jeśli tak, to w jaki sposób? Czy wymiana sprężyn coś pomoże? Pytałem o to kilku mechaników na stacjach obsługi. Jedni mówili, że zużyte sprężyny (miękkie) są przyczyną złego nachylenia kół, a drudzy że nie jest to ze sobą powiązane. Dodali, że według nich Astra G nie ma możliwości regulacji nachylenia kół przednich. Pozdrawiam!
  11. Witam, W mojej Asi mam problemy z szarpaniem na benzynie (na gazie wszystko w porządku). Wszystkie zabiegi z egr wykonane... Podłączyłem się Opcom-em i w podgladzie parametrów bieżących miałem (załączniku fotki) Dodatkowo pokazał błędy 166 - obieg prądowy temperatury płynu chłodzenie silnika - za mocne wejście 164 - nieprawidłowy sygnał temperatury cieczy chłodzącej silnika W zakładce pomiarów bieżących silnika pokazuje temperaturę cieczy chłodzącej prawidłowo i prawidłowo się nagrzewa... I tera pytanie czy ktoś miał podobny problem czy to uszkodzony czujnik temp cieczy? Czy X16SZR posiada dwa czujniki temperatury czy tylko jeden piszę to dlatego że w katalogach i sklepach są dwa czujniki do tego silnika jedno i dwu pinowy ? Dwu pinowy zlokalizowałem jednopinowego nie mogę... A może są jeszcze inne czujniki temperatury ... Dodam że temperatura na wskaźniku pokazuje dobrze podczas nagrzewania rośnie i widoczne jest wskazanie otwarcia termostatu Dzięki za pomoc
  12. Witam, O czym świadczy taki stan świecy jak na załączonym obrazku. Dodam, że jest to oryginalna świeca GM 1214000 i ma najechane jakieś 5 tys km. Wczoraj zaglądałem do nich ponieważ poszarpywał mi tylko na gazie na małych obrotach a na Pb było ok. Wywnioskowałem sobie, że wymienię oryginalne GM z przerwą między elektrodami 1mm na NGK z 0,8mm. Nie spodziewałem się jednak, że na jednym z cylindrów (tym pierwszym od strony pasażera, nie wiem który to 1 czy 4 cylinder? ) zastanę taki stan świecy po 5 tys km. Jak widać na izolacji porcelanie widać tzw. błyskawiczki czyli było przebicie a sama świeca jak się ją próbuje wygiąć to czuć luz w miejscu łączenia między porcelaną a nakrętką na którą zakładamy klucz do świec. Elektrody na wszystkich czterech zdrowe. Jeżeli chodzi o cewkę zapłonową to wizualnie ją sprawdziłem i nic nie widać. Fajka od tej świecy ze zdjęcia od dołu czyli od strony świecy na spodzie była koloru jakby rudawego. Inne były normalnie czarne. Aktualnie na NGK chodzi bajka, nie szarpie ale w głowie mam cały czas myśl czy coś niedobrego się nie dzieje z silnikiem. Za jakiś czas sprawdzę tę świecę czy nic się z nią nie dzieje. Za wczasu podpytam co może być przyczyną. Cewka? sama fajka? sprężynka? czy coś w silniku?
  13. Witam, Ostatnio aku mi słabo kręci, nadszedł czas na kupno nowego. Upatrzyłem sobie YUASA-e YBX3100 71Ah 650A za ok 430zł, warto tyle inwestować? Czy nie ma sensu i lepiej kupić tańszego Bosha, Exide, Varte, Centre, o podobnych parapetrach?
  14. Witajcie, szukam źródła prądu w komorze silnika Astry G 1,7 DTi (isuzu) żeby podpiąć się za stacyjkę czyli tam, gdzie po przekręceniu kluczyka dostanę prąd i będzie napięcie cały czas. Muszę podłączyć światła do jazdy dziennej. Podpiąłem się pod czerwono-żółty kabel i chyba źle bo światełka padły (takie z automatem który wyłącza je po otrzymaniu prądu z żarówki postojowej) Nie chcę się podpinać w kabinie bo przeprowdzić kabel z komory silnika do kabiny to masakra Kabel pod który się podpiąłem: (czerwono-żółty) Tu widok skrzynki z tymi przekaźnikami:
  15. Witam. Niedawno zdjąłem Maskownice słupka i zauważyłem takie oto coś. Też macie takie coś, jak na zdjęciu pod plastikiem?
  16. Jako że jestem nowy na forum to witam wszystkich. Kupiłem niedawno Opla Astrę G z 2000 roku i już pojawił się problem (o którym dowiedziałem się dopiero po podpisaniu umowy, niby zapomniał ). A mianowicie: czasami centralny zamek świruje (a konkretniej pilot). Diody na kluczyku się świecą po naciskaniu normalnie, ale nie da się otworzyć/zamknąć auta. Dziś otworzyłem auto, zamknąłem i już nie da się go otworzyć, trzeba przez bagażnik. Czasami auta nie da się zamknąć i wtedy też trzeba resetować kluczyk (opisane poniżej) Poprzedni właściciel mówił, że w takiej sytuacji trzeba resetować kluczyk przez włożenie do stacyjki, włączenie zapłonu i kliknięciu zamknięcia. Oprócz tego przy włożonym kluczyku i otwartych drzwiach kierowcy słychać taki pisk, po wyjęciu kluczyka go nie ma. Jakieś pomysły? Pozdrawiam
  17. Witam bardzo serdecznie,mam problem ze swoja astra otoz jest mokra w miejscu zaznaczonym na zdjeciu,nie kapie,ale się poci.prosze o pomoc,jestem laikiem link do zdjecia ! http://wrzucaj.net/images/2015/06/13/post-12913-0-08593900-1304790714.jpg Zaznaczam ze zdjecie nie jest ode mnie,zaciagnalem je z neta,a miejsce ktore zaznaczylem oznacza moj problem.
  18. Witam, jestem szczęśliwym posiadaczem Astry 1.6 8v (X16SZR). Ostatnio jednak mam maly problem mianowicie, była wymieniona uszczelka pod g łowicą, wywalało płyn chłodniczy. Znajomy mechanik naprawił, i faktycznie na 4 cylindrze znajdowała się woda. UPG wymieniona. Po przejechaniu 300km na autostradzie na zjeździe z niej słyszę jakby klekot spod maski. Więc dojechałem do domu otwieram maskę i silnik pracował niczym diesel. Przesyłam film w załączniku (chociaż największego klekotu nie udało się nagrać) Jak słychać, czasem jest pogłos dziwny, czasem znika. Obrotomież nieco skacze, ale w tym aucie zawsze tak miałem między 700-800 obrotów na postoju. Oleju jest pomiędz MIN-MAX. Fotografia bagnetu: http://s8318.chomikuj.pl/ChomikImage.aspx?e=auYinXBlyKx98tGSe8tHyPxZrIzh38ZYbBlOeESf-ud6te7csh6c5l2iCreL-z7yHlVNxc8WHkL1bvrqjxtxY2bVgLEAdk_Jogs-kty_I80&pv=2 Czy ktoś spotka ł się z takim czymś? Może jakieś porady – wskazówki? Dziękuję za uwage. Pozdrawiam serdecznie. Daniel
  19. Witam serdecznie. Przeszukałem różne tematy na temat problemów z dmuchawą i znalazłem pytania odnośnie nie działającego nawiewu na poziomach 1-3, jednak u mnie problem wygląda następująco: czasami nawiew działa bez problemu na wszystkich biegach, a czasami wcale. Nie wiem od czego to zależy - jednym razem wszystko działa ok (klima też w porządku), a przy ponownym uruchomieniu silnika żadnego nawiewu nie czuć. Czy spotkaliście się z takim problemem? Mój samochód: Astra G 1.8 2001r. pewnie nie ma to żadnego znaczenia ale jest to anglik. Pozdrawiam i z góry dziękuję za pomoc
  20. Mam zamiar kupić Astrę G. Nastawiłem się na Astrę z silnikiem Z16SE, gdyż auto będzie gazowane (sekwencja). Czy dobrze robię? Czy może jednak poszukać innego silnika? Bo jest dużo ludzi co go poleca do gazu, ale też znalazłem opinie, że ten silnik jest przekombinowany. Jeśli chodzi o moc, to mi to wystarczy, bo chce kupić hatchback. Rocznie będę robił ok 40 tys km.
  21. Witam i proszę kolegów o opinie. Pękła mi sprężyna z przodu (oczywiście z prawej strony). Chcę wymienić sprężyny - właściwie muszę.... Operacja tania nie jest, więc pomyślałem, że może amortyzatory przy okazji załatwić. Z ciekawości pojechałem na stację diagnostyczną na badanie przedniej osi. I tam zaskoczenie. Amortyzatory fabryczne, suchutkie, nic się nie leje, mają już przejechane 190 tys. km, a badanie pokazało 68 i 71%. Granica to chyba 50%. Myślałem, że po takim przebiegu będzie kiepsko, a jest całkiem nieźle. I teraz nie wiem, wymieniać, czy zostawić ? Co poradzicie ? Co podpowiada wasze doświadczenie ?
  22. Wczoraj podczas jazdy górskiej, a właściwie po jej zakończeniu, kiedy wjechałem na autostradę na tablicy zaświeciła się czerowna kontrolka "brak ładowania", po czym zgasła. Następnie wszystkie kontrolki zaczęły świecić a wskazówki opadły, zaświeciła się nawet lampka rezerwy paliwa, choć było go jeszcze dużo. Po chwili to wszystko ustało, nie zatrzymywałem się, bo jak wspomniałem, byłem na autostradzie A4 bez pasa awaryjnego i tak dojechałem do Wrocławia, gdzie stwierdziłem brak wspomagania kierownicy. Następnego dnia, po uruchomieniu samochodu, wspomaganie "wróciło" ale tu jest moje pytanie, może ktoś będzie wiedział - po przękręceniu kluczyka słychać w okolicach wspomagania kierownicy takie ciche, narastające buczenie, jakby ktoś w oddali odjeżdżał innym samochodem. Płynu do zbiorniczka dolałem, akumulator mam nowy ale jest podejrzenie, że alternator słabo ładuje bo mimo, że nowy akumulator to słabo kręci. Jutro zbadam ładowanie ale może ktoś odnośnie tego buczenia coś powie. Z góry dziękuję, pozdrawiam samorodnych, utalentowanych mechaników.
  23. Witam serdecznie,otóż w mojej Astrze widać pocenie się w miejscu widocznym na zdjęciach (zdjęcia pod linkami) ,co to może być? http://wrzucaj.net/pIW http://wrzucaj.net/pIE http://wrzucaj.net/pIO
  24. Witam serdecznie Astra g 1.6 16v rozrząd wymieniłem miesiąc temu komplet paski, rolki ruiville pompa dolze olej wymieniony z mineralnego na półsyntetyczny gm 10w40 + płukanka Do sedna po uruchomieniu silnika od jakiego czasu zawsze po nocy wskakiwały wysokie obroty ok 1,5k ale wszystko było ok aż do soboty gdy wróciłem z wakacji samochód stał ponad tydzień na parkingu. Gdy go odpaliłem było to samo wysokie obroty a potem jeszcze gorzej gdy dojechałem do pierwszych świateł pojawił się czeck engine i obroty na wolnym biegu zaczeły spadać do 500 aż prawie gasł silnik więc postanowiłem go przegonić na wysokich obrotach i zatankowałem lepsze paliwo nitro + 95 i jak sie wydawało problem znikł ale następnego dnia znowu to samo tylko że samochód juz od odpalenia miał niskie obroty i prawie gasł więc pojechałem na komputer wyskoczyłu dwa błedy jeden dotyczył zaworu EGR a drugi okolic wtryskiwacza nie pamietam dokładnie. mechanik stwierdził że to na 100% egr wysiada. Więc sptytałem czy jest mozliwość wyczyszczenia go powiedział że nie to samo z zaślepieniem jedyna opcja według niego to wymiana na oryginał i krzyknął 800-1000zł. i tutaj mam prośbę do was co mogę zrobić sam by uniknąć takich kosztów + mam wrażenie czasami tak jak by nie działął na wszystkich garach po odpaleniu potem jak troszkę go przegonie problem znika. Wcześniej mi się wydawało że problem jest po stronie instalacji lpg ponieważ jak jeździłęm na benzynie nic nie wyskakiwało ale przed wyjazdem i teraz jeżdzę tylko na benzynie.
  25. Witam Słuchajcie mam do wymiany pomope chłodnicy w mojej Astrze 2.0 16v benzyna i zastanawiam się czy nie można było by obejść jej krótszym paskiem ?? Robił kiedyś z was to ? Mechanik twierdził że można po czym nie może znaleźć odpowiedniego paska wiec albo jest d... a nie mechanik albo rzeczywiście jest z tym problem
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.