Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.7 59kW 16V Z17DTL' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 92 wyników

  1. Witam. Mam problem z moją Asią. Mianowicie gdy jest zimny odpala w 1-2 s ale gdy zagrzeje się do 80.C to zaczynają się schody. Kręci okropnie długo i czasem odpali a czasem akumulatora braknie zanim załapie. Jak ostygnie to pali dobrze. Co może być przyczyną? Czy może być to wina pompy wtryskowej? Słyszałem że można w kompie ustawić większą dawkę na rozruch na ciepłym. Czy to pomogło by choć trochę? Proszę o poradę,jakieś sugestie,nie chcę w ciemno ufać mechanikom,wolał bym się poradzić kogoś zanim wymienię cokolwiek. Proszę o pomoc:(
  2. Witam, mam pytanie dot. obiegu cieczy chłodzącej w zbiorniczku wyrównawczym. O co chodzi... Dzisiaj w pracy kolega chciał zobaczyć jak działa u mnie układ chłodzenia i obieg cieczy. Włączam silnik podnosimy klapę i w zbiorniczku wyrównawczym płyn stoi... , podczas odkręcania korka słychać syczenie. Podchodzimy do jego samochodu (też 1.7cdti ale AG) włącza auto i od razu widać krążenie łynu w zbiorniczku ponieważ wyrzuca mu przez przelew (górny wężyk) płyn z powrotem do zbiorniczka. Czuć u niego spaliny po odkręceniu, u mnie nie. Inna osoba z kolei twierdzi, że u mnie wszystko OK, a u niego jest uszczelka strzelona, bo po 1 czuć spaliny, a po drugie od razu wyrzuca mu płyn przelewem co według niego świadczy o wysokim ciśnieniu w układzie na stracie. Twierdzi, że pompa wody i obieg duży i mały jest połączony szeregowo, a zbiorniczek wyrównawczy jest w najwyższym punkcie i jest podłączony równoległe do tamtego układu, więc jeżeli jest wszystko OK to nie ma tłoczenia cieczy przez zbiorniczek. Mówi mi także, że woda powinna być wyrzucana przez weżyk powrotny z silnika dopiero jak się zagrzeje silnik, bo wtedy płyn zwiększa swoją objętość. Po za tym, mam taki zbiorniczek: http://t0.gstatic.com/images?q=tbn:ANd9GcTdW4no2lpmiOpBm8_TR6iboSVEID4O5-8-X9rSjISgWaoa_7Fevg mam u mnie podłączone, 1 króciec od góry - weżyk do chłodnicy, 2 króciec od góry - wężyk do silnika. U kolegi jest na odwrót, poza tym sprawdziłem na youtube i np w VC 1.9 cdti też jest podłączone na odwrót niż u mnie. Czy to ma jakiś wpływ?. Czekam na jakąś odpowiedz . Pzdr.
  3. Panowie, siedzie w garażu i utknąłem, podjąłem się demontażu alternatora ponieważ wczoraj znikło ładowanie. Jak odkręcić zaznaczoną śrubę plusową ponieważ przy próbie odkręcenia kręci się ze wszystkim w środku plus z miedzianą blaszką przewodu +. Nie chce niczego w środku ukręcić lub urwać przewodu, już mi się ułamał kawałek plastiku przy kręceniu(strzałka na foto). Śruba na klucz 17. robienie zdjęć online
  4. Witam koledzy. Jakiś czas temu wymieniłem uszczelke pokrywy zaworów gdyż był duży przeciek, po wymianie i przejechaniu może 100 km dokładnie w tym samym miejscu wydmuchało ponownie uszczelke. I moje pytanie czy to może być wina zapchanej odmy? Czy da się jakoś ją wyczyścić i czy ona znajduje się razem z pokrywą zaworów (trzebaa wymienić całą pokrywe)? Proszę pomóżcie mam nadzieje że ktoś pomoże koledzy wysyłam poglądowe zdjęcie. Z odmy delikatnie wydmuchuje a z drugiej strony (2) pcha powietrze w stronę odmy. Możecie coś o tym powiedzieć? Dodam że auto chodzi normalnie, nie traci na mocy chodzi równo. zdjecie pogladowe
  5. Witam Serdecznie Jak w temacie Blad P1125 Zawor Regulacji ciśnienia doładowania . Sytuacja zdarzyła się momentalnie po przejechaniu 25km i zatrzymaniu auta na postój .Po ponownym odpaleniu auta wyskoczył kluczyk z samochodem jak nigdy dotąd. Moja astra wpadła w tryb serwisowy oraz wkręca się tylko do 3tys obrotów i dalej nie pozwala . Autko zostało podpięte pod komputer CDIF 2 I ukazał się błąd P1125. Po zdiagnozowaniu błędu zacząłem wymianę dwóch zaworków zdj foto ale jak narazie nie przyniosło to efektu . Zostały sprawdzone wężyki od podciśnienia turbo itd,czujnik w kolektorze dolotowym został wyczyszczony ale również i to nie pomogło.Sztanga od turbiny chodzi i nie wygląda na zapieczona . Zawor od klap w kolektorze dolotowym pracuje. Co jeszcze mogę sprawdzić,czy turbina powiedziała koniec . Wykres danych na biegu jałowym. foto 3
  6. Witam Panowie, nie mogę poradzić sobie z usterką... Coś zgrzyta, szarpie i kopci. tzn. za każdym zgrzytnięciem szarpnie i zakopci... usterka pojawia się od czasu do czasu, trudno przewidzieć kiedy. Zawsze jednak przy dodawaniu gazu (przyspieszaniu), obroty bez znaczenia, prędkość bez znaczenia, bieg bez znaczenia, ciepły/zimny bez znaczenia, komputer czysty (brak błędu), EGR czysty, spalanie ok 5-6l/100km, obroty równe, silnik Z17DTL, rok 2005, przebieg 175... Nie wiem czy ma to znaczenie, ale usterka zbiegła się w czasie z wymianą rozrządu, oleju, i filtrów (olej,paliwo,kabina). Wyglądało to tak że po kupnie samochodu jeździłem miesiąc i wszystko niby ok. wymieniłem rozrząd, olej, i filtry(podobno tak się robi) i masakra. nagrałem nawet filmik(jakość kiepska ale słychać wyraźnie). Dzięki i Pozdrawiam T.
  7. Przecieka pompa wody tak powiedział mechanik i zaproponował wymianę razem z rozrzadem. Tylko ze był wymieniany rok temu 25000 tylko przejechane na nim.silnik z17dtl. Czy mogę wymienić samą pompę?
  8. na początek witam wszystkich mam mały problem z oplem mym, mianowicie auto stało ok pół roku, i teraz kiedy podłączyłem akumulator nie świeca się żadne kontrolki na desce rozdzielczej, silnik kręci ale nie zapala, sprawdziłem paliwo ma, filtr tez zmieniony a jednak nie mogę go uruchomić.... nie ma kontrolek, nie działają też kierunkowskazy i wycieraczki... dodam tylko że silnik to 1,7 tzw oplowski nie isuzu może ktos miał podobnie bądź byłby w stanie pomóc?
  9. Witam, Od jakiegoś miesiąca moja astra (1.7 CDTI 80km) jest słaba (zamulona). Święci się katralka od silnika. Bylem u elektromechanika, stwierdzil ze turbina jedt nie sprawna, ale jechałem autostrada i spokojnie jedzie 140 km/h. Znajomy mówił ze nie wygląda to na turbine, możliwe że to jakaś pierdola? Mieliście coś podobnego? Proszę o jakieś wskazówki.
  10. witam, mial ktos moze problem hmm sam nie wiem z czym, swieci mi kontrolka od silnika a jak podepne pod komputer to wyskakuje mi blond 01050A - nieznany kod usterki wie ktos co to moze byc?
  11. Cześć wam. Częściowo rozwiązałem sam swój problem szukając go kilka miesięcy. Kolejny raz zaobserwowałem, że znów powoli ucieka mi płyn chłodniczy, ok 100 ml na miesiąc. Dziś zdejmując osłonę silnika znalazłem winowajce. Sparciały, spuchnięty wąż, który przepuszcza płyn. Problem jest taki, że nie wiem co to za wąż, jak go znaleźć po numerze katalogowym. Szukałem w internetowym katalogu części opla jednak obrazek nie jest dla mnie czytelny aby mieć pewność który to wąż. Przesyłam zdjęcie, takie jakie mogłem zrobić, dalej nie wszedł aparat. Wąż z jednej strony wchodzi do metalowego trójnika, co widać na zdjęciu, natomiast z drugiej czego nie widać, wchodzi do metalowej obudowy. Lekko zawinięty, długość zgrubnie około 15 cm. Czy możecie mi pomóc i powiedzieć co to za wąż ?
  12. Witam Na wstępie napisze żę jestem tu nowy i liczę na wyrozumiałość . Jak w temacie Opel Astra H 1.7CDTI 80KM oznaczenie silnika DTL . Problemem mojej astry jest Spalanie stukowe które występuje po Bardzo gwałtownym wciśnięciu Pedału gazu .Działa to w ten spośob gdy nacisne pedał gazu do 2000 tys obr w silniku słychać stuki i rzuca całym autem ,auto kopci i widać jak paliwo zmniejsza się gwałtownie na wskażniku. Powyżej 2000 obr przy dodaniu gazu auto normalnie sie zachowuje i objawy spalania stukowego nie ma , Auto kupiłem już takie Z Niemiec , Auto zostało podłączone pod komputer ale brak błedów . W aucie został przeczyszczony cały dolot powietrza Został wymieniony EGR na nowy , nowe Świece żarowe , nowa przepustnica . Używana przepływka i czujnik Ciśnienia Paliwa na listwie wtryskowej . Dalej już Ręce opadają . Auto chodzi cichutko przy dodawaniu gazu na postoju Nic nie kopci czy stuka . Problem powstaje tylko podczas jazdy . Panowie liczę na Pomoc .
  13. Witam jak w temacie astra g 1.7 cdti 82km kod silnika z17dtl isuzu nie podaje paliwa na wtryskiwacze, zaczeło się po wymianie turbiny przed wymianą odpalała normalnie -opel tech wskazuje błędy p0190 , p1230 . p1190 usuwam ale po próbach odpalania na plaku co się udaje z powodzeniem (na 3sekundy czas spalenia gazu) niektóre powracają.czy to wina pompy wysokiego ciśnienia? podmiana czujników na listwie i pompie nic nie dała
  14. Witam, problem dotyczy Opla Astry G 1.7 CDTI 80 KM, mianowicie od jakiegoś czasu kontrolka ciśnienia oleju zaczęła gasnąć dopiero po 5 sekundach od uruchomienia silnika. Filtr i olej (syntetyk 5W30) wymieniłem i nic. Czujnik ciśnienia oleju też wymieniony, ciśnienie oleju sprawdzone i też w normie a kontrolka cały czas gaśnie po 5 sekundach a kiedyś gasła zaraz po uruchomieniu silnika. Czy wie ktoś może w czym tkwi problem?
  15. witam. w dniu wczorajszym w mojej asterce 1,7 cdti 2003 mialo miejsce dziwne zjawisko. w trakcie jazdy kontrolki zaczely migac na zmiane, a predkosciomierz,poziom paliwa i obrotomierz spadly do zera. po krotkiej chwili wrocilo wszystko do normy. dodam tylko , ze silnik pracowal normalnie. bledy jakie zczytal spec to p 0560 i p 1190.macie moze jakis pomysl co sie dzieje? dwa dni wczesniej auto przy 130 km/h na autostradzie zgaslo.zjechalem na pas awaryjny odpalilem i pojechalem w dalsza trase. czy te dwie usterki mozna jakos powiazac ze soba? ps. wszystkie kostki czyscilem kontakt sprayem,do komputera tez dotarlem. pozdrawiam. Tomek
  16. Witam,od pewnego czasu mam problem z odpaleniem swojej astry g 1.7cdti tzn.zapali i za 2 sek gaśnie i tak ze trzy razy zanim złapie nie zależnie czy jest to zimny silnik po nocy czy ciepły gdy dodam lekko gazu zapali od razu i potem jest wszystko dobrze wolne obroty nie falują przyspieszenie jest ok wyczytałem gdzieś w internecie że to są pierwsze objawy padniętych wtrysków i najlepiej zrobić test metodą przelewową i takowy wykonałem i wyszło mi coś takiego 1 wtrysk 30ml 2 wtrysk 30ml 3 wtrysk 40ml 4 wtrysk 200ml auto pracowało 2 min obroty 2000 co o tym sądzicie prawdopodobnie 4 jest walnięty może doradzicie co zrobić? oddać auto do warsztatu czy może kupić jeden wtryskiwacz i samemu wymienić? tylko że potrzebował bym porady, wiem że muszę poodkręcać metalowe przewody z wszystkich wtryskiwaczy oczywiście zdjąć przelewy, zdiąć pokrywę zaworów i dopiero wtedy zabrać się za wyjmowanie wtrysku,tylko właśnie tu jest problem nigdy tego nie robiłem i nie bardzo wiem czy mam go wykręcać,podwadzać czy ciągnąć może ktoś by mi podpowiedział jak to zrobić żeby niczego nie uszkodzić. podejrzewam że może być on zapieczony. i jeżeli już go wyjmę to nie nasypie się tam tego nagaru?i kolejna sprawa nowy wtrysk mam włożyć w to miejsce gdzie był stary ale czy mam go tylko docisnąć czy jest jeszcze jakaś śruba którą należy dokręcić aby siedział stabilnie w gnieździe? proszę doradzcie mi jak zaradzić temu problemowi. NAPRAWDĘ NIKT NIE JEST W STANIE MI POMÓC DZIĘKUJĘ BARDZO ZA POMOC MIAŁEM NADZIEJĘ ŻE KTOŚ DOŚWIADCZONY ZABIERZE GŁOS
  17. Witam wszystkim. Mam dość poważny problem z moją Astrą , niestety prawodopodobnie padło turbo , na początku przejawiało się to brakiem mocy powyżej 120km/h jak i na wyższych obrotach oraz sygnalizacją ikonki (auta z kluczykiem ) . Po pewnym czasie wyskoczył mi check enigne udałem się do Mechanika . Mechanik po podłączeniu samochodu do komputera i zdiagnozowaniu samochodu powiedział, że Trubo do wymiany . Dodał także, że turbo powinno ładować 1.1 bara , a jest 0,3 bar max . / Jaki mniej więcej byłby koszt wymiany ?. Ps. Błędy samochod to ECN : 050074 , 023456
  18. Witam, niestety ale mam problemy z zapowietrzającym się układem paliwa i nie mogę zlokalizować dokładniej przyczyny zapowietrzania się. Zapowietrza się "różnie" jak mu się podoba, raz mocniej raz mniej, raz w ogóle, ale dzisiaj kaplica, bateria poszła i auto na linke, na kable też nie chciał odpalić, więc sądze że jest mocno zapowietrzony. Wczoraj wymieniałem filtr paliwa, myślałem, ze bedzie zasyfiony, ale ku mojemu zdziwieniu nie był..., było czysto ropa przejrzysta, jedyne co to w środku paliwa było tylko do połowy. Wymieniłem filtr, zalałem go wczeniej ropą po brzegi, i po 3 piłowaniach po ok. 10 seknud odpalił, poszedłem wieczorem po 2 godzinach sprawdzić też odpalił na dotyk, rano po 8 godzinach także odpalił na dotyk, ale teraz po pracy stał na płaskim i sie zapowietrzył... Po powoli auto zaczyna mnie denerwować..., ale się nie poddaje jeszcze, i będe szukał dałej. Wymieniłem już miesiąc temu przewody przelewów, teraz filtr paliwa z uszczelką i dalej to samo. Pozostają 3 opcje: -zawór na pompie, -obudowa filtra, -zbiornik paliwa, Zaczynam od najtańszych czyli chce ominąć obudowę filtra paliwa w celu wykluczenia zapowietrzania, mam zamiar "zmostkować" obydwa przewody paliwowe wejsciowy i wyjściowy z filtra za pomocą opasek metalowych i kawałka przeźroczystego przewodu, tym sposobem ominę filtr i jednoczesnie bede widział ew. bąble w układzie, Wydaje mi się, że zapowietrza się przez oring na wejściu do filtra, ponieważ jak się skręcona obudowa filtra nie da się "wejścia" wsadzić jest jakby lekko pod skosem udaje to się tylko jak najpierw powsadzam przewody na miejsca i potem przykręcę. Przez to pewnie są jakieś naprężenia i może tam puszczać. Chciałbym też ułatwić rozruch i nie katowac tak rozrusznika i pompy. Ma ktoś sprawdzony jakiś patent na odpowietrzenie przed piłowaniem? Słyszałem, że trzeba kręcić rozrusznikiem i luzować przewody wchodzące do wtryskiwacza i czekać aż powietrze uleci ale dokładnie nie wiem które... chodzi o te metalowe? wchodzące od tyłu silnika w uszczelkę na pokrywie zaworów?, bo od góry to sa tylko przelewy i elektryka. Drugie pytanie, bo wczoraj zapomniałem dokonać pomiaru średnicy przewodów paliwowych wchodzących do filtra, pamięta ktoś jaka średnica krócca jest?. 8mm? czy więcej?. Pzdr.
  19. Witam, mam pytanie czy wtryskiwacze z astry G z17dtl (numer BOSCH 0 445 110 118) będą pasować do Astry H z17dtl ( numer BOSCH 0 445 110 174). Pytam, bo w katalogach nie widnieją jako zamienne, a sprzedający uważa, że można je zamienić... Pzdr.
  20. Witam, koledzy jeżeli ktoś się zna na tym bardziej, to prosiłbym o przejrzenie logów i ew. sugestie dot. stanu technicznego auta. W załączniku logi.. (sorry na logi ze wszystkiego ale robiłem na szybko). Zastanawiam się czy auto nie ma przestawionego rozrządu o ząbek, bo chodzi po rozgrzaniu jak traktor, wydaje mi się, ze dochodzi do przedwczesnej detonacji. Jest też problem z klimą ale o tym zakładam oddzielny temat. Pzdr. LOGI: http://tiny.pl/qlnhv
  21. Witam. Panowie ( i Panie) mam taki oto problem. W Astrze 2004 1.7 cdti 80km, w marcu był problem z odpaleniem samochodu. W ogóle nie odpalał, świecił się błąd elektryczna usterka silnika ( autko z kluczykiem). W warsztacie odczytali błąd imobilazera, stwierdzili że to transmiter w kluczyku. "Przywież Pan drugi kluczyk". Poskutkowało, korzystam z drugiego, nie dorabiałem sobie kolejnego. Ostatnio ( objechana Chorwacja ) już w Polsce, samochód nie odpala, odpalił 2 razy ale od razu gasł - dosłownie po 2-4 sekundach. Człowiek z warsztatu dzwoni że to znowu problem z imobilaizerem i mówi przywieź Pan drugi kluczyk - problem że nie mam kolejnego. No jest coś ewidentnie nie tak. Co to może być? Czy udać się z tym do Opla? ( Tychy - Opel Mucha). Czy kupić kluczyk i sameu się go da zaprogramować?
  22. Witam Mam problem ze swoja Astrą. Po odpalniu rano samochodu silnik pracuje nierówno a z rury wydobywa sie biały dym. Jadąc dalej można zaobserwować problem z urzymaniem stałej prędkosci jazdy np. 60km/h, obroty np. 1900 lub 2100 auto szarpie, gdy dodaje lub ujmuje gaz szarpania niema. Problemy ten pojawiają się na zimnym silniku. Gdy natomiast silnik jest już ciepły szarpania niema a silnik pracuje idealnie. Dodam że ostatnio pojawił mi się bład P400 - czyli rozumiem ze EGR i astra przechodzi w tryb awaryjny. W czerwcu 2013 były regenerowane wszystkie wtryskiwacze (wymiana końcówek na orginalne Boscha) robilem to ponieważ auto bardzo kopciło czarnym dymem. Naprawa pomogła w 100% ale teraz mam inny problem. Przed naprawą wtryskiwaczy czysciłem samemu EGR(nie wiem czy dobrze) myśląc zę on jest przyczyną dymienia. Jeśli chodzi o EGR to jeden mechanik mi powiedzial że może mi szfankowac elektrozawór lub mechanicznie jakaś sprężyna nie pracuje. Sugeruje kupno nowego bo regeneracja nic nie daje. Proszę o pomoc i wskazówki w celu naprawy. Pozdrawiam
  23. Witam Wszystkich mam pytanie czy błędy wymienione w temacie odpowiadaja za pedał gazu czy za przepustnice ? Na forach różnie piszą objawy były takie że autko zapaliło ale po wciskaniu gazu nic sie nie działo auto chodziło na wolnych obrotach znaczy się miało troszkę podniesione niż normalnie gdzies do 1200obrotów. Po kilku odpaleniach i po dotykaniu przewodów pod maska problem zniknął. Tylko nie wiem czy to dociskanie przewodów miało wpływ na tą usterkę czy to zbieg okoliczniości
  24. Mniej więcej od pół roku mam problemy z Asterką. Otóż gdy silnik był rozgrzany, na luzie z obrotami na biegu jałowym (np. na skrzyżowaniu) silnik od czasu do czasu zaczynał co pewien czas przygasać. Dochodziło do tego, że podczas ruszania kilka razy zgasł. Musiałem dodawać gazu, jak w beznynowcu, żeby w ogóle ruszyć. Mechanik wymienił wtedy filtr paliwa, coś przeczyścił i na chwilę wszystko wróciło do normy. Kilka dni później problemy wróciły - w upalny dzień. Jednak następnego dnia - dzień zimny - wszysktko było dobrze. I tak pozostało aż do zeszłego tygodnia. Znów na skrzyżowaniu silnik często przygasa. Dziś jednak doszły nowe objawy. Podczas krążenia po parkinkgu wielopoziomowym zaczęły się problemy z dodawaniem gazu. Silnik jakby początkowo nie reagował na naciskanie pedału, a chwile póżniej gwałtownie przyspieszał. Podczas jazdy na 1-nce na samym ssaniu od czasu do czasu samochodem szarpnie - czyli wtedy silnik "próbuje" przygasnąć. Początkowo myślałem, że problem wziął się stąd, że 2 razy wyjechałem paliwo prawie do zera i może pompa zassała jakiś syf z baku. Ostatnio jednak starem się tankować najpóźniej jak tylko zapali się rezerwa. Zatankowałem nawet lepszego paliwa (Shell Diesel Vpower), żeby zrehabilitować się za te wcześniejsze braki paliwa. I mam wrażenie, że właśnie po tym tankowaniu zaczęły się te problemy. Teraz jednak jest już inne paliwo, a problemy moim zdaniem pogłębiają się. Czy ktoś może miał podobne problemy i rozwiązał je? Może to wina jakiegoś lewego powietrza lub filtra powietrza albo egr? Może pompa paliwa w baku? Check engine się jeszcze nie zapalił, spalanie na rozgrzanym silniku mam na poziomie 0.3 L/h, na czarno również nie dymi. Za to długo go trzeba kręcić rano (na zimnym silniku) - ok. 1-5 sek. po drugim grzaniu świec ale tak było od kiedy go mam.
  25. Witam. Posiadam Opla Astre G 1.7 CDTI (Z17DTL), 2004r. Od dluzszego czasu mecze sie z swiecaca kontrolka emisji (taki zolty silniczek z kluczykiem). Bylem juz z tym tematem kilka razy u mechanika i sprawdzal mi juz: - EGR - wymiana elektrozaworu - sprawdzenie vacum pompy - sprawdzenie szczelnosci wezykow w ukladzie turbo - turbina chodzi bardzo dobrze Czasami auto chodzi super, ladnie przyspiesza, a za ktoryms razem gdy odpale to ma mula gdy wciskam gaz do dechy, obroty wili maksymalnie ida do 3500 tak jakby sie wlaczal tryb awaryjny. Po chwili jazdy jest juz ok i tak w kolko. Kontrolka czasami gasnie na jakis czas, a pozniej znowu sie zapala. Nie mam juz pomyslow co to moze byc. Czy to moze byc tez wina swiec, oleju, przeplywomierza? Blad jaki mi pokazuje komputer to dokladnie: P0105 Czujnik cisnienia absol. kolektora i cisnienia atmosferycznego - usterka Prosze o pomoc.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.