Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'immobiliser' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 4 wyniki

  1. Witajcie, problem z corsą d 1.3 CDTI 75 KM 2006 rok coś siadło z immobiliserem, kod błędu pokazuje że błąd transpondera w kluczyku, dodam że auto nie kręci rozrusznikiem na obydwóch kluczykach. Wszystkie kostki już sprawdziłem/podociskałem, bezpieczniki ok. Posiadam interfejs diagnostyczny op-com v1.60, kasowałem już kody błędów i nic, resetowałem ecu i też nic, kodowałem na nowo kluczyki i tez nic. Proszę o pomoc.
  2. KOLEDZY POMÓŻCIE! W grudniu wpadłam na genialny pomysł odpalenia opla (benzyna) z pychu. Astrę gsi zawsze tak odpalałam i było ok. Włączył się immobilizer no i (o dziwo) alarm. Na wiosnę chłopaki wyrzucili mi immobiliser i kilometry alarmu ( tak, tak niemiec wiedział, jak zabezpieczyć) I teraz odpala. Po minucie-dwóch samoczynnie gaśnie Podejrzewam, że to komputer który nie wie o nieistnieniu immo po prostu go w jakiś cudowny sposób gasi. I teraz a) chce wywalić immo z kompa. Niestety żaden ze znanych mi mechaników nie ma komputera z tymże oprogramowaniem na warsztat nie da się go zawieźć, gdyż stoi pod blokiem i to tak, że nie da się go wypchnąć c) czy ktoś z Was może pomóc samotnej, kociej matce w rozwiązaniu tegoż problemu (odpłatnie- na tyle, ile studencki budżet pomoże) *** i kolejne zadanie- wygło (tak, wygło!) się "to coś" (prowadnica?) od szyby od strony kierowcy, elektryczna szyba. chwilowo z racji lepszego pomysłu zastawiłam deską, ale sąsiady, które lubią na opelku piwko czy dwa wybić, chyba popsuli konstrukcję idealną- potrzebuję całego mechanizmu - tu też gorąca prośba o pomoc!!!
  3. Witam, Z góry przepraszam, jeśli temat założony w nieodpowiednim dziale, mam nadzieje że dobrze go umieściłem. Od listopada zmagam się z problemem przy uruchamianiu samochodu, rozrusznik kręci samochód nie odpala, byłem już u większości mechaników i elektryków w mojej miejscowości. Samochodu co kilka dni nie udaje się odpalić. U jednego po odpowietrzeniu odpalił, u drugiego postał kilka dni i jak twierdzą odpalił, u trzeciego odpalił już po zjechaniu z lawety (za piątym obrotem), mechanicy i elektrycy co rusz wymyślają nowe przyczyny, coś wymienią, twierdzą że będzie dobrze, a po kilku dniach dzieje się to samo. Z komputera wykasowane wszystkie błędy (w tym błąd pompy, który już się nie pojawia, według ostatniego mechanika nie jest to pompa, a myślę że znają się na rzeczy bo glównie tym się w tym warsztacie zajmują). Ostatnio podejrzenie padło na immobilizer, ale nie wydaję mi się żeby w tym był problem, ponieważ dzisiaj pierwszy raz udało się auto odpalić po wciśnięciu do podłogi pedału gazu (co jak mi się wydaje wyklucza immobilizer), znowu nasuwa się pytanie o pompę, może jest to tylko pompa dostarczająca paliwo do silnika przed uruchomieniem samochodu, ale z kolei nie chce mi się wierzyć, żeby mechanicy sami do tego nie doszli. Wymieniony EGR, zawór ciśnienia paliwa, filtr paliwa. Przy ostatnim uruchomieniu wydaje mi się, że trochę nie równo pracował, ale nie wiem, czy nie doszukuję się już dziury w całym... nie mam pomysłów. Nie chce też wydawać pieniędzy na marne, każda wizyta wiąże się z kosztami jak wiadomo. Bardzo proszę o jakieś sugestie, nie liczę że na odległość znajdziecie przyczynę, ale chociaż jakieś wskazówki, może ktoś miał podobny problem, auto poza problemem odpalania jest w stanie idealnym, nie kopci, nie traci mocy, po prostu nie ma się do czego przyczepić.
  4. Witam Mam problem z samochodem opel combo 1.7 DTI 2003r. Odpala bez problemu pochodzi kilka sekund(10s) i gaśnie i na zegarach pokazuje się kontrolka immobilizera i jeszcze kontrolka EPS
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.