Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'odpala' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 2 wyniki

  1. Witam, mam pewien problem w swojej astrze. Problem objawia się tym iż lekko rozgrzany silnik nie odpala na benzynie, natomiast na gazie odpala po chwili krecenia. Wystarczy że odpale całkiem zimny silnik( pali bez problemu) i zgasze go np. po 5-7 min i wtedy nie ma szans żeby odpalił na benzynie( rozrusznik kreci jak szalony ale nic nie łapie). Dodam jeszcze że całkiem rozgrzany silnik pali bez problemu na benzynie oraz na gazie. Uprzedze od razu iz samochód nie ma immo oraz nie pokazuje błędów. Niedawno wymieniana cewka zapłonowa ponieważ padła, przy okazji świece oraz kable. Acha czujnik temp silnika tez wymieniałem jakis czas temu bo silnik nie równo pracował na benzynie. Silnik 1.6 8V X16SZ, instalacja gazowa Stag L plus. Dziękuje za każdą radę. Pozdrawiam.
  2. Witam Mam problem z samochodem opel combo 1.7 DTI 2003r. Odpala bez problemu pochodzi kilka sekund(10s) i gaśnie i na zegarach pokazuje się kontrolka immobilizera i jeszcze kontrolka EPS
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.