Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'pompa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Giełda- czyli sprzedam, kupię, zamienię
    • Zareklamuj swoje usługi na forum
    • Sprzedam
    • Poradniki kupującego Opla
    • Kupię
  • Wysypisko tematów
    • Śmietnik

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 15 wyników

  1. Jak w temacie .Po poluzowaniu i odkręceniu nie można go ruszyć-- celem wymiany uszczelniacza ,ponieważ paliwo przecieka do góry na pokrywę zaworów. Ponadto jest wyciek z pompy (cisnieniowej) paliwa tej po prawej stronie pokrywy zaworów. Jak się go pozbyć czy sama wymiana simeringa coś da? Czy trzeba ja wymienic.
  2. Cześć, chcę wymienić rozrząd w mojej Astrze J 1.7 CDTI i chciałbym zapytać, czy powinienem wymieniać od razu też pompę wody? Słyszałem, że nie warto tego robić, bo nie jest napędzana paskiem rozrządu, dlatego można ją łatwo wymienić po prostu jak się rozcieknie. Czy to prawda? Sprzedawca proponuje mi zestaw rozrządu LUK (za około 300zł), czy to dobry wybór? Pozdrawiam
  3. Hej! Słowa początkowe: Ten temat będzie podsumowaniem poprzedniego wątku. Zebrane w jeden obszerny post wszystkie informacje trochę ułatwią temat i mam nadzieję, że zakończą lawinę powtarzających się pytań. Na początku chciałbym podziękować @bad’owi za pompę, na której mogłem poćwiczyć i dzięki temu uniknąć niespodzianek. ||Zdjęcia są mojego autorstwa, przedstawiające pompę od @bad’a i moją, zezwalam na kopiowanie tylko z podaniem źródła. Nie jest to instrukcja, tylko relacja z mojej naprawy. Nie odpowiadam za ewentualnie uszkodzenia. Nie jestem mechanikiem. Masz 2 lewe ręce to lepiej oddaj do fachowca – oszczędzisz czas i nerwy.|| Wyjęcie, czyszczenie, wymiana uszczelnień i złożenie wszystkiego zajęło mi ponad 7h (bez obiektu ćwiczeń wyszłoby 2 razy dłużej), chociaż przy czyszczeniu mogłem poświęcić więcej czasu. Nie dziwię się, że biorą w warsztatach za to powyżej 300zł. Generalnie jeśli samochód potrzebujecie codziennie, lepiej sobie coś na zastępstwo załatwić w razie niespodzianek. Nieoceniony okazał się oczywiście internet. Większość informacji już się powtarzało w tym wątku. Informacja techniczna Relacja dotyczy pompy 0 445 010 092 podobnie będzie przy 0 445 010 080 oraz 0 445 010 138. Oznaczenie serwisowe: CR/CP1K3/R55/10S Pacjent – Opel Corsa C z 2004 roku – silnik 1.3 CDTI Z13DT. Jeśli poszukujesz nowej pompy, ponieważ Twoja nie nadaje się do naprawy to pompy z Z13DT są takie same jak pompy Z13DTJ. Inne wersje, jak Z13DTH i pompy z fiata nie pasują(one nawet inne parametry mają patrząc na oznaczenia serwisowe). Relacja z rozbiórki i wymiany uszczelnień jednak dotyczy wszystkich silników 1.3 CDTI vel. MultiJet i analogiczna do wszystkich pomp Boscha CR/CP1. Na tabliczce z nr części jest też podana data produkcji. Po szczegóły wejdź na „instrukcja serwisowa” Źródła z przydatnymi informacjami: Instrukcja serwisowa: http://forum.opel24.com/topic/46789-pompa-wysokiego-cisnienia-bosch-cieknie/?p=411581 http://forum.opel24.com/topic/46789-pompa-wysokiego-cisnienia-bosch-cieknie/?p=412253 Krótka relacja: http://forum.opel24.com/topic/46789-pompa-wysokiego-cisnienia-bosch-cieknie/?p=575104 trochę bardziej obszerna: http://forum.opel24.com/topic/46789-pompa-wysokiego-cisnienia-bosch-cieknie/?p=420490 Znalezione na innych forach: http://www.hyundaiklub.pl/forum/viewtopic.php?t=4638 http://www.forum.alfaholicy.org/zrob_to_sam/89133-uszczelnienie_pompy_cr_cp1_2_4jtdm.html#post1122753 Youtube zawsze pomoże: https://www.youtube.com/watch?v=j6QlXqUM23w https://youtu.be/wfwOUqf6J9M https://youtu.be/LYLbQvsXOYk Narzędzia i części, które są niezbędne: - Zestaw uszczelek Bosch: F01M100276 zastąpione przez: F01M101455 – głowiczki sekcji z okrągłymi uszczelkami (bez łezki) – koszt ok 50zł. - 2 sztuki uszczelniaczy wałka: Bosch F00R0P0253 (ostatecznie ich nie wymieniłem i mi zostały) – koszt ok 25zł za sztukę. Podobno zamienniki nie sprawdzają się - środki czystości w dużej ilości jak np: ręczniki papierowe, ścierki, ręczniki papierowe, szczotki, pędzelki - trzeba bezwzględnie dbać o czystość! - chemia czyszcząca (w moim przypadku nafta oświetleniowa, zmywacz hamulców i odtłuszczacz) - papier ścierny gradacji 500 i 1000 lub podobne - smar bądź olej silnikowy (nie można przecież składać na sucho) – instrukcja zaleca wazelinę bezkwasową. Jeśli na pompie jest dużo rdzy to warto to oczyścić i zabezpieczyć. - Kilka kompletów rękawic - klucz T40 i T30 najlepiej na 1/2" kluczach, pomocne będą przedłużki i przegub Cardana. - Kompresor lub sprężone powietrze ze sklepu komputerowego, żeby przedmuchać wszystkie zakamarki z brudu - szczypce do pierścieni Segera Demontaż podzespołu z auta: Należy zachować czystość, przed naprawą radzę umyć całą okolicę pompy. Sam demontaż pompy w tym silniku jest naprawdę prosty ze względu na wygodny dostęp (nie trzeba wypinać rozrządu itp.) W pierwszej kolejności trzeba wyjąć filtr paliwa, następnie wyjąć pompę Vaccum. Trzyma się ona na dwóch śrubach T40 z góry i dołu podzespołu. Do tej dolnej przydała się przedłużka z przegubem. Przy jej wyjmowaniu trzeba uważać, aby nie uszkodzić uszczelki (nowa tylko w ASO koszt ok. 90zł – GM93178179, Opel 1206573). Aby sobie zrobić więcej miejsca można przełożyć kabel elek. z pompy ABS oraz przesunąć przewód chłodzący. Dzięki temu mamy sporo miejsca na klucze z przedłużką. Przed wykręceniem pompy trzeba odpiąć przewody paliwowe. Żeby wykręcić stalowy trzeba odkręcić śrubę trzymającą dolot (u mnie to była zwykła 10), wtedy zrobi się miejsce na płaską 17, aby poluzować przewód stalowy. Dopiero wtedy odkręcamy od pompy płaską 14 przewód (przy okazji warto zaślepić korkiem z zestawu). Przewody wejściowe (z filtra i przelewów) przytrzymane są blaszką skręconą jedną śrubą T30. Po jej wyjęciu przewody ładnie odpinają się. Nie ma co się z nimi siłować, żeby nie uszkodzić oringów (można je wymienić, ale w zestawie ich nie było, rozmiar mniej więcej 8x2,5 lub 9x2). Sama pompa wysokiego ciśnienia trzyma się głowicy silnika na 3 śrubach T30 (M7x35). Po odkręceniu ostrożnie wyciągamy. Trzeba to ostrożnie robić, gdyż wychodzi z pompą również „przejściówka” – sprzęgło napędu między pompą a wałkiem rozrządu. Pozostawione „dziury” w silniku zabezpieczamy przed zanieczyszczeniami. Rozbiórka pompy: Wyciągnięty element z zaślepionymi wejściami na paliwo montujemy na imadło. Przed rozkręceniem całości warto całą obudowę starannie wyczyścić i odtłuścić. Jeżeli nie będziemy dobierać się do środka pompy możemy ten podpunkt pominąć. W pierwszej kolejności radzę się zająć zaworkiem ssącym będącym w środku wejścia powrotu paliwa z wtryskiwaczy (potocznie przelewu). Po zdjęciu pierścienia segera ostrożnie zdejmujemy zaworek. Uwaga! Pod nim jest sprężyna, którą łatwo zgubić! Jeśli zapomnimy o tym, po wyjęciu kołnierza pompy może nam cały element wyskoczyć. Przy dobieraniu się do sekcji tłoczących warto dobrze oczyścić śruby, żeby nie ukręcić ich – gniazdo jest płytkie. Odkręcamy po 4 śruby kluczem T40. Trzeba przytrzymywać głowiczkę, żeby nam nie odskoczyła – pod spodem jest sprężyna. Zdemontowane elementy tłoczka należy dokładnie umyć i unikać zabrudzenia – szczególnie drobinek kurzu i piasku. Ja zostawiłem do moczenia w nafcie na kilka godzin. Trzeba uważać aby żadna z tych części się nie uszkodziła – każda głębsza rysa lub ubytek może powodować wadliwą pracę całej pompy poprzez utratę ciśnienia. Przechodzimy teraz do samej głowiczki. Zdejmujemy wszystkie uszczelki. Pamiętajmy, aby wyjąć metalowy oring (przy składaniu można go założyć tylko w 1 sposó : COOL :. Możemy sobie zrobić zdjęcia, żeby pamiętać odpowiednią kolejność. Oczyszczamy papierem ściernym ze rdzy. W mojej pompie uszczelnienia były twarde jak beton, w pompie od @bada 2 uszczelki były popękane i 2 zdeformowane. Na zdjęciach powinno być widoczne. Oglądamy dokładnie connectory tzw. „bolce”. Jeżeli są na nich głębokie wżery (niestety są narażone na rdzę) to najlepiej je wymienić. Zwrócić trzeba uwagę na kolejność uszczelek przy składaniu: biały teflon wewnątrz, gumowe oringi na zewnątrz. Jeśli chcemy sprawdzić stan wału mimośrodowego, trzeba odkręcić kołnierz pompy. Robimy to oczywiście na imadle. Odkręcamy 3 śruby kluczem T30. Aby kołnierz zdjąć najlepiej użyć ściągacza. Ja się posiłkowałem bardzo płaskim śrubokrętem. Nie radzę go wkładać zbyt głęboko, aby nie uszkodzić uszczelek. Robiłem to bardzo delikatnie, aby nie wyszczerbić elementów. Radzę jednak przytrzymać wał i kołnierz zdjąć oddzielnie. Jeśli chcemy wymienić simmeringi to potrzebujemy ściągacza lub prasy. Ułożenie ich widoczne na zdjęciu. Wałek w mojej pompie ma widoczne zarysowania od zbyt suchego paliwa – trzeba takie uszkodzenia bezwzględnie usunąć! W takich momentach może się przytrafić nieplanowany przestój w pracach! Moczenie w nafcie Po moczeniu Montaż podzespołu: Analogicznie do demontażu. Jeśli mamy klucz dynamometryczny warto z niego skorzystać. Głowicę sekcji skręcamy momentem 25Nm Pompę do głowicy silnika przykręcamy z momentem 15 Nm (ja przykręcałem mocniej) Pompę Vaccum przykręcamy do głowicy z momentem 20 Nm Po złożeniu całości należy układ odpowietrzyć. Wiadomo, że dopiero co rozebraną pompę nie było jak szczelnie napełnić. Tutaj przyda się druga osoba do pomocy. Samodzielnie miałem trochę z tym problemów. Auto nawet przy długim kręceniu nie chciał zagadać, w końcu nawet rozładowałem akumulator (może nie było potrzeby się tyle męczyć i skorzystać z plaka). Kiedy już udało się odpalić następnego dnia świeciła się (kilkukrotnie nawet mrugała) kontrolka „serwis” (wg OPCOMa błąd P1190 – błędne ciśnienie w szynie Common Rail, na żywo wartości potrafiły się sporo różnić), silnik nienaturalnie klekotał i nierówno chodził, ale na szczęście po przejechaniu 10km po ponownym uruchomieniu problem znikł. Aby dobrze odpowietrzyć należy wykorzystać: Potrzebne będą: mały imbus (wybaczcie ale nie pamiętam rozmiaru), klucz płaski 14. Kiedy pomocnik będzie włączał zapłon, żeby pompa w baku podawała pod ciśnieniem paliwo trzeba poluzować połączenia. Na głowiczkach sekcji pompy są z boku śrubki na imbusy, które trzeba delikatnie poluzować (uwaga łatwo ukręcić gwint kiepskiej jakości kluczem) NIE ODKRĘCAMY (z tyłu jest kulka metalowa, którą możemy zgubić) i gdy będzie wypływać tylko paliwo to zakręcamy. Podobnie czynimy też z przewodami stalowymi między szyną CR a wtryskiwaczami. W przelewach i tak będzie powietrze, więc nierównej pracy nie unikniemy, ale może nie będzie to aż tak ciężki przypadek jak u mnie. Podsumowanie Jeżdżę niecały tydzień i jak póki co wygląda na to, że naprawa się udała. Gdybym mógł unieruchomić auto na dłużej, to na pewno zostawiłbym części do moczenia w nafcie na dłuższy okres. Na OpComie komputer pokazuje prawidłowe wartości ciśnienia w szynie CR, więc musiałem wszystko prawidłowo złożyć. Zmniejszyło się falowanie obrotów na zimnym silniku. Po ilości osadu z siarki wewnątrz pompy powoli planuję oddać wtryskiwacze i regulator ciśnienia listwy CR do czyszczenia. >>>>Proszę moderatorów o możliwość wrzucenia wszystkich zdjęć na forum<<<<< Temat można podpiąć. Jeśli post się przydał kliknij
  4. Witam. Tak jak w temacie mam problem pompą paliwową. Pierwszą zauważoną rzeczą jest to, paliwo przestaje dochodzić na niskich obrotach np. czekając na przejeździe bądź przy wysadzaniu pasażera. Jak i podczas dłuższego postoju przy wyłączonym silniku również jest problem z odpalniem (nie słychać pompy paliwa ). Słychać "cyknięcie" przekaźnika lecz to nic nie daję. Najgorsze jest to, że te objawy raz występują a raz nie. Z góry dziękuję za pomoc. Pozdrawiam : SMILE : #EDIT: Po podłączeniu bezpośrednio akumulatora pod styki od gniazda przekaźnika pompka zadziałała. A po ponownym włożeniu przekaźnika w gniazdo i odłączeniu akumulatora od styków nagle pompka przy zapłonie normalnie działa i samochód odpala Jakieś pomysły żeby po wyjeździe z domu sytuacja się nie powtórzyła ?
  5. Sinterka odpalała może opornie, ale niezawodnie odkąd ją kupiłem. W zeszłym roku miała focha i nie odpalała, ale winna była pompa paliwa albo przekaźnik - nie pamiętam, ale ciśnienia paliwa nie było. Ostanio jednak foch był gorszy, bo panna postanowiła gasnąć chwilę po odpaleniu. Zimny silnik pracował jak na 3 garach, póki się nie rozgrzał - potem przełączał się na gaz i latał jak trzeba. Kontrolnie przełączałem kilka razy na benzynę, ale na ciepłym silniku śmigało. Postanowiłem więc w końcu znaleźć czas i ponaprawiać co się da. W oczekiwaniu na świece zacząłem od wymiany uszczelki pod pokrywą zaworów (lało olejem - nawet po świecach) i wyczyściłem przepustnicę (też zafajdana olejem). Po wymianie objawy były te same, tylko silnik czystszy i świeca sucha. Wymieniłem świeczki - jakby nieco lepiej, ale dalej daleko do ideału. Zanim przyszły kable WN sintra przestała odpalać. Dziś wymieniłem kable i... nadal nie odpala. No to odpaliłem awaryjnie na gazie - poszło sprawniej, ale zgasło po 2 sekundach. Potem już nie chciało odpalić. Może za zimno... więc spróbowałem na plaku - nic. No to sprawdzam świeczki i kable - iskry są jak należy. Świece były zalane benzyną, okopcone na czarno, ale iskry w porządku. Rozłączyłem przewód za filtrem powietrza - bez filtr też nie odpala. Z dziwnych rzeczy zauważyłem, że zawór kontrolny ciśnienia paliwa cieknie - odkręciłem kapturek i był mokry. 1. Mam wrażenie, że zalewa benzyną i przez to mieszanka nie może się zapalić, ale może się mylę. W sumie mogę spróbować odpalić na plaku/lpg po odłączeniu przekaźnika pompy paliwa... Może macie jakieś lepsze pomysły? 2. Coś mi świta o czujniku położenia wału, ale chyba nie mam go jak sprawdzić. Pod komputer nie podłączę, bo mój interfejs do astry g nie działa z sintrą (nie wiem czemu - powinien - może port jest zepsuty). Mogę niektóre parametry odczytać przez komputer do gazu, ale błędów ECU tam nie odczytam. Może być jakaś inna przyczyna? Co polecacie sprawdzić?
  6. Witam, Z góry przepraszam, jeśli temat założony w nieodpowiednim dziale, mam nadzieje że dobrze go umieściłem. Od listopada zmagam się z problemem przy uruchamianiu samochodu, rozrusznik kręci samochód nie odpala, byłem już u większości mechaników i elektryków w mojej miejscowości. Samochodu co kilka dni nie udaje się odpalić. U jednego po odpowietrzeniu odpalił, u drugiego postał kilka dni i jak twierdzą odpalił, u trzeciego odpalił już po zjechaniu z lawety (za piątym obrotem), mechanicy i elektrycy co rusz wymyślają nowe przyczyny, coś wymienią, twierdzą że będzie dobrze, a po kilku dniach dzieje się to samo. Z komputera wykasowane wszystkie błędy (w tym błąd pompy, który już się nie pojawia, według ostatniego mechanika nie jest to pompa, a myślę że znają się na rzeczy bo glównie tym się w tym warsztacie zajmują). Ostatnio podejrzenie padło na immobilizer, ale nie wydaję mi się żeby w tym był problem, ponieważ dzisiaj pierwszy raz udało się auto odpalić po wciśnięciu do podłogi pedału gazu (co jak mi się wydaje wyklucza immobilizer), znowu nasuwa się pytanie o pompę, może jest to tylko pompa dostarczająca paliwo do silnika przed uruchomieniem samochodu, ale z kolei nie chce mi się wierzyć, żeby mechanicy sami do tego nie doszli. Wymieniony EGR, zawór ciśnienia paliwa, filtr paliwa. Przy ostatnim uruchomieniu wydaje mi się, że trochę nie równo pracował, ale nie wiem, czy nie doszukuję się już dziury w całym... nie mam pomysłów. Nie chce też wydawać pieniędzy na marne, każda wizyta wiąże się z kosztami jak wiadomo. Bardzo proszę o jakieś sugestie, nie liczę że na odległość znajdziecie przyczynę, ale chociaż jakieś wskazówki, może ktoś miał podobny problem, auto poza problemem odpalania jest w stanie idealnym, nie kopci, nie traci mocy, po prostu nie ma się do czego przyczepić.
  7. Witam, mam problem z którym nie mogę sobie poradzić. Po wymianie zacisku klocka hamulcowego nie mogę go odpowietrzyć. Strona: lewy przód. Wszystkie koła ładnie się odpowietrzają. Do tego nawet nie dochodzi płyn przez przewody. Wszystkie przewody są drożne bo sprawdzałem. Płyn zatrzymuje się w czymś takim co wygląda mi na rozdzielacz lub coś od abs. Bardzo proszę o rady bo już wysiadam i nie mam pomysłu na to. Moje auto to corsa 04r. 1.2 16v.
  8. Witam, mam problem z ogrzaniem wnętrza. Jaka może być przyczyna? Auto po przejechaniu nawet 20 km nie ma ciepłego nawiewu, cały czas leci letnie powietrze. Termostat wymieniony na nowy. Myślałem o nagrzewnicy ale nie wiem jak się do niej dostać. Ktoś pomoże? Corsa C 04r. 1.2 16v Rozrząd na łańcuchu
  9. Witam Mam o to taki problem , jak odpalam auto to zdarza się że jak kręcę kierownicą w miejscu to zapala się kontrolka ładowania i brak jest wspomagania kierownicy, jak już auto jest dobrze rozgrzane to ten problem nie występuje natomiast w większym stopniu jest on uciążliwy jak cofam , wtedy takie objawy są na porządku dziennym lecz jak dodam gazu tak do 2000 obrotów to objaw znika. Alternator sprawdzany wcześniej u elektromechanika , aku ma dopiero 2 miesiące i tak się zastanawiam czy może pasek się nie ślizga, płyn w układzie wspomagania jest. Jak by ktoś wiedział co jest 5 to proszę o jakąś poradę to będę wiedział co robić wtedy pozdrawiam
  10. Mam problem z franą 22dti 16v 1999 rok . Po przekroczeniu 3 tys obrotów autem szarpie i nie jedzie lekko od puszcze gaz jest ok . z odpalaniem nie mam problemu wszystko git. Byłem na diagnostyce komputerowej jest błąd regeneracja końcówki wtrysku Co dalej robić pomorzecie czy ktoś wie gdzie znajdę czujnik wału korbowego w fronterze 2.2 dti 16v
  11. Witam serdecznie, zakupiłem opelka combo 94 rok... zagazowany, stan techniczny względny, nienajgorzej wygląda... powinien trochę polatać... lata -jedynie na gazie... Myślałem, że może pompa siadła więc trzeba sprawdzić... zaglądam pod okrągły dekielek na środku paki a tam: jedynie wężyk... pompki ani sladu Wie Ktoś gdzie jej szukać? Gdzie szukać przekaznika i/lub bezpiecznika od niej samej....? Pozdrawiam
  12. Witam. Problem polega na tym, że przy hamowaniu pedał hamucla skacze i strasznie czuc wibracje na całym samochodzie. Wymieniłem tarcze i klocki, płyn hamulcowy, odpowietrzyłem hamulce i nadal to samo. Wie ktoś w czym problem ? Samochód to Opel zafira 2000 Edition 2.0DTI
  13. Witam wszystkich forumowiczów sintrowiczów Od kilku dni mam spory problem ze swoją sintrą 2,2 Benzyna + lpg z 1997. Otóż coś jest nie tak z układem chłodzenia, gdyż gotuje mi wodę, ale to nie jedyny objaw. Tak więc od początku napisze jak było przed awarią. Wskazania temp. na zegarze w granicach 70 stopni przy normalnej jeździe. Tydzień temu padła mi chłodnica- przeciekała w jednym miejscu. Niestety ale z tak uszkodzoną dość poważnie chłodnicą musiałem dostać się do domu około 12 km. W sumie do układu wlałem około 20 l wody, jako chwilowy uzupełniacz chłodziwa. Chłodnice wyjołem zakleiłem sprawdziłem czy nie cieknie czy jest drożna i jest OK. Zamontowałem, poskręcałem i się zaczęło. Opisze co się dzieje od momentu włączenia zimnego silnika. Aha. Auto w chwili obecnej jest bez termostatu W sumie jego wyjęcie nic nie dało. Przy pracującym silniku temperatura chłodziwa wciąż się podnosi aż do momentu gdy osiąga około 120 stopni. Po osiągnięciu tej 120 stopni wyłączam silnik i: 1) Chłodnica zimna 2) Słychać gotujący się płyn w układzie 3) Przewody gumowe te co łączą chłodnice z blokiem silnika są twarde jakby było spore ciśnienie, z tym że przewód idący od termostatu do chłodnicy jest gorący, a ten od chłodnicy na dole co idzie z powrotem do silnika jest zimny 4) nagrzewnica jest zimna 5) chłodziwo bardzo szybko się nagrzewa bez termostatu!!! Diagnoza na dotyk, czyli które przewody są gorące, a które zimne i: 1) przewód idący od termostatu do chłodnicy jest gorący, a ten od chłodnicy na dole co idzie z powrotem do silnika jest zimny 2) przewód wychodzący- powrotny z nagrzewnicy jest zimny 3) przewód zasilający biegnący do nagrzewnicy do poły gorący 4) po odkręceniu korka na zbiorniczku oczywiście słychać syczenie a po chwili wywala wodę Co już robiłem: 1) sprawdzenie drożności chyba wszystkich przewodów gumowych w obu kierunkach 2) nagrzewnica jest trochę zasyfiona i ma ograniczony przepływ 3) przelanie silnika / bloku / w obu kierunkach Na koniec zrobiłem coś takiego, że zamiast połączenia z nagrzewnicą, przewody są podpięte na krótko / pominięcie nagrzewnicy / i co ciekawe przewód do połowy jest zimny. Nie wiem co jeszcze mógłbym zrobić. Za wszelkie info wielkie dzięki
  14. Witam mam taki problem.. zeby jechac na benzynie musze miec w baku przynajmniej 30 litrow w baku inaczej nie podaje na listwe wtryskowa.. co to moze byc??
  15. Witam mam problem z viki otóż w środę miałem pechowy dzień jechałem na pogrzeb matki a wiki nagle szarpneła zapalił się czek i zgasła i nie odpaliła zczytałem błędy 1630,1631,1650,1651,0725;(ALE TEGO JUŻ OBADAŁEM TO NIE TO) skasowałem je i próbowałem odpalić wyskoczyły 2 błędy P1345 i P1635 (świece żarowe więc odpada ) i tu pytanie czy to pompa P1345 czy sterownik P1631 wcześniej miałem czujnik połorzenia wału walnięty z tąt tamten błąd wymieniłem bo chek się zapalał i w awaryjny wchodził i było ok po wymianie i tu od razu zgasł na trasie chek się zapalił i już nie odpalił. Jak to sterownik to jaki koszt szacujecie czy kupić używany czyb pompe dać całą do regeneracj nie mam za bardzo kasy więc wolał bym najtaniej wiem jak się wymienia sterownik ale nie wiem czy po wymianie nie muszę czegoś ustawiać na nowo? Proszę o wyrozumiałość i pomoc
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.