Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'przyspieszenie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
    • Ogólne porady techniczne
    • Sam Naprawiam - Opel, gotowe poradniki napraw
    • Odszkodowania, porady prawne
    • Warsztaty Samochodowe
  • OPEL24 Riders
    • Klubowicze i ich auta
    • Gadżety klubowe
    • Zloty i spoty
  • Porady dla kupujących samochód
    • Poradniki kupującego Opla
    • Zareklamuj swoje usługi na forum

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 3 wyniki

  1. Witam, Opel Corsa D rok 2011 silnik A1.2 XER MT5 Essentia, mam dziwne zachowanie wskazówek zegarów ( obrotomierz, szybkościomierz, wskaźnik paliwa). Podczas rozruchu silnika wskazówki przechodzą na klika sekund poniżej zera (2-3 sek) pozostałe wskaźniki szybko migają (chyba z szybkością obrotów alternatora). Ponadto kilka razy podczas jazdy zapalił się wskaźnik (samochód z kluczykiem). Po ponownym odpaleniu wszystko mijało. Temperatura otoczenia -15 -10 stopni. W ASO na kompie te objawy nie wystąpiły, ale ustalili, że to błąd pedału gazu (Błąd obwodu czujnika 2 pedału przyspieszenia (błąd-P2127NW). Bardzo proszę o pomoc lub jakieś sugestie. (Załączam krótki filmik z migotania zegarów). Andrzej
  2. witam od tygodnia mam problem z jazdą Omegą B 2.0 16v b+g - stało się to po ostrej ulewie. otóż gdy chcę gwałtownie przyspieszyć samochód zczyna szarpać gdy jadę normalnie i normalnie dodaję gazu wszystko jest okey. problem nasila się gdy silnik osiągnie teperaturę powyżej 90 stopni na "luzie" czasami aż trzęsię całym samochodem - jak jest dobrze rozgrzany i troszkę falują obroty czasami też ma problem z odpaleniem - musze wyjąć kluczyk i spróbować ponownie wtedy odpali. na zimnym też to czuć ale na gorącym jest to straszne - odechciewa sie jeździć. jak się okazało miałem zalene świece olejem wymieniłem uszczelkę pokrywy zaworów i świece szapranie minimalnie ustąpiło błędów żadnych nie mam gdzie teraz szukać rozwiązania? cewka?
  3. Witam, W swojej Astrze H zauważyłem problem z reakcją samochodu na wciśnięcie pedału gazu. Po płynnym wciśnięciu gazu do deski samochód przyspiesza ale jest jakby przymulony, przy czym po odpuszczeniu gazu samochód zaczyna wyrywać do przodu. Żeby auto przyspieszało na miarę swoich możliwości, trzeba delikatnie dodawać gazu na ok. 1/3. Co może być przyczyną takiego zachowania? Nie wiem czy to ma znaczenie, ale świece zostały wymienione ok. 2 tys km temu. Samochód nie ma żadnych błędów.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.