Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'falowanie obrotów' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 1 wynik

  1. Witam wszystkich. Chciałbym sięgnąć po radę, gdyż mam problem z moją Asterką. Zaczynając od początku to posiadam samochód Opel Astra G Bertone 1.8 (z rzadko występującym w tym samochodzie silniku) Z18XEL 2001 rok, Benzyna+LPG. Przejdę do opisu problemu, ponieważ sam już nie wiem gdzie szukać. Problem polega na tym, że samochodzik faluje na obrotach gdy wrzucę mu luz, bądź wrzucę sprzęgło, a także pojawia się dziwny objaw przy odpalaniu (po nocy). Objawy się pogarszają gdy jest mocno zagrzany (głównie po jeździe w mieście) wtedy potrafią tak falować że samochód po prostu gaśnie. Co do odpalania to bertonka wchodzi na wysokie obroty (około 2 tysięcy) i gwałtownie jej spadają do 500 a następnie gwałtownie rosną i zaczynają falować 2-3 razy wokół przedziału 1000-1500 i się normuje. Sprawa ma się inaczej przy odpalaniu kiedy zgaszę samochód na benzynie a nie na gazie, czyli kliknę guzik od gazu. Wtedy po nocy samochód odpala normalnie, ale objawy w jeździe się nie zmieniają czy to na gazie, czy na benzynie. Dodatkowymi spostrzeżeniami, które towarzyszą podczas falowania to lekkie przygasanie świateł. Bertonce zdarzy się czasem szarpnąć, ale cewke wymieniłem na nówkę. Kolejnym spostrzeżeniem łączącym się z tematem to jest że podczas jazdy, gdy wcisnę gaz w podłogę to mam wrażenie jakby ją coś trzymało i nie ma 100% mocy. Na komputerze wykazywało błąd przepływomierza P0100, ale znajomi twierdzą że raczej "aż takich" objawów od tego nie powinno być, a na dodatek próbowałem z 3 innymi przepływkami i efekty te same, ale każdy był używany. Na jednym którego czyściłem alkoholem izopropylowym było jakby lepiej, ale obroty pozostały (oczywiście największe przy ciepłym silniku) Z góry dziękuję za każdą radę, gdyż ciężko mi jest samemu się z tym uporać jako że jestem około roku od zdania prawka i wcześniej nie interesowałem się motoryzacją. Pozdrawiam. //EDIT: Zapomniałem dopisać że cały czas pali mi się check engine, po usunięciu błedów w kompie (P0100) check się nie świeci tylko przez kilka kilometrów lub do pierwszego falowania, a potem już świeci na stałe.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.