Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie pali' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 6 wyników

  1. Witam was serdecznie, całkiem niedawno w mojej vectrze C 1.9 CDTI 150 km padł Rozrusznik, po wymianie rozrusznika kręci ale nie odpala, paliwo dochodzi, pompy pracują A błędów w silniku brak, na plaka pali, spotkał się może ktoś z was z takim problemem?
  2. Witam, Astra H, 1,7 cdti, rocznik 2004. Nie odpala. Po sprawdzeniu pojawiły się kody: ecn 050074 oraz ecn 161450 Doczytałem się na forach, informacji rozbieżnych, od błahostki, wystarczy, że skasuję błąd i będzie działać, do wymiany turbosprężarki. Ktoś może pomóc? Dziękuję, Pozdrawiam
  3. Witam, mam problem tego typu iż posiadam opla corse (tak, to juz jest problem :)" Opel potrafi jeździć np 2 tyg i nic sie nie dzieje, odpala od strzała, nie gaśnie, obroty nie falują natomiast: około miesiąc temu Opel w trakcie jazdy zgasł, i już nie odpalił, kręcił normalnie, iskra oraz paliwo było lecz no jednak nie odplaił sholowałem go do domu i tak juz zostawiłem, następnego dnia po kilku minutach kręcenia rozrusznikiem corsa odpaliła (nic przy niej nie robiłem) Pojeździłem tak 2 tyg bez żadnych problemów lecz pewnego dnia znów w trakcie jazdy zgasła (nie wjechałem w żadną dziure ani nic) postałem może z 30 min na drodze po czym znów po 10 minutach kręcenia cudem odpaliła. Znów jeździłem przez pewny okres czasu i znów sytuacja sie powtórzyła lecz stałem na światłach i nagle sgasła, próbowałem odpalić na plak'a, kręciłem rozrusznikiem lecz to nic nie dało więc ją znów sholowałem i nadal nie pali, przypominam iż iskra, paliwo jest. Opel corsa 1.4 96r 8v, ma ktoś może pomysł jaka jest przyczyna lub też miał taki problem u siebie ? Czekam na szybką odpowiedz. Pozdrawiam !
  4. Witam. Mam problem z odpalaniem samochodu. Opel Astra II 1.6 16V 2004r (lpg od 5miesiecy) Jak w temacie auto zapala ale dopiero za 3, 4 a czasem nawet i 6 razem, zarówno na zimnym jak i ciepłym silniku. Nie umiem znaleść przyczyny. Wymieniłem świece, filtr paliwa, filtr powietrza. Byłem u mechanika podłączyć pod komputer nie wykryto żadnego błędu, zmierzono kompresje na kazdym cylindrze (16barów). Jak podjechałem do gazownika to tez żadnego błędu w komputerze nie wykazało. Auto po odpaleniu chodzi normalnie obroty nie falują i nie gaśnie. Pomocy!
  5. Witam jestem tu nowy wiec jezeli coś zle pisze to prosze o poprawe. Posiadam sintre 2.2 16v przestała mi palić na dwa cylindry, nie ma pądu na cewce na 1 i na 4 cylindrze podmienialem juz cewke i przewody i to samo, wydaje mi sie jakby do cewki nie dochodzil prąd, co o tym myślicie??
  6. Witam szanownych forumowiczów, Panowie Mam niemały problem z moją Astrą 1.6 LPG, nie chce zapalić pomimo obrotów rozrusznika. Iskra jest na wszystkich świecach. Pompę paliwa słychać zatem nie wiem czy to może być kwestia przekaźnika. Komputer wykazał błędy P035, P0352 , P0353, P0354. Zanim doszło do usterki, Check się świecił na benzynie, wystarczyło jednak przełączyć na chwilę na gaz i później spowrotem na beznyne by zgasł, tak robiłem do momentu kiedy auto zupełnie nie odpaliło, choć nie wiem czy to ma jakiś związek. Jestem teraz w Norwegii więc nie mogłem jeździć na gazie bo LPG tutaj to żadka sprawa. Czy to może być kwestia czujników wałka rozrządu albo korbowego? Wiem że może być także padnięta cewka, tylko trochę nie wiem jak ją sprawdzić bo wygląda zupełnie inaczej niż w tym poradniku http://www.astra.auto.pl/dzial-techniczny/napraw-to-sam/160-cewka-zaplonowa-pomiar Proszę o pomoc, dziękuję
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.