Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów '1.6 62kW 8V Z16SE' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 86 wyników

  1. Dzień Dobry Nigdy do tej pory nie miałem Opla dlatego potrzebuję dosyć istotnych informacji eksploatacyjnych. Co ile km i/lub lat wymieniać: Olej (czy częstotliwość wymiany zależy od typu oleju? Po ilu km zmieniamy typ oleju) filtry (oleju, paliwa, kabinowy, pyłkowy, (jest jeszcze jakiś?)) olej w skrzyni biegów płyn hamulcowy płyn w chłodnicy rozrząd + osprzęt coś pominąłem? Posiadam Opla 1,6 62kW NJoy automat kombi PB w gazie.
  2. Witam wszystkich i prosze o podpowiedz. Co może sprawiac w mojej Asterce ze silnik jest bardzo szybko chłodzony, mam na mysli spadek temp silnika z 92 stopni na 78-80! CO za to odpowiada lub co moze byc tego przyczyną. Pewnien mechanik powiedział mi ze walnięty jest komputer(ECU) ten na bloku silnika, ze wysyła on złe informacje z czego spadki temperatór na desce są takie znaczne. Ale mnie to zastanawia dlaczego jak sprawdze temp silnika na bloku Laserem do sprawdzania temperatury ona spada w tym samym czasie na desce i przyżądzie diagnostyczym oraz na bloku silnika i co za tym idzie KOMPUTER widzi prawidłowe dane wiec to nie jest wina kompa(ECU), ale dlaczego te spadki. Jak napisałem w inny poscie wymieniłem chyba wszystko. Uszczelke pod głowicą. Termostat. Wałek rozrządu z pierścieniami. Cały rozrząd z pompą wody. Chłodnice. Czujnik temp oraz połozenia wału. EGR. Sterownik na wentylatory. Oczywiscie świece z kablami. Akumulator. i pewnie jeszcze kilka innych żeczy jakich teraz nie pamietam? Prawie wszystkie te żeczy są orginalne z OPLA wiec mnie sie wydaje ze przyczyną nie bedzie wada jakiegoś urządzenia ponieważ nie ma żadnego błedu na TECH2 tylko cos co schładza mi silnik bardzo szybko tylko CO!!!!!!!!!!!!!! Prosze o pomysły i podpowiedzi. Dziekuje Darek Nie wiem czy dobrze wybrałem ale Asterka z 2002 1.6 8v
  3. Witajcie! Astra jest z automatem. I raz na ruski rok lubi zgasnąć przy hamowaniu lub podczas puszczenia nogi z gazu przy 50/60km/h (zarówno na LPG i na benzynie). Niestety żadnych błędów nie wywala, stad nie wiem co robić. Normalnie pali i jeździ bez zająknięcia. Jedyne co zauważyłem podejrzanego, to gdy puści się nogę z gazu - wskazówka obrotomierza czasem dziwnie spada np do 1000 po czym wskakują wyżej na np. 1500 (w automacie to niestety jest jakoś inaczej niż manualu - nie ma hamowania silnikiem) Mam niewielki wyciek przez uszczelkę czujnika położenia wału korbowego - sam czujnik wskazuje dobrą oporność - tak że go na razie nie wymieniałem, aczkolwiek wtyczka była zalana olejem. Proszę o jakieś sugestie, może jakoś dokładniej przeczyścić przepustnicę? (czyściłem tylko od strony dolotu) Generalnie Aśka ma mały przebieg i jest zadbana, prawie jak nowa. Świeżo wymienione świece, kable, czujnik temp., rozrząd. Za wszelkie pomysły będę Wam wdzięczny. EGR miałem chwilę zaślepiony i nie było różnicy.
  4. Kontrolka Ciśnienia oleju od paru dni żyje własnym życiem. Po przekręceniu kluczyka powinny zapalić się na chwilę wszystkie kontrolki by potem zgasnąć a u mnie kontrolka oleju raz zapala się a innym razem nie. Olej wymieniony tydzień temu razem ze pompą wody , rozrządem i filtrami. Może mam uszkodzony czujnik oleju albo jakiś kabelek lub wtyczka nie łączy. Gdzie znajduje się ten czujnik? Jak sprawdzić czy styka wszystko we wtyczce i kabelkach? Opel Astra G 2002r. Z16SE 84KM. Pomoże ktoś?
  5. Mam problem z astrą G Z16SE. W czasie jazdy lub przy gazowaniu na postoju do 4000 obr silnik chodzi normalnie. Powyżej 4000 zaczyna gubić zapłony, a po chwili odcina jeden cylinder, zaczyna chodzić na trzech i kuleje, błędów nie wyrzuca. Dziwne jest to, że w zakresie 750-4000 wszystko jest ok. Macie jakiś pomysł gdzie szukać przyczyny?
  6. Witam. Mam problem z astrą, zauważyłem szarpanie auta na ben i lpg przy prędkościach między 80-90 km/h. Zauważyłem też, że czasem na zimnym silniku ma problem z odpaleniem a jak już odpali za 3 razem to trzęsie auto przez około 1 min. do puki kiedy się nie rozgrzeje, Chciałem dodać że, wymieniłem świece, przewody, cewkę zapłonową. Podmieniłem od innego auta przepustnice i EGR ale niestety nic nie przyniosło skutku. Czy ktoś miał już taki problem. Bardzo proszę o pomoc, bo nie wiem co to może być. Łapałem się już wszystkiego ( komputer podłączyłem i nie pokazuje żadnego błędu) Bardzo proszę o pomoc z góry dzięki.
  7. Witam. Mam pytanie odnośnie sondy za katalizatorem. Pokazuje mi błąd katalizatora p0420 i świeci sie kontrolka silnika. Czy warto zakładać emulator sondy?? I czy sonda za katalizatorem ma jakiś wpływ na pracę silnika, spalanie, obroty itp?? Czy jest ona tylko informacyjna??
  8. Witam, Mam problem ze sterownikiem silnika, który jak widziałem na forum zdarzył się już kilku użytkownikom opla (nie tylko astry). Ja mam astrę G z silnikiem Z16SE. Samochód po rozgrzaniu zapala kontrolkę auta z kluczem (jedź do serwisu) i traci moc. Zczytane błędy to P1120, P1550, P1122. Jak znalazłem na forum w 95% przypadków winę ponosi sterownik silnika. Nie chcę się wdawać w szczegóły ale w moim przypadku faktycznie wszystko wskazuje na sterownik. Chciałem zapytać czy posiada ktoś instrukcję (lub link do takowej) naprawy takiego sterownika i/lub schematu elektrycznego takiego sterownika. Jestem elektronikiem i szkoda mi płacić 400 zł np. za naprawę zimnego lutu lub wymianę tranzystora wartego 2 zł, być może mógłbym to zrobić sam. Może ktoś ma doświadczenia z samodzielnych prób naprawy sterownika? Znalazłem tu na forum super link: http://www.mrserv.de/index.php?option=com_content&view=article&id=30:einspritz-pumpensteuergerreparatur-delco-8971891360-16267710&catid=17:allgemein&Itemid=33 ale dotyczy to naprawy sterownika pompy wtryskowej do diesla. Niestety nie znalazlem niczego podobnego do mojego sterownika. Bede bardzo wdzieczny za kazda pomoc
  9. Witam. Niedawno zakupiłem Asterkę i jak to bywa były małe problemy. Silnik w chwili obecnej jest świeżo po remoncie (wymiana pierścieni, zaworów, regeneracja głowicy itp...). Przed remontem zalewało świece olejem po remoncie było ok, jednak występuje inny problem. Mianowicie jak silnik się nagrzeje dzieją się poniższe rzeczy: - podczas jazdy przy wciśnięciu sprzęgła obroty spadają do 0 (nie zawsze); - jest problem z odpaleniem, tzn odpala i od razu gaśnie, chyba, że go chwilowo tuż po odpaleniu wkręcę na wyższe obroty; - po włączeniu klimatyzacji gaśnie gdy jest na postoju a gdy się ją włączy podczas jazdy to jest zauważalny spadek mocy. Przed remontem również był problem z odpalaniem a reszty do końca nie sprawdziłem bo niemal zaraz po zakupie trafił do remontu. Dodam, że na zimnym silniku objawy te nie występują i wszystko jest ok. Przy obecnych temperaturach na dworze również nie ma z autkiem żadnych problemów nawet przy dłuższej jeździe. Mam również dodatkowe pytanko. Czy średnie spalanie ok 8l/100km w trybie mieszanym to norma? Z góry dziękuję za pomoc.
  10. Witam posiadam astrę G 2001 rok 1.6 8v, mam pytanie: czy ten czujnik pod DISem jest to czujnik temperatury cieczy chłodzącej w silniku z16se? czy jego wymiana mogłaby pomóc w utrzymywaniu większej temperatury? Wymieniłem już 2 termostaty, w tym jeden włożyłem od dacii w "świński ogon" czyli rurę idącą do chłodnicy, niestety temperatura silnika nadal się nie zmieniła i wynosi w trasie około 82-85 stopni, a na postoju z nawiewu leci zimne powietrze. Czy wymiana czujnika mogłaby pomóc w tej kwestii? dodam, że termostat otwiera się prawidłowo, bo przy 87 stopniach mniej więcej wąż idący do chłodnicy jest nadal zimny.
  11. Po przejechaniu 1000 km wyciągam świecę i muszę ją przeczyścić bo jest czarna i zaoliwona, naftą było czyszczone, cewka i przewody wysokiego napięcia były już sprawdzane, świece nowe założone, problem się pojawia od 3 miesięcy. W komputerze błędów nie ma, delikatnie zawór EGR zawiesza się ale to raczej nie jest ta przyczyna, wczesniej na 2 cylindrze było wypadanie zapłonów w obrębie cewki i zaworu EGR , macie jakieś pomysły co może być przyczyną i jakie może być rozwiązanie? Z góry dzięki Pozdrawiam
  12. Muszę wymienić prawą (tył) łapę silnika, bo strzelił poprzeczny uchwyt. Na allegro wygrzebałem tylko od X16SZR. Czy będzie pasowała? Jedyne co udało mi się wygrzebać na forum to, że oba silniki mają ten sam blok, więc powinno chyba grać.
  13. Witam, Ostatnio zauważyłem, ze w asterce „poci się „ EGR, po odłączeni wiązki sterującej od EGRa komputer nie pokazuje żadnych błędów .Czy jest to możliwe, ze po takiej interwenci komputer nie wykazuje błędu ?.( EGR jest niesprawny ,wymontowałem go i sprawdziłem w warsztacie)Mechanik podłączając diagnostykę nie widział tez żadnych błędów ani parametrów pracy silnika .Czy poprzedni właściciel mógł specjalnie pozmieniać program sterujacy ( odciąć komputer) żeby nie pokazywał błędów???
  14. Witam szanownych forumowiczów, Panowie Mam niemały problem z moją Astrą 1.6 LPG, nie chce zapalić pomimo obrotów rozrusznika. Iskra jest na wszystkich świecach. Pompę paliwa słychać zatem nie wiem czy to może być kwestia przekaźnika. Komputer wykazał błędy P035, P0352 , P0353, P0354. Zanim doszło do usterki, Check się świecił na benzynie, wystarczyło jednak przełączyć na chwilę na gaz i później spowrotem na beznyne by zgasł, tak robiłem do momentu kiedy auto zupełnie nie odpaliło, choć nie wiem czy to ma jakiś związek. Jestem teraz w Norwegii więc nie mogłem jeździć na gazie bo LPG tutaj to żadka sprawa. Czy to może być kwestia czujników wałka rozrządu albo korbowego? Wiem że może być także padnięta cewka, tylko trochę nie wiem jak ją sprawdzić bo wygląda zupełnie inaczej niż w tym poradniku http://www.astra.auto.pl/dzial-techniczny/napraw-to-sam/160-cewka-zaplonowa-pomiar Proszę o pomoc, dziękuję
  15. witam od kilku dni zauważyłem że wzrosły mi obroty silnika z 750 do 1000 (temp zew. -12) więc zaczałem szukać informacji i natknąłem sie na tematy dotyczące czujnika temperatury powietrza dolotowego - chciałem go sprawdzić poprzez wymontowanie i sprawdzenie opornosci przy różnych temperaturach ale nie wiem czy mam dobre dane: tabela poniżej jeśli to złe dane prosze o podanie prawidłowych objawy- poza wzrostem obrotów zauważyłem że po przejechaniu (dziesiaj temp -5, odcinek 5 km) po zgaszenuiu auta i ponownym odpaleniu obroty wynoszą 750 a po kilkunastu sekundach powoli rosną do 1000-niezależnie czy lpg czy pb, po odłaczeniu koski od czujnika obroty spadają na 750,nie świeci sie check, wyczytałem że czujnik ten jest odpowiedzialny za dobór mieszanki i tutaj moje pytanie : czy wzrost obrotów to reakcja na niska tenmperature? czy błedne wskazania -uszkodzony czujnik powoduje znaczny wrost zużycia paliwa ewentualne inne negatywne konsekwencje?
  16. Witam czy to padający czujnik wału korbowego czy sterownik otóż odpalam zimny silnik z rana i bardzo ciężko odpala opcom podaje brak sygnału z prędkości obrotowej silnika po przejechaniu po nagrzaniu i ponownym rozruchu wszystko wraca do normy wymieniałem kiedyś czujnik wału na używany z astry h ktoś miał problem z tym czujnikiem ?
  17. Witam Wszystkich... Na początek chciałem zaznaczyć ze jestem nowym użytkownikiem tego forum i nie dokońca jestem obeznany ze wszystkimi zasadami obowiązujacymi w tej społeczności, dlatego też nie wieszajcie na mnie ... Mam problem z obrotomierzem w Astrze G 2002 rok. Wczoraj po przyjechaniu do marketu zgasiłem samochód i poszedłem na zakupy. Po jakiś 30 minutach odpaliłem silnik - zagadał jak zwykle czyli bez problemu ale po chwili wskazówka od obrotów wystartowała na 7000. Silnik pracował normalnie nie pływał, nie szarpał... Po dodaniu gazu silnik nadal pracował płynnie - wchodził na obroty itp ale wskazówka od obrotów przechodziła za 7000obr/min. Po zgaszeniu silnika wskazówka opadła na zero ale jakoś tak dziwnie a mianowicie skacząc 2mm w dół, 1m do góry i tak aż do zera. Dzisiaj po odpaleniu auta niby jest OK... Proszę o pomoc...
  18. Witam Jestem nowy na forum opel24.com. Witam i pozdrawiam Wszystkich forumowiczów. Zacznę od tego że opiszę mój problem. Nie dawno kupiłem Astrę G z16se, na pierwszy ogień do wymiany poszły: olej, filtry oraz świece. Postanowiłem kupić świece GM 12 14 011 (polecane na forach). Z auta wykręciłem stare świece BOSCHa FGR8KQE0. Po wymianie auto zaczęło strzelać i zauważyłem że ustaje to, jeśli pojadę w dłuższą trasę lub przegonię auto. Przy montażu świec GM nie ustawiłem odstępu elektrod (na opakowaniu jest napisane żeby ustawić tą wartość, ale brakuje info. jaki to ma być odstęp....) Moje pytanie dotyczy jaka powinna by odległość elektrod na świecach GM 1214011 dla silnika z16se?? I czy świece BOSCHa FGR8KQE0 i GM 1214011 czym się różnią? czy są to te same świece tylko pod inną marką ?? Dziękuje i pozdrawiam.
  19. Witam Jestem nowym posiadaczem Opla Astry G z silnikiem 1.6 62kW (Z16SE) rok prod. 2001 i od miesiąca mam z mim mega problem, który polega na tym, że idę rano odpalam zimny silnik, a on dławi się, podskakuje. Obroty utrzymują się na poziomie 1100 odr/min i w miarę rozgrzewania się silnika spadają do 800 - tak jakby ssanie działało prawidłowo. Gdy po odpaleniu nie dotykam pedału gazu to dygotanie silnika w miarę jego rozgrzewania ustępuje. Jak osiągnie on już temperaturę 70 st C wszystko wraca do normy. Jednak gdy odpalę zimny silnik i dodam gazu to przerywa i nie ma mocy. Wkręcam go np. na 3000 obrotów - puszczam gaz i silnik gaśnie - ponowne odpalenie możliwe jest dopiero po około 10 min. To wszystko przy temperaturze zewnętrznej powietrza 20 st C. Jeżeli jest ona niższa np. 10 st C to szarpanie silnikiem jest mocniejsze i gaśnie praktycznie tuż po jego odpaleniu - ponowne odpalenie silnika jest już w tym momencie nie możliwe. Próba jazdy na takim podskakującym silniku kończy się jego zgaśnięciem i brakiem możliwości ponownego odpalenia przez upływem nawet 20 min. Podsumowując wymienię trzy warianty pracy tego felernego silnika: 1. odpalam zimny silnik przy temp. zew. pow. 20 st., nie dotykam pedału gazu - silnik dławi się, podskakuje, utrzymuje 1100 obr/min i w miarę podnoszenia się jego temperatury objawy szarpania ustępują, a obroty spadają do około 800 - w tym momencie jazda jest możliwa. 2. odpalam zimny silnik przy temp. zew. pow. 20 st., silnik dławi się, podskakuje, dodaję gazu do 3000 obr/min. i puszczam - silnik gaśnie i jego odpalenie możliwe jest po około 10-15 min. 3. odpalam zimny silnik przy temp. zew. pow. 20 st., silnik dławi się, podskakuje, ruszam do przodu - silnik nie ma mocy i po pewnym czasie gaśnie. Im niższa temperatura otoczenia tym większy problem , wręcz odpala i od razu gaśnie. Na ciepłym silniku nie ma już żadnych objawów - silnik pracuje równo i ma moc. Do tej pory wymieniłem kable, świece, czujnik temperatury płynu chłodzącego, który podaje sygnał do komputera. Co dalej?? Miał już kiedyś ktoś taki problem? Dzięki za wszelkie sugestie.
  20. Witam serdecznie! Po przejrzeniu setek postów i nie znalezieniu odpowiedzi, stwierdziłem, że spróbuję opisać swój problem, a być może wiedza forumowiczów pomoże mi go rozwiązać. Otóż, astra jest po wymianie rozrządu, filtrów, świec, EGR i regulacji przepustnicy. Działa pięknie, odpala, ma moc, śmiga jak złoto. Problemem jest że w momencie puszczania i naciskania gazu odnoszę wrażenie braku płynności. Wydaje mi się, że po puszczeniu gazu auto za szybko schodzi z obrotów, że powinno delikatniej. Efektem tego jest dyskomfort podczas jazdy np. w momencie utrzymywania stałej prędkości auta, czyli kiedy lawirujemy pomiędzy dodawaniem a popuszczaniem gazu. Czy macie jakieś propozycje?
  21. Zdecydowałem się zrobić remont silnika (wczesniej pożerał olej i kopcił na niebiesko) tj. wymienione zostały: -pierścienie -uszczelniacze -planowanie głowicy -polerowanie zaworów -wyciśnięty olej z popychaczy -wszelkie nowe uszczelki między innymi pod pompę oleju -sprawdzona głowica pod kątem szczelności, czy nie jest gdzieś pęknięta -wymieniony rozrząd wraz z pompą wody -zalany olej motul półsyntetyk (wcześniej motul mineralny) -filtr oleju Objawy: Silnik strasznie kopci na biało, tak że nic nie widać z tyłu (jak się doda gazu), olej leje się z tłumika końcowego ... uszczelka od kolektora wydechowego ubrudzona w oleju .. O co chodzi ??
  22. Witam. Mam malutki problem. W przeciągu miesiąca drugi raz padł mi sterownik silnika. Za pierwszym razem były dwa błedy p1220 i p1550. Koszt naprawy 350 zł. Nie minął miesiąc a sterownik znów padł. Tym razem bład p0230. koszt naprawy 200 zł. Jak tak dalej pójdzie zaraz zbankrutuję. Moje pytanie jest takie, czy jest jakaś możliwość odizolowania sterownika od bloku silnika, żeby się tak bardzo nie nagrzewał. Może przeniesienie go w jakieś inne miejsce. Bardzo proszę o jakieś sugestie. Z góry dziękuję.
  23. Witam Od pewnego cazsu silnik mi zaczął nierówno pracować na wolnych obrotach telepało trochę silnikiem dzisiaj zczytałem błąd 0335 czujnik położenia wału korbowego wie ktoś gdzie znajduje się ten czujnik w moim silniku i jak z wymianą ? dzisiaj wymontowałem ów czujnik był zapaprany olejem wyczyściłem i zmierzyłem jego oporność wynosi 2.4 K Ohma
  24. Witam. Mam taki problem z moim samochodem Opel Astra G 2002 1.6 8V 84 KM. Otóż gdy autko się zagrzeje i go zgaszę a potem chce ponownie odpalić to pojawia się wtedy problem. Autko zachowuje się tak jakby wtedy nie dostawało paliwa. Również podczas "kręcenia" pali się ta żółta kontrolka od układu chłodzenia. Pomaga wtedy lekkie nadepnięcie na pedał gazu. Wtedy autko zapali i nie ma żadnych problemów. Tej sytuacji nie ma gdy silnik jest zimny. I teraz kieruje pytanie do forumowiczów. Czy może to być wina pompki paliwa? Gdyż z okolic tylnego lewego koła (od strony kierowcy ) podczas zapalonego silnika dochodzi taki dźwięk jakby co chwilke włączał się jakiś silniczek. Proszę o odpowiedź. Może ktoś miał podobny problem. mariusz1990
  25. Witam, proszę o pomoc. Czy normalne jest, że po rozgrzaniu silnika do blisko 90st. po odkręceniu korka w zbiorniczku wyrównawczym nie ma syknięcia? Oprócz tego zauważyłem, że po odpaleniu zimnego silnika w zbiorniczku wyrównawczym od razu przelewa się płyn, czy tak ma być? Dodam, że termostat, czujnik temp. i korek zbiorniczka są nowe
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.