Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'Pozostałe' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 169 wyników

  1. Witam. Na wstępie proszę o wyrozumiałość, gdyż jest to mój pierwszy post na tym forum. Temat przewodni: Mam problem z przygasającymi wszystkimi światłami / podświetleniami w kabinie podczas zmiany biegów. Przedstawiam dotychczasowe poczynania: 1. Wymieniony pasek wielorowkowy; 2. Wymieniony olej silnikowy i wszystkie filtry; 3. Wymieniona cewka (zespolona); 4. Wymieniony czujnik dolotowy powietrza; 5. Wymieniony regulator napięcia; Rozrząd wymienię w najbliższym czasie, gdyż jest jeszcze w dobrym stanie (brak pęknięć, luzów oraz wyraźne widoczne napisy). Nadmienię, że po wymianie regulatora napięcia problem troszkę się zmniejszył i nie jest już tak upierdliwy, ale nadal występuje. Zmniejszenie upierdliwości polega na mniej widocznych zmianach natężenia oświetlenia. Sprawdzałem połączenia masy, jednak nie zauważyłem jakichkolwiek problemów. Nadmienię również, że wszystkie ww. części były nowe i oryginalne. Dodam jeszcze, że zamontowałem tempomat, sam go aktywowałem i DZIAŁA Proszę o podpowiedzi. Wnioskuję również o założenie dodatkowego działu dotyczącego skrzyni Easytronic (lub podział na rodzaj skrzyni po typie silnika), co z pewnością takim jak ja znacznie skróci czas przeszukiwania forum.
  2. Witam, na przegladzie auta mechanik zauważył wyciek płynu, hmm w okolicy nad miska olejaowa, gdzies koło koła pasowego, jak pytałem w ASO mowili ze do wymiany jest zimering i ewentualnie flansza.. i ze trzeba to zrobic bo plyn moze dostac sie do oleeju chyba czy jakos tak. jako ze auto nie moje, własciciel zawiozłdo jakiegoś "fachowca" i ten stwierdził, ze nie trzeba nic wymienić bo "OPLE sie po prostu pocą".,. czy ktos kojarzy o co moze chodzić i kto ma w tym racje ?? sprawa dotyczy silnika A14XER (101 KM 1.4 2010 ROK), CORSA D.
  3. Witajcie, Przeczesałem trochę forum ale znalazłem mocno nieaktualne tematy więc nie wykopywałem ich na powierzchnię bo to bez sensu. Czy ktoś z swojej Merivie miał na pokładzie polski akumulator firmy Jenox? Szukam opinii ponieważ w tym roku muszę już wymienić poprzednika a bardzo zainteresowałem się ich produktami. Jakieś doświadczenia? opinie? będę wdzięczny.
  4. Cześć Mam Merivę B 2015 rok. Czy znajdę kogoś w okolicach Bytomia, kto podepnie mi OPCOM i odblokuje niewidoczne funkcje na wyświetlaczu np średnie spalanie, chwilowe?
  5. witam, moja corsa to 1.4 101KM z 2010 r. byłem dziś na diagnostyce i komputer pokazał 2 błedy : P0171 mieszanka za uboga (bank1) P0301 zapłon cylindra 1 - wypadanie zapłonu mechanik sprawdził ciśnienie na cylindrach, jest wszystko ok, kłopot polega na tym, że w cewce jest uszkodzony opornik (durny elektromechanik uszkodził go, gdy "czyścił" tą sprężynke ), dał smaru dla poprawy styku (smar do klem do aku ), ale ta sprężynka i chyba fajka cała na 100 % jest do wymiany, jak mowie brak opornika w jednej... moje pytanie jest takie, czy można gdzieś na próbe zanim wydam 1000 zł na cewke, kupić te spreżynki (oporniki) i ewentualnie fajki... ? jesli jednak trzeba kupić nową cewke, to jaka? obecnie jest chyba fabryczna DELPHI. dodatkowo pojawił sie wyciek w okolicy paska, gdzies tam koło rozrządu,niewiem dokladnie co to za miejsce, jest jakby nad miską olejową mowa o uszczelce, wycieka płyn, pdobno to taka wada tych motorów, to też trzeba bedzie zrobic .
  6. gdzie pod maską znajduje się silnik krokowy w oplu tigra? jak on w wygląda nowy użytkownik..mam ją tydzień.
  7. Witam Mam prośbę, potrzebuje momenty dokręcania śrub korbowodu Oraz tej drugiej jakby głowicy z wałkami rozrządu Astra H 2012 r silnik A17DTJ Z17DTJ
  8. Witam, od razu zaznaczę że mam czas do 6 rano co dalej robić Posiadam Opla VC 2006r FL 1.8 z LPG. od kilku miesięcy co miesiąc może dwa muszę dolewać trochę płynu chłodniczego, dolałem go przedwczoraj a mimo to kontrolka sygnalizacyjna nie zgasła więc tak jeździłem i co chwila sprawdzałem czy płyn jest i był w połowie zbiornika. Dziś jadą do pracy na 18:00 coś mi spod maski pukało co 10-15 sekund, myślałem że to jakieś nierówności na asfalcie, dalej podczas jazdy zobaczyłem drobny dymek spod maski, bardzo mały ale jednak.... włączyłem ogrzewanie na maksa ale dmuchało zimne, zjechałem na bok w bramę, otworzyłem maskę a tam mokro pod zbiornikiem a w nim może 2-3cm płynu jak nie mniej. Temperatura nie była większa niż 92-93 stopnie na wskazówce. Żona mnie podwiozła do pracy bo nie mogłem się spóźnić a auto zostawiłem w bezpiecznym miejscu, kończę pracę o 6 rano, żona przyjedzie po mnie i chcę dolać wtedy na zimne auto płynu na maksa i dojechać do domu 9-10km, mogę tak zrobić? Jutro auto wstawiam do mechanika więc chce mieć pewność co robić. Kontrolka od płynu może oznaczać coś innego niż tylko jego poziom?? trochę poza tematem nie wiedziałem że w zbiorniku pływa "coś" okrągłego, myślałem że coś się urwało z korka ale zajrzałem dziś do innej vectry kumpla i jest to samo tylko że u niego w tym "kółku" pływającym jest taki mały czarny plastik w kształcie litery "v" a u mnie ten plastik mały pływa oddzielnie jakby się odczepił od tego pływającego "kółka". to jakiś czujnik? myślałem że to przez to kontrolka szaleje i jeździłem tak ale przypomnę że wiedziałem że płyn fizycznie tam jest. Proszę o szybką radę. po dniu: O 6 rano z pracy jakoś dostałem się do auta na mieście, w zbiorniku pusto jak na saharze, dolałem płynu jak trzeba i ruszyłem, za jakieś 3km zatrzymałem się na stacji żeby sprawdzić poziom, ubyło sporo....dolałem, jechałem dalej, za jakieś 3-4km znów się zatrzymałem i znów dolałem, już strach w oczach że nie dojadę do domu,dolałem ostatni raz i jakoś dojechałem. Włączając ogrzewanie na maxa leciało zimne. O godz 12 idę do auta i widzę że płyn jest, stan taki jak rano o 6 więc nic nie ubyło, podczas pracy auta poziom rósł w górę aż prawie po sam korek, uchylałem go lekko aż syczało a płyn wylewał się króćcem który jest na górze zbiorniczka a nieraz poziom przy tym też spadał. Pod autem zrobiła się kałuża z płynu i teraz nie wiem czy to przez to że leciał króćcem czy gdzieś z innego miejsca. Pojechałem do znajomego mechanika, sprawdził specjalną rurką na zabarwienie czy to nie głowica, nie zabarwiło z niebieskiego na zielony więc głowica ok, bagnet ok, auto nie kopci. Auto ciągle chodziło i było dobrze nagrzane, jak na złość płynu nie ubywało jak to miało miejsce nad ranem gdy wracałem z pracy. O dziwo zrobiłem 4 km żeby bardziej auto dogrzać mimo że już miało 90 stopni i uwaga....grzeje, leci gorąco aż miło, możliwe że układ się odpowietrzył jakoś? Jutro do niego jadę i mamy sprawdzić pod ciśnieniem zbiorniczek i wtedy zobaczymy czy gdzieś będzie leciał płyn, dodatkowo sprawdzę ciśnienie na cylindrach. Mam takie podejrzenie odnośnie korka od zbiorniczka, on ma w sobie taką sprężynkę która pod wpływem ciśnienia ma się uchylać i króćcem nadmiar ciśnienia ucieka, dobrze myślę? Może wczoraj korek się "Zaciął" i zrobiło się ciśnienie i pod jego wpływem gdzieś na wężu pod zbiorniczkiem płyn wylatywał bo pod nim było mokro. Mimo wszystko nadal kontrolka od płynu chłodniczego święci się na desce rozdzielczej. Króćce na grodzi, trójniki od lpg suche. Zaznaczyłem poziom markerem na zbiorniku żeby za jakiś czas mieć porównanie. Teraz strach jeździć bo nie znam przyczyny czemu wczoraj wywaliło płyn a muszę to wiedzieć 1. Czy moja myśl odnośnie korka ma sens? warto go wymienić? 2. Pod jakim ciśnieniem najlepiej sprawdzać jutro układ żeby nic nie uszkodzić? Jakie ciśnienie panuje podczas normalnej pracy pompy, ile barów?
  9. Witam Miesiąc temu kupiłem nowiutką Merivkę z fabryczną instalacją gazową. Silnik 1.4 LPG 120KM. Nakręciłem już 3100 km. Odnoszę wrażenie że po rozgrzaniu, silnik głośniej pracuje. Przy ruszaniu i folgowaniu przy obrotach ok 1500 silnik zaczyna buczeć. Towarzyszą temu również wyczuwalne wibracje. W piątek mam zamiar jechać do ASO ale póki co chciałbym zasięgnąć języka czy ktokolwiek z Was miał taki problem. Wydaje mi się (przy czym również może to być subiektywne wrażenie) że na początku tego nie było. Zaczęło się chyba od przebiegu ok 2000 km. Mam w związku z tym 2 pytania: 1) Czy jest coś nie tak z Merivką? 2) Czy jest coś nie tak ze mną? Pozdrawiam
  10. Witam wszystkich. Jestem tu nowy i z gory dziekuje za odpowiedzi. Od 1,5 roku jestem wlaścicielem asterki Silnik Z19DT, 120km. Po kilku miesiącach od jej kupienia zawiodła skrzynia. Zostala zregenerowana, wtedy też wymieniłem kompletne sprzęgło łącznie z wysprzeglikiem. Wszystko było dobrze, niestety do czasu. Jakieś 2 miechy temu zauważyłem dziwna rzecz. Rano odpalilem samochód, przy wcisnietym sprzegle przesuwając lewarek na 1 lub R zauważyłem że samochód wykonuje minimalny ruch do przodu lub do tyłu. Przez kilka kolejnych dni sytuacja jeszcze bardziej się pogorszyła, do tego stopnia ze trudno było wrzucić jakikolwiek bieg. Dopiero gdy samochód pochodził jakies pół godziny to dało się zmieniać biegi i zawsze po dłuższym postoju był największy problem. Pedal sprzęgła odbijal ale widać było ze jest za krótkie jakby działało w połowie zakresu. Wszystkiemu towarzyszył blad: ECN 070458. W bosh serwisie odpowietrzyli mi sprzęgło i szukali nieszczelności ale żadnych wycieków plynu nie znaleźli. Odpowietrzenie zdecydowanie pomogło bo wszystko wróciło do normy jednak po paru tygodniach zacząłem zauważać ze znów pedal sprzęgła jest nieco niżej i znów pojawia się wyżej wymieniony błąd. Tydzień temu odpowietrzyli drugi raz i narazie niby jest ok ale tamten błąd znów się pojawia i myślę ze to musi mieć związek z tym sprzeglem. Bardzo proszę o jakąś pomoc i wskazówki bo nie chciałbym zostać unieruchomiony, nie chcialbym tez zrzucać skrzyni jeśli nie jest to konieczne.
  11. Witam. Mam problem w trasie , jak jadę i włącząm 5 bieg zaczyna się większe zużycie paliwa, jadąc na autostradzie 140km/h na 6biegu i 2000obr relatywne spalanie wynosi od 8,5 do 10l. Dużo jeżdze w trasie więc nie wiem czy to filtr jest do regeracji czy co. Bardzo szybko na tych biegach auto reguje na pedał gazu w sensie trochę mocniej wcisnę i wychodzi 13-15litrów/100
  12. Szanowni użytkownicy forum, w mojej Corsie D (3 drzwiowa: 2011/2012) pojawiły się problemy z oświetleniem bagażnika. Początkowo oświetlenie zapalało się z coraz większym opóźnieniem od otwarcia klapy bagażnika aż w końcu zupełnie przestało się załączać. Żarówka - jest ok. Napięcie na żarówce - jest 12 V. Po podłączeniu żarówki płynie dziwnie mały prąd - ok 40 mA (tutaj pewno jest problem, bo żarówka ma 10W). Czy ma ktoś pomysł gdzie szukać problemu? W bagażniku przewody od żarówki wchodzą w wiązkę, która dalej idzie po lewej stronie gdzieś w kierunku przodu samochodu. Brak złączek, brak czegokolwiek do sprawdzenia. Dodam, że komputer poprawnie widzi otwarcie klapy bagażnika - na wyświetlaczu pojawia się komunikat "Open" oraz gra sygnał w kabinie. Z góry dzięki za sugestie, Tomek
  13. Kolejny nierozwiązywalny problem. Nowa Meriva B 1.4 Turbo LPG rocznik 2017. Przejechałem od lipca ponad 8 tysięcy. Trapi mnie od samego początku pewien problem. Zauważyłem że po rozgrzaniu, jadąc po wybojach, spod podłokietnika wydobywa się metaliczny dźwięk jakby dwa elementy się o siebie obijały. To tak trochę jakby wydech się wypiął z wieszaka i uderzał o elementy podwozia. Stuki pojawiają się sporadycznie. Czasem jeżdżę tygodniami i jest cisza, tak więc nie ma w tym dużej prawidłowości. Byłem w ASO ale oczywiście dźwięki się nie ujawniły i nic nie stwierdzili. Może ktoś z Was miał podobne doświadczenie bo ja już się poddałem.
  14. Witam. Posiadam Opla Meriva A 1,7 CDTI 100KM (silnik ISUZU) Aktualny przebieg 343126 Mam problem tego typu że, auto kopci na czarno po przejechaniu kilku kilometrów zapala się kontrolka (auto z kluczykiem) po czym auto mniej kopci ale traci moc nie rozpędza się jak wcześniej. Mechanik podłączył komputer usunął błąd związany z kontrolka lecz nie przestał kopcić po następnych oględzinach auta stwierdził ze przyczyną kopcenia jest EGR który został wymieniony no nowy (koszt 1200zl ) .Mechanik powiedział ze auto może kopcić przez jakiś czas przejechałem około 400km na raz auto co prawda mniej kopci ale kopci i powrócił problem z kontrolką i spadkiem mocy może miał już ktoś taki problem i pomoże z góry dziękuje Pozdrawiam.
  15. Witam. Jak w temacie silnik Z20LET przeszczepiony z Zafiry A OPC 200KM. Wsio było gitara ze 2,5 roku, dopóki nie pokusiłem sie o wirusa. Spoko, program fajny, dmucha 1,1 bara, wrażenia .....chyba nie muszę pisać Niestety przyszedł czas na awarie...... Powyżej 0,7 bara zaczynaja wypadać zapłony. Objawia sie tym, że auto ma czkawkę, a z wydechu wali jak z kałacha. Jak złapie 1 bar doładowania, to znów ma chęć jechać. Najgorsze, że nie zawsze tak jest, rano jedzie, że z butów wywala, a wieczorem krzaczy, nie ma reguły, więc mechanika odpada. Co robiłem: Sprawdzenie rozrządu - OK Podmiana cewki - bez zmian Podmiana czujnika doładowania - bez zmian Wymiana świec na denso irydowe dedykowane do let 240KM - bez zmian(poprawiła się kultura pracy na jałowym - można kawę pić) Wymiana komputera - bez zmian Wgranie ponowne programu - bez zmian Sprawdzenie dolotu - szczelny sprawdzenie mas, dodanie masy na komputer - bez zmian Prawie mi się skończyły pomysły......coś, ktoś? Jeszcze mam jedno podejrzenie - wiązka silnika, tuż za wtyczką kompa jest połączenie zbiorcze mas, może tu jest problem. Proszę o konkretną pomoc. Pozdro.
  16. Witam wszystkich Potrzebuję waszej pomocy, 2 miesiące temu zakupiłem Zafirę B 1.7 ecoflex ( czyli zdaje się isuzu) 2013 wersja 110 konna. Po 3 tyg wydawało mi się że jest minimalnie za dużo oleju pojechałem do dealera gdzie kupiłem auto powiedzieli mi nawet że było za mało w co mi się nie chce wierzyć i niby wymienili olej, po powrocie do domu jak dla mnie poziom oleju był dokładnie taki sam. Wiem że w 1.7 jest ten głupi drucik i mam wrażenie że wyjmując go z silnika żeby zmierzyć poziom oleju obciera on ścianki i stąd może być też zakłamanie, no ale to może tylko moja teoria chociaż kilka osób na forum też zgłaszało ten problem. Tydzień temu pojechałem z rodziną na całodniową wycieczkę trasa ponad 300 km , zgodnie z zaleceniami na autostradzie jechałem powyżej 2 tys obrotów ponad 30 min, zrobiłem tak 3 razy w ciągu ostatnich 7 tygodni. Więc wydaje mi się że wystarczająco żeby przepalić filtr, w mieście na krótkie odległości raczej nie jeżdzę może z 3 razy w tygodniu . Wracając wyskoczyło najpierw ostrzeżenie najpierw ikonka z kluczykiem, potem zgasła i następnie zapaliła się ikonka silnika żółta świeci się na stałe. Pojechałem do prywatnego zakładu żeby mi podłączyli do komputera i wyszło że filtr DPF jest zapchany 2 błędy P242F-66 diesel particulate filter overloaded i drugi P242F-5B diesel particulate filter overloaded. Ani razu nie włączyła mi się procedura wypalania i o jej przerwaniu nie ma mowy czekałem aż się włączy żeby ją zakończyć. W środę jadę znowu do dealera mają zobaczyć ale jak ich znam to wykasują tylko błędy i będą chcieli się mnie pozbyć, albo powiedzą że to moja wina. dlatego zrobiłem prywatną diagnozę żeby im pokazać. Zastanawia mnie jednak inna rzecz bo na pewno nie ja zapchałem filtr i za krótko jeżdzę i byłem nim 3 razy na dłuższych trasach, być może stało się to już poprzedniemu właścicielowi a oni tylko przed sprzedażą usunęli błędy i zmienili olej. Dlaczego nie włącza się procedura wypalania ? Czy jakiś czujnik nie zadziałał ? Co myślicie po kolei ,co najpierw powinno się włączyć/odczytać, jakie czujniki co najpierw należy sprawdzić ? Bo nawet jeśli na ich koszt uda mi się zrobić regenerację i wymianę filtra i oleju to za 2-3 miesiące pewnie znowu będzie to samo jak dla mnie coś nie działa. Poradźcie proszę co w jakiej kolejności powinno być sprawdzone nim zrobią regenerację. Pozdrawiam
  17. Cześć, zauważyłem dziś dziwne piszczenie spod maski. Okolice alternatora. Jednostajny pisk na jałowym biegu. Auto na gwarancji, przebieg 35.000, olej zmieniany przy 15 kkm i 26 kkm, poziom trzyma. Rozrząd by raczej nie piszczał, tylko stukał. Nic się nie zapala na desce, auto jeździ zdrowo, tylko ten pisk irytuje... Możliwe, by już jakieś łożysko padło? Pasek jak nowy z wyglądu. Dzięki za wszelkie wskazówki, pozdrawiam.
  18. Witam Jestem właścicielem astry 3 1.9 cdti (100km),2005r, przebieg 220000. 2 miesiące temu zaczęły się problemy z autem, mechanik stwierdził uszkodzony EGR. Dwa tygodnie temu został on wymieniony razem z wszystkimi płynami i filtrami, błędy zostały skasowane i do dziś komputer nie pokazuje błędów. EGR wsadzili taki sam jak orginał, a nie jakkiś zamiennik Auto jeździło super, ale po 2-3 dniach zauważyłem większe spalanie ( 8-9 l. na mieście, ok 6 l. na trasie). Mechanik mówi, że silnik się musi przyzwyczaić. Zalałem dobre paliwo, dodatek do czyszczenia układu paliwowego i nic. Dodatkowo przy dodawaniu gazu dosyć mocno dymi na czarno. Nie ma spadku mocy, nie szarpie, turbina ok. Może ktoś wie o co chodzi?
  19. witajcie, przepraszam, jeżeli temat takowy już gdzieś jest... wczoraj zapaliła mi się kontrolka check,błąd 0171 - uboga mieszanka. komputer wskazał, ze jedna sonda , ta "z tyłu" juz nie zyje, a ta druga przy silniku jeszcze ma słaby oddech. w sklepie moto powiedział mi znajomy,że maja sondy boscha za 250 zł, a tansze zamienniki za 130 ale bez tej kostki (uniwersalne) - mechanik powiedział mi ze nie warto bawić sie w sztukowanie kabli i lepiej brać te droższe. chciałbym zapytać o wasze historie związane z sondą Corsie, czy istnieje ryzyko, ze mimo wymiany nadal sie cos dziac bedze i czy faktycznie wymienić obie ( ta działająca na wykresie miała w % 18-20%)? czy błąd sondy lambda może oznaczać też cos z katalizatorem i co wtedy z tym się "robi"?
  20. Pytanie do szanownych Forumowiczów związane z zaobserwowaną u nich zależnością między żądanym ustawieniem EGRa a temperaturą dolotu. Przez dłuższy okres jeździłem z źle wskazującym temperaturę na dolocie w MAF. Po wymianie wskazanie temperatury jest prawidłowe ale nie wiem jakie jest prawidłowe sterowanie EGRem - a jest inne niż poprzednio. Wcześniej, kiedy temperatura na dolocie była stale wskazywana w zakresie 24-29 st.C (nawet jak na powietrze miało na dolocie -10st. C) ECU sterowało tak EGRem, że jak silnik był zimny (do 20st.C) EGR był 0% a powyżej to na biegu jałowym 36-40%. Podczas przyśpieszania 0%, podczas jazdy wartości w pełnym zakresie. Teraz (po wymianie MAF) czy silnik ciepły czy zimny to na biegu jałowym ma 0% do 12st.C temperatury dolotu. Powyżej: - 12-15 st.C to 0-10% - 15-16 st.C to 10-20% - 16-17 st.C to 20-30% w okolicy 19.st C osiąga maksimum 36% i potem ze wzrostem trzyma ta wartość albo lekko spada. Zastanawiam się czy to jest ok, bo przy aktualnych warunkach zewnętrznych (temperatura poniżej 10st.C) EGR ciągle sterowany jest na 0%. Jest to pytanie związane z innym wątkiem, który ciągnę już od jakiegoś czasu (http://forum.opel24.com/topic/77507-corsa-17cdti-p242f-dpf-uklad-wydechowy/) ale dotyczy dokładnie tego co szanownym Forumowiczom wiadomo o zależności sterowania EGRem w zależności od temperatury dolotu lub co obserwują w swoich autach.
  21. Witam, mam problem z moja vectra B 2.0 benzyna +lpg 96r. Otóż odpala i gaśnie, sprawdzana komputerem wyskakuje check engine. Sprowadzane wszystkie kable, pompa wymieniona, wtryski sprawdzone.
  22. Witam. Niestety rozstałem się z moim Signum 1,9 cdti i zakupiłem Astrę H 1,7 cdti 2012r.( była okazja) ma zatem kilka pytań. Świeci się kontrolka z kluczykiem i falują obroty , podczas jazdy też czuć jaby coś bardzo delikatnie impulsowo hamowało samochód . Turbina trochę wyje. Dzisiaj zauważyłem,że jak na ciepłym silniku ponownie uruchomie samochod to kontrolka gaśnie ,objawy pozostają lecz falowanie obrotów jest delikatne. Dodatkowo przy odpuszczanu gazu słychać przez chwilę się dziwny dźwięk "Jak by napełnianie butelki wodą pod korek" Wybrałem się więc do fachowca , samochód został podpięty pod koputer i tak to wyglądało: Pierwszy test urządzenie VAUX-COM 120309A - P0409 - Exhaust Gas Recirculation (EGR) Vavle Feedback Voltage High (07) - Preset - P0683 - Glow Device General Error (02) - Preset - P0645 - A/C Realy Voltage High (06) - Preset Drugi test urządzenie OP-COM 100219a - B0670 - Usterka w obw.kontrolki poduszki powietrznej (00) obecny - B1375 - Załączone napięcie systemu (zapłon WŁ) i szyna CAN - niezgodność sygnałów (04) - obecny A teraz najelpsze - diagnoza " Do wymiany wszystkie świece żarowe , ale może być problem z wyjęciem i za samą usługę demontażu świec 1200zł + nowe świece + montaż. Mam wrażenie ,że Pan chce mnie zrobić w wała. Sugerowałem ,że przyczyną falujących obrotów może być zawór SCV , "a to też wymienimy" usłyszałem. No ludzie ręce opadają , może koledzy coś podpowiecie. Dzieki i pozdrawiam
  23. Witam Posiadam Merivę B z 2010r z silnikiem 1.4T 140KM LPG Mam taki problem że spala mi olej i nie wiem gdzie co i jak. Brak wycieków, płyn chłodniczy w porządku itp. Po 400-500km spada mi jedna kreska na bagnecie. Miałem już raz wymienianą pokrywę zaworów jak i chłodniczkę oleju. Ostatnio też był problem z Turbiną i okazało się że cięgno się zapiekło i nie otwierało jej do końca ale te usterki były naprawiane min 4-5 miesięcy wstecz. Da sięto jakoś zdiagnozować jak podjadę do Opla czy szkoda kasy na ich oględziny ?
  24. witam, w zeszłym roku kupiłam corse c r. 2003, silnik 1,0. samochód sprowadzany z Niemiec. oczywiście od razu wymiana filtrów, oleju i wszystko było w porządku do czasu... zaczęło się do tego, że auto bierze olej + płyn chłodniczy gdzieś znikał. w miedzy czasie wymieniłam rozrząd + pompę (pan mechanik zapewniał, że teraz płyn chłodniczy nie będzie uciekał) co jakiś czas kontrolowałam i płyn oraz olej było ok. po 3 miesiącach podnoszę maskę a tam w chłodnicy pustynia powrót do mechanika i się dowiaduję, że niestety płyn jest spalany przez silnik czyli czeka mnie remont silnika! wiem, że nikt z Was nie da mi gotowej odpowiedzi ale... co zrobilibyście na moim miejscu? opłaca się zrobić remont jeśli nie jest mnie stać na razie na zakup innego auta. planowałam, że tym pojeżdżę jakieś 3-5 lat. (trochę już w niego włożyłam kasy) czy pozbyć się dziada jak najszybciej? dołożyć kwotę na naprawę silnika i liczyć że następny zakup będzie bardziej trafiony? pozdrawiam, hekate
  25. Witam serdecznie, Przed momentem miałem "usterkę" w swojej astrze. Po 200 km trasie temperatura była na 90 stopni więc nie ma mowy o przegrzaniu (moim zdaniem). Tak czy inaczej podczas wyprzedzania przy prędkości około 130km/h na 6biegu wcisnąłem gaz w podłogę i były takie jakby przerwy w mocy aż do momentu kiedy postanowiłem zrobić redukcję do 5 biegu. Niestety jednak to samo. Zorientowałem się po chwili że za mną zrobiła się zasłona z białego dymu i samochód zgasł. Po otwarciu maski brak płynu w zbiorniku od chłodnicy. Na bagnecie olej czarny. Dodam, że jestem pewien, ze płynu nie ubywało bo rano przy dolewaniu płynu do spryskiwaczy go sprawdzałem. Przebieg samochodu w chwili obecnej to 120 000. Podpowie mi ktoś może: Ile może kosztować wymiana w Astrze J 1.7 130KM CDTI uszczelki pod głowicą? Czy warto również od razu zainwestować w wymianę rozrządu ( czeka mnie to i tak przy 150 000 )? Wyczytałem gdzieś, że przy takiej awarii mogło również uledz uszkodzeniu sama głowica (pęknięcie) i coś z napędem, ale nie pamiętam. Czy widząc moją "opowieść" istnieją duże szanse na poważniejszą awarię niż sama uszczelka?
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.