Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'spadek mocy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 6 wyników

  1. Witam wszystkich forumowiczów. Proszę o pomoc w diagnozie mojej Astry H kombi 1.8 . Kilka dni temu po pierwszym tego dnia odpaleniu silnika zapaliła mi się kontrolka "samochód z kluczem" , kontrolka paliła się cały czas w drodze do pracy około 2 km. Podczas jazdy miałem wrażenie że samochód jest słabszy . Gdy za godzinę musiałem znowu jechać kontrolka już się nie świeciła wszystko było w nomie i tak już cały dzień jeździłem bez problemu. Następnego dnia znowu wszystko w porządku. Między czasie poszukałem trochę w internecie i znalazłem sposób sprawdzenia błędów ( gaz+hamulec) i wyskoczyły mi dwa błędy ECN 112 052 i ECN 155 001. Sprawdziłem je na stronie astra-3.pl ale za wiele mi to niestety nie powiedziało. Trzeciego dnia od pojawienia się problemów , sytuacja się powtórzyła: znów check i wyraźny spadek mocy, to zjechałem na parking zgasiłem odpaliłem check dalej się palił i dodatkowo zapaliła się kontrolka od ESP i silnik zaczął pracować nierównomiernie. Zgasiłem odczekałem chwilę i znowu uruchomiłem, ESP zgasło, check dalej świecił silnik pracował równomiernie , dojechałem do celu ok 5 km. Silnik wyłączony na jakieś pól godziny i po uruchomieniu znów wszystko wróciło do normy check zgasł. Kolejnego dnia znowu rano check, spadek mocy przy kolejnych uruchomieniach spokój. Sprawdziłem dziś raz jeszcze błędy ( Gaz +Hamulec) i doszedł błąd ECN 160 638. Dodatkowe może przydatne informacje: aktualny przebieg 160 tyś, rozrząd wymieniony po sprowadzeniu z Niemiec przy 112 tyś km maj 2015, przy 120 tyś sierpień 2015 założona instalacji BRC, miesiąc temu wymienione wszystkie filtry i wymieniony olej filtr LPG też wymieniony. Proszę o jakieś sugestie , niestety na mechanice znam się słabo a chciałbym wiedzieć co to może być przed wizytą u mechanika.
  2. Witam, Mój pierwszy post na forum. Od niedawna jestem posiadaczem astry h kombi z 2006 roku, 1.3 cdti, 150 tys. km. Samochód ostatnio zaczął się przełączać w tryb awaryjny (pali się samochodzik z kluczem), traci moc (na moje odcina turbo), nie pozwala wkręcić się wyżej niż 3 tys. obrotów i bardzo wolno się rozpędza. Po wyłączeniu i włączeniu silnika problem na chwilę ustępuje. Dzisiaj próbowałem go trochę za miastem - przy ok. 110 km/h, przy obrotach lekko ponad 3 tys. włącza się tryb awaryjny i bardzo wyczuwalnie gwałtownie traci moc. Odczytałem błędy metodą gaz-hamulec: ECN 068304, ECN 040061, ECN 024312. Dodam tylko, że problem potrafi sam ustąpić na jakiś czas i mam wrażenie, że nasila się po tym jak samochód stoi kilka dni. Kiedyś jak nie znałem metody gaz-hamulec, po tych problemach odczytali mi z komputera błędy: P0683 i P0107. Proszę o pomoc.
  3. Witam. Posiadam Vectre C 2.2i 155 KM (114kW) 16V Z22YH z 2006 roku. Dwa dni temu zaczęła spadać moc podczas jazdy. Zapaliła się najpierw kontrolka samochodu z kluczykiem a potem kontrolka check engine. Obroty spadły prawie do zera, samochód jechał 5 km/h i musiałem go zgasić. Ponownie uruchomiłem (kontrolki dalej się paliły), trochę przejechał i znowu obroty spadły. Szarpał trochę. Mechanik, dwa dni temu, odczytał takie błędy: P1113 Stopień zasilania napięciem obwodu siłownika klapy zawirowania w komorze spalania silnika: niskie napięcie w obwodzie P0403 Recyrkulacja spalin: nieprawidłowe działanie obwodu P0191 siłownik ciśnienia paliwa- zbyt silne napięcie P1191 Czujnik ciśnienia paliwa w listwie paliwowej: niskie wejście obwodu Stwierdził, że wykasuje te błędy i zobaczymy co dalej będzie i dzisiaj wyskoczyły takie błędy: U2103 Brak komunikacji z węzłem magistrali CAN P1191 Układ ciśnienia paliwa: niesprawność P0304 Wykryto wypadanie zapłonu – cylinder 4 P0301 Wykryto wypadanie zapłonu – cylinder 1 P0340 Obwód czujnika położenia wałka rozrządu – otwórz Na początku chce wymienić świece i zobaczymy czy to pomoże. Macie jakieś pomysły co może być powodem spadku mocy?
  4. Szukam i szukam na forum, ale coś nie mogę do kupy wszystkiego złożyć, a i nie wiem czy fakt, że moje Corshe to automat nie ma tutaj sporo do rzeczy (mój pierwszy post, jeśli robię coś nie tak nie bijcie proszę :-) ). Mianowicie... ...w wakacje kupiłem od kumpla Corsę B, rok 97, automat, 1.4 16V. Auto miało śmigać jak marzenie, mało palić i cechować się niezawodnością. Dostałem od niego też lambdę (kontrolka błędu była zapalona, niby chodziło o to właśnie), którą zamówił ale nie zdążył wymienić. Po kilku dniach zauważyłem, że jak odpalę, pojeżdżę chwilę i zgaszę, a potem znów odpalę to obroty mi wariują, spadają i generalnie falują. Przy odpalaniu musi sporo "pochechłać" zanim załapie, czasami boje się, że nie załapie wcale. Po 2 tygodniach zaczął warczeć jak czołg i tracić moc, okazało się że tłumik się coś podziurawił, odstawiłem do mechanika, pospawali, swoje wzięli i jakoś na początku grudnia znów to samo (tak myślę), ale ten mechanik znany w mieście z tego, że chałturę odstawia, odstawiłem tam bo nie było innego wyjścia. w grudniu właśnie znów zaczął hałasować i dociskanie do podłogi nic nie daje, ledwo jedzie. Do tego po wymianie lambdy ciągle świeci się błąd (boję się, ze coś tak prostego schrzanili) a na 100km cyklu mieszanego Corsinka bierze koło 10 litrów (). Jako, że nie miałem pieniędzy wcale to odstawiłem na podwórko pod wiatę i stoi tak od ponad 2 miesięcy, więc myślę, że i akumulator będę musiał wymienić, ale jeszcze w tym tygodniu chcę ją wstawić na warsztat. Moje pytanie do znawców tematu i po prostu Was tutaj wszystkich, bo chyba nie ma większego mośka w kwestiach motoryzacyjnych ode mnie: - tłumik spawać czy wymieniać? Spadek mocy mógł stąd się wziąć? - co powiedzieć odnośnie obrotów, czegoś mają szukać? Jak nie dać się zrobić w balona z wymianą poszczególnych rzeczy? - dlaczego ta mała bestia tak dużo pali? Czy może mieć to coś wspólnego z błędem, który nie zniknął? - dlaczego tak ciężko odpala? - jak myślicie, bardzo dużo może mnie to kosztować? Z góry dziękuję za wszystkie odpowiedzi :-) Tomek.
  5. Witam! mam problem z oplem vivaro 1,9 td r.2005. Dziś wracając z trasy samochód po zgaszeniu i ponownym odpaleniu całkowicie stracił moc. Max. prędkość to 50-60 km/h z górki rozpędziłem do 90. nie wiem co się stało, czy to turbo? Proszę o podpowiedź pozdrawiam!
  6. Witam Problem z autem polega na: -spadku mocy -delikatnych nierownych obrotach na biegu jalowym -dziwna reakcje na pedal gazu (czasami mniej przyspiesza czasami wiecej) -swiecaca sie kontrolke serwisowa(autko z kluczykiem) ale nie engine check -glosna praca pompy paliwa(szumi jak na 2 biegu dmuchawy czasami piszczy) Do tego doszedl problem z cieknacym paliwem prawdopodobnie ze zlaczki filtra paliwa ktory po wymianie filtra ustal. Po podlaczeniu obd komputer pokazal blad P0230 - fuel pump primary circuit malfunction. Podmienilem przekaznik pompy paliwowej bez zmian. Znajomy mechanik zasugerowal padnieta przepustnice albo czujnik polozenia pedalu gazu. Sprawdzilem przepustnice wykrecilem ja byla lekko otwatra sprawdzilem czy sie nie przycina wszystko ok. Stawialbym na pompe paliwa ale z drugiej strony auto pali i jezdzi troche ciezko odpala. Nie wiem jak sprawdzic czy dziala pozycjomter przepustnicy i pedlu gazu gdzy nie znam wartosci oraz pinow na ktorych sprawdzic. Zastanawiam sie dlaczego po wyczyszczeniu bledow nie gasnie kontrolka serwisowa. A po ruszeniu przepustnicy zgasla na sekunde i znowu sie zapalila. Prosze o pomoc :-)
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.