Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'automat' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • forum.opel24.com
    • Informacje i ogłoszenia
    • Na każdy temat
  • Porady oraz dyskusje dotyczące poszczególnych modeli Opla
    • Opel Adam - Forum
    • Opel Agila - Forum
    • Opel Ampera - Forum
    • Opel Antara - Forum
    • Opel Astra - Forum
    • Opel Calibra - Forum
    • Opel Combo - Forum
    • Opel Corsa - Forum
    • Opel Frontera - Forum
    • Opel Insignia - Forum
    • Opel Kadett - Forum
    • Opel Meriva - Forum
    • Opel Mokka - Forum
    • Opel Omega - Forum
    • Opel Signum - Forum
    • Opel Sintra - Forum
    • Opel Tigra - Forum
    • Opel Vectra - Forum
    • Opel Vivaro i Movano - Forum
    • Opel Zafira - Forum
    • Pozostałe modele
  • Motoryzacja - ogólnie
  • OPEL24 Riders
  • Porady dla kupujących samochód

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Lokalizacja


Inna marka


Silnik


Nadwozie

Znaleziono 7 wyników

  1. Witam. Poruszam temat mojej Vectry C 1.9 cdti 150 automat bo nigdzie nie mogę znaleźć podobnego przypadku. Wytłumaczę to na przykładzie: Jadę w trasie na zapiętym tempomacie( lub bez) np.140 km/h i nagle pyk... tempomat się wyłącza, samochód jakby miał o połowę koni mniej (słabo reaguje na pedał gazu) i tempomat nie chce się załączyć z powrotem. Po przejechaniu 3-5km po tym incydencie, samochód zaczyna zwalniać, nie mogę utrzymać stałej prędkości co zmusza mnie do zjazdu na pobocze. Gdy stoję w miejscu na biegu neutralnym podczas wciskania gazu do dechy obrotomierz zatrzymuje się na 2000 i nie chce iść dalej. Gasze samochód odpalam z powrotem i opisane objawy mijają, jakby nigdy nic mogę jechać dalej. Wcześniej zdarzało się że tempomat się rozłączał, ale mogłem go bez problemu zapiąć z powrotem. Później tak jak w przykładzie odcięcie mocy na trasie a teraz to jak jej się zachce... potrafi odciąć np. podczas ruszania ze świateł. Na kokpicie żadna kontrolka się nie świeci, po podpięciu pod komputer nie ma żadnego błędu. Porobiłem takie rzeczy jak: -regeneracja turbo -wymiana EGR -uszczelnienie dolotu i podciśnień - wymiana olejów silnik i skrzynia Pod maską podobno wszystko jest OK a problem nadal występuje i zaczyna mnie strasznie irytować ;P Nie zauważyłem żadnej regularności występowania tego objawu, nieraz straci moc raz na 1000km a nieraz 3 razy na 100km. Spotkał się ktoś z czymś podobnym? Z góry dziękuje za pomoc. Pozdrawiam
  2. Witam, Mianowicie mój Signum zaczął dziwnie szarpać. Dzieje się to podczas wciśnięcia i puszczania pedału gazu. Również czuć to gdy redukuje. Odczuwalne jest to na biegach 4,3,2. Jakieś sugestie 😔 Zaczął to wyczyniać na trasie do Skandynawii. Ps. Przed wyjazdem był na serwisie. Rozrząd i oleje
  3. Witam! Posiadam Opla Insignie z 2009 roku z silnikiem 2.0 160 km. Od pewnego czasu mam problem ze skrzynią biegów. Wydarzyło się któregoś dnia w grudniu (było z -5/8 stopni) jadąc na miasto skrzynia zmieniała bieg z 2 na 3, obroty przytrzymały się przy 2,5 tyś i nie mógł zmienić co po chwili mu się udało lecz po tym poczułem smród jakby przypaliło się sprzęgło. Po 3 miesiącach postanowiłem to naprawić bo robi się coraz gorzej. Gdziekolwiek ruszam skrzynia jak zmienia biegi z 3 na 4 obroty rosną i przeskakuje dopiero na 4 stopień. Na zimnym silniku jest to mało odczuwalne ale np. jadąc tydzień temu w trasę jak oleje wszystkie się rozgrzały nie mogłem nawet depnąć więcej gazu bo obroty rosły a samochód nie przyspieszał. Przypominam że oleje były wymieniane w październiku. Odebrałem także dzisiaj samochód z serwisu Opla (Siedlce) i niestety nie wiedzą co to jest, komputer nie wyświetla żadnych błędów a wymieniali olej 2 razy bo było prawdopodobieństwo że mógł być jakiś brud. Proszę o jakąś wskazówkę! Podejrzewam ze to może być te sprzęgło hydrokinetyczne ale nie jestem do końca pewien.
  4. Szanowni Państwo, Mam problem z Oplem astrą IV, silnik 1.6, 2010 rok, 20.000 tys. przebiegu, automatyczna skrzynia biegów. Mianowicie: auto nie chce ruszyć do przodu, silnik pracuje, nic nie wycieka, wciskając gaz zmianiają się obroty, ale nie chce ruszyć do przodu, do tyłu natomiast jedzie. Macie może jakieś pomysły co nawaliło. Czekam na odpowiedzi
  5. Witam. Jestem posiadaczem Vectry b 1.8 z gazem w automatycznej skrzyni biegów. Problem mój polega na tym, że załącza się tryb awaryjny automatycznej skrzyni biegów. Wymieniono mi olej w skrzyni, sonde lambde i problem dalej się pojawia. Przed wymianą oleju tryb awaryjny załączał sie zaraz po odpaleniu silnika. Po wymianie oleju w skrzyni oraz sondy lambda tryb awaryjny załącza się po przejechaniu kilku kilometrów. Gdy zgaszę silnik i odpalę to problem znika ale pojawia się znowu po paru kilometrach. Powiedzcie mi co to może być?? Zastanawiam się czy aby nie wymienić oleju jeszcze raz?? Może jest jakaś inna przyczyna?? Z góry dzięki za info.
  6. Szukam i szukam na forum, ale coś nie mogę do kupy wszystkiego złożyć, a i nie wiem czy fakt, że moje Corshe to automat nie ma tutaj sporo do rzeczy (mój pierwszy post, jeśli robię coś nie tak nie bijcie proszę :-) ). Mianowicie... ...w wakacje kupiłem od kumpla Corsę B, rok 97, automat, 1.4 16V. Auto miało śmigać jak marzenie, mało palić i cechować się niezawodnością. Dostałem od niego też lambdę (kontrolka błędu była zapalona, niby chodziło o to właśnie), którą zamówił ale nie zdążył wymienić. Po kilku dniach zauważyłem, że jak odpalę, pojeżdżę chwilę i zgaszę, a potem znów odpalę to obroty mi wariują, spadają i generalnie falują. Przy odpalaniu musi sporo "pochechłać" zanim załapie, czasami boje się, że nie załapie wcale. Po 2 tygodniach zaczął warczeć jak czołg i tracić moc, okazało się że tłumik się coś podziurawił, odstawiłem do mechanika, pospawali, swoje wzięli i jakoś na początku grudnia znów to samo (tak myślę), ale ten mechanik znany w mieście z tego, że chałturę odstawia, odstawiłem tam bo nie było innego wyjścia. w grudniu właśnie znów zaczął hałasować i dociskanie do podłogi nic nie daje, ledwo jedzie. Do tego po wymianie lambdy ciągle świeci się błąd (boję się, ze coś tak prostego schrzanili) a na 100km cyklu mieszanego Corsinka bierze koło 10 litrów (). Jako, że nie miałem pieniędzy wcale to odstawiłem na podwórko pod wiatę i stoi tak od ponad 2 miesięcy, więc myślę, że i akumulator będę musiał wymienić, ale jeszcze w tym tygodniu chcę ją wstawić na warsztat. Moje pytanie do znawców tematu i po prostu Was tutaj wszystkich, bo chyba nie ma większego mośka w kwestiach motoryzacyjnych ode mnie: - tłumik spawać czy wymieniać? Spadek mocy mógł stąd się wziąć? - co powiedzieć odnośnie obrotów, czegoś mają szukać? Jak nie dać się zrobić w balona z wymianą poszczególnych rzeczy? - dlaczego ta mała bestia tak dużo pali? Czy może mieć to coś wspólnego z błędem, który nie zniknął? - dlaczego tak ciężko odpala? - jak myślicie, bardzo dużo może mnie to kosztować? Z góry dziękuję za wszystkie odpowiedzi :-) Tomek.
  7. Witam. Jestem nowy na tym forum, więc przepraszam za ew błędy. Chciałbym się dowiedzieć ile kosztowałaby wymiana automatycznej skrzyni biegów ? Przeszukałem google, ale niestety, w końcu trafiłem tutaj, dlatego też pytam. Z góry dziękuję za odpowiedź.
Partnerem serwisu: Fabryka kart plastikowych LiderKarty
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.